<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
    xmlns:og="http://opengraphprotocol.org/schema/"
    prefix="ya: http://webmaster.yandex.ru/vocabularies/"
    lang="ru" xml:lang="ru">
<head>
<title>Свежий трейлер сиквела The Legend of Zelda: Breath of the Wild</title>
<meta http-equiv="content-language" content="ru" />
<meta name="keywords" content="Свежий трейлер сиквела The Legend of Zelda: Breath of the Wild, новости, игры, последние новости, новинки игр, новости игр, новости компьютерных игр" />
<meta name="description" content="Свершилось. Nintendo показала первый полноценный трейлер сиквела The Legend of Zelda: Breath of the Wild. В ролике сначала демонстрируется энергия, которую источает Бедствие Ганон. Затем в кадре появляется Линк..." />
<meta name="robots" content="index,follow" />
<meta name="resource-type" content="document" />
<meta name="document-state" content="dynamic" />
<meta name="classification" content="game, игры" />
<link rel="stylesheet" type="text/css" href="/css/cmp/b3841_min.css" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&subset=latin,cyrillic' rel='stylesheet' type='text/css' />
<style>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</style>
<link rel="alternate" type="application/rss+xml" title="Новости игр от Gamer-Info.com" href="https://gamer-info.com/rss/" /> 
<link rel="icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="https://gamer-info.com/news/svezhij-trejler-sikvela-the-legend-of-zelda-breath_22899/" />
<link rel="amphtml" href="https://gamer-info.com/news-amp/svezhij-trejler-sikvela-the-legend-of-zelda-breath_22899/" />
<meta property="og:title" content="Свежий трейлер сиквела The Legend of Zelda: Breath of the Wild"/>
<meta property="og:description" content="Свершилось. Nintendo показала первый полноценный трейлер сиквела The Legend of Zelda: Breath of the Wild. В ролике сначала демонстрируется энергия, которую источает Бедствие Ганон. Затем в кадре появляется Линк..."/>
<meta property="og:url" content="https://gamer-info.com/news/svezhij-trejler-sikvela-the-legend-of-zelda-breath_22899/"/>
<meta property="og:image" content="//s.gamer-info.com/nw/s/v/e/z/svezhij-trejler-sikvela-the-legend-of-zelda-breath_1280.jpg"/>
<meta property="article:published_time" content="2021-06-15T20:05:39+03:00" />
    <script type="text/javascript" src="/js/cmp/b3841_min.js"></script>
    <script type='text/javascript'>
var currentUserID=0,thisUserGuest=true,userForce=0,userForceMax=0,addFavName="Свежий трейлер сиквела The Legend of Zelda: Breath of the Wild",addFavURL = "//gamer-info.com/news/svezhij-trejler-sikvela-the-legend-of-zelda-breath_22899/",myBbcodeSettings="",currentUserUseSounds=false,ulg=0,timeout=200,closetimer=0,ddmenuitem=0,ttoh=0,uda=[],thisUserAdmin=false,userSoundVol=100;
var gameListsObj = { "fav": "Любимые/ожидаемые","wish": "Хочу поиграть","done": "Пройденные" };
window.currentServerTime=1623784445; window.userTimezoneOffset= - new Date().getTimezoneOffset() * 60; window.serverTimezoneOffset=10800;
headerScrInit();
window.vPRvid = false;
</script>

    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

</head>
<body>
<!-- Googleanalitics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10281094-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END: Googleanalitics -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2644997", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2644997;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->


<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: Fullscreen-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566128082318673"></div>
<script>
  window.Ya.adfoxCode.create({
    ownerId: 276282,
    containerId: 'adfox_153566128082318673',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbc'
    }
  });
</script>



<menu>
<div class="gi-top-menu-cnt">
<div class="gi-top-menu">
<a href="/" class="logo"></a>
<div class="mm"><a href="/news/" class="hvract" data-hvract="news">НОВОСТИ</a><a href="/game/" class="hvract" data-hvract="games">ИГРЫ</a><a href="/blogi/" class="hvract" data-hvract="blogs">БЛОGI</a><a href="/rejting-igr/" class="hvract" data-hvract="rankings">РЕЙТИНГИ</a><a href="/articles/" class="hvract" data-hvract="articles">СТАТЬИ</a><a href="/video/new/" class="hvract" data-hvract="videos">ВИДЕО</a></div>
<span class="morebutton hvract" data-hvract="more"></span>
<span class="searchbutton hvract" data-hvract="search"></span>
<div class="userinfo hvract unregistered" data-hvract="guest"><span class="enterbut"><span class="icn"></span>ВОЙТИ</span></div>
<div class="searchcnt"><form action="/search/" method="get" id="sftm-frm"><input type="text" name="search-query" value="" id="tm-search-input" /><input id="tm-search-data" value="all" name="search-obl" /></form><span id="tm-sfsmb" title="Искать"></span><span class="close-search"></span></div>
</div>
</div>
</menu>



<div><div class="rfx3ed95dasd">
<div class="position:absolute;top:0;left:0;width:1px;height:1px;"><div id="adfox_153566125163969344"></div></div>
<div class="dsx3ed95dfkj"></div><div class="dsx3ed95dfkj"></div><div class="x3ed95dasdert">
    <div class="inr">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Top line 980x120 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:980px;height:120px"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="9379727679"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>

        <!--AdFox START-->
        <!--DogeMatic-->
        <!--Площадка: gamer-info.com / * / *-->
        <!--Тип баннера: Верхняя перетяжка 980x120-->
        <!--Расположение: <верх страницы>-->
        <div id="adfox_153566145535335464"></div>
        <script>
          window.Ya.adfoxCode.createScroll({
            ownerId: 276282,
            containerId: 'adfox_153566145535335464',
            params: {
              pp: 'g',
              ps: 'cyoa',
              p2: 'gcbm'
            }
          });
        </script>
    </div>
</div>

    <!--AdFox START-->
    <!--DogeMatic-->
    <!--Площадка: gamer-info.com / * / *-->
    <!--Тип баннера: Branding-->
    <!--Расположение: <верх страницы>-->
    <script>
      window.Ya.adfoxCode.create({
        ownerId: 276282,
        containerId: 'adfox_153566125163969344',
        params: {
          pp: 'g',
          ps: 'cyoa',
          p2: 'gcbb'
        }
      });
    </script>


<div id="all-page-content">




<div class="header-big-banner">
    <span class="resizer"></span>
    <img src="//s.gamer-info.com/nw/s/v/e/z/svezhij-trejler-sikvela-the-legend-of-zelda-breath_1010.jpg?v=3841" class="mn-pct" alt="" />
    <div class="infoline nobg">
        <div class="left">
                    </div>
        <div class="right"><!--
                            --><a href="/profile/87006/about/" class="author">
                    <img src="https://s.gamer-info.com/av/d/7/3/2/d7328d5abd0d457f6eaf29856e795043.jpg" alt="Sailas77" />
                    <span class="txt">
                        <span class="author-title">Опубликовал</span>
                        <span class="author-name" itemprop="reviewer">Sailas77</span>
                    </span>
                </a><!--
                                        --><a href="#comments" class="cntr" title="Перейти к обсуждению"><span class="fa fa-comments"></span><span class="kol">3</span></a><!--
                    --></div>
    </div>
            </div>

    <h1 class="hdr-sp1 sidemargin lft">Свежий трейлер сиквела The Legend of Zelda: Breath of the Wild</h1>
    <div class="review-text flwidth">

        <div class="x3ed95d6fs">
    <div class="tx3ed95di7cv">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- GI Adaptive In Content -->
        <ins class="adsbygoogle"
             style="display:block;width:728px;height:90px;"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="2967739383"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>
        <div class="art-date">Опубликовано: <span class="tmupd"
                                                  tmunix="1623765939">5 час. 8 мин. назад</span>,
                <a href="/profile/87006/about/">Sailas77</a>            <div class="soc"><!--noindex--><div style="text-align:center;padding:0;height:24px;overflow:visible;white-space:nowrap;">Поделиться:&nbsp;&nbsp;<script async type="text/javascript" src="//gamer-info.com/js/dynam/es5-shims.min.js" charset="utf-8"></script><script async type="text/javascript" src="//gamer-info.com/js/dynam/share.js" charset="utf-8"></script><div class="ya-share2" data-services="vkontakte,facebook,twitter" style="display:inline-block;vertical-align:middle;"></div></div><!--/noindex-->
</div>
        </div>

        
        <p>Свершилось. Nintendo показала первый полноценный трейлер сиквела <a href="/game/the-legend-of-zelda-u/">The Legend of Zelda: Breath of the Wild</a>. В ролике сначала демонстрируется энергия, которую источает Бедствие Ганон. Затем в кадре появляется Линк, который падает с небес на землю.</p>
<p>Дизайн главного героя, судя по видео, немного изменился. Кроме этого, зрителям продемонстрировали несколько существ, фрагмент одного из сражений и вид с высоты на Хайрул.</p>
<p>Сиквел <b>The Legend of Zelda: Breath of the Wild</b> выйдет в 2022 году эксклюзивно на Nintendo Switch, точная дата релиза пока не называется.</p>
<div style="text-align:center;margin:10px 0;"><iframe width="700" height="394" src="https://www.youtube.com/embed/Pi-MRZBP91I" frameborder="0" allowfullscreen></iframe></div>
        
        <div class="interesting-content">
    <div class="block-head">Вам также может быть интересно</div>
            <a href="https://gamer-info.com/news/v-razrabotke-nahoditsja-novyj-painkiller_22834/" class="it">
            <span class="name">В разработке находится новый Painkiller</span>
            <span class="descr">Одним из самых больших сюрпризов во время трансляции Summer Game Fest стала новость о том, что компания Saber Interactive разрабатывает новую игру в серии шутеров Painkiller, последняя часть которой выходила в 2012 году...</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/a/5/9/8/a598f7ec92f18bc512923f1d58f70437_207x114.jpg" alt="В разработке находится новый Painkiller" /></span>
        </a>
            <a href="https://gamer-info.com/news/prezentacija-nintendo-direct-k-e3-2021_22895/" class="it">
            <span class="name">Презентация Nintendo Direct к Е3 2021</span>
            <span class="descr">Сегодня, в 19:00 по московскому и киевскому времени, в рамках выставки Е3 2021 начнется презентация Nintendo Direct. Официальные заявления о том, какие игры будут показаны, не поступали. А вот слухов и инсайдов на этот счет предостаточно...</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/a/c/a/1/aca112ed06c7cf3a986e791da9fa8427_207x114.jpg" alt="Презентация Nintendo Direct к Е3 2021" /></span>
        </a>
    </div>

        <!-- Комментарии -->
        <a id="comments"></a>
                <div class="minuscommentsmargin">
                            <div class="comments-form-cnt comform-news-22899" data-page="1" data-onpage="10" data-pages="1" data-objecttype="news" data-objectid="22899" data-lastmessid="317484"><div class="comment-form-div">
<div class="white-links comments-only-users-alert">Оставлять сообщения могут только зарегистрированные пользователи.</div>
</div>
<div class="comment-form-div-loading">Загрузка...</div></div>
<script type="text/javascript">initCommentsForm($(".comform-news-22899"));</script>
                    </div>
                    <div class="comlist-news-22899 minuscommentsmargin"><div style="padding-top:1px;position:relative;height:25px;overflow:visible;"><span class="comms-order-selector"><a href="#" rel="0" class="desc act" title="Показывать сверху новые комментарии"><span>новые</span></a><a href="#" rel="1" class="asc" title="Показывать сверху старые комментарии"><span>старые</span></a></span><span class="comms-counter-all">3 ком.</span><div class="comms-filt-on-page"><span class="hdr">Ком. на странице</span><span class="sl"><a href="#">5</a><a href="#" class="act">10</a><a href="#">20</a><a href="#">50</a><a href="#">100</a></span></div></div><div class="cmtit" id="comment-div-317484" data-id="317484">
<div class="uinf">
<a class="ui-link" rel="34491" href="#"><img src="https://s.gamer-info.com/av/5/4/7/a/547af792bfaf732684983274ba444682.jpg" alt="" class="av" /></a><div class="rn">Игровой разум</div></div>
<div class="cmdt">
<div class="hd"><span class="nm"><a class="ui-link" rel="34491" href="#">DesmondSlade</a> <span>(уровень 16)</span></span><span class="tm"><span class="tmupd" tmunix="1623768927">4 час. 18 мин. назад</span></span></div>
<div class="white-links posttext pd qtal">10К отложено. Меньше ценника от Нины и не надеюсь увидеть.</div>
</div>
<div style="clear:both;"></div>
<div class="btns-pnl" rel="317484"><div class="lft"><a href="#" class="like like_button" rel="comments" rel1="317484">2</a></div></div>
</div>
<div class="cmtit" id="comment-div-317482" data-id="317482">
<div class="uinf">
<a class="ui-link" rel="47132" href="#"><img src="https://s.gamer-info.com/av/e/7/3/4/e734fb13a006cc429dc97c281b50ba1b.jpg" alt="" class="av" /></a><div class="rn">Бич человечества</div></div>
<div class="cmdt">
<div class="hd"><span class="nm"><a class="ui-link" rel="47132" href="#">Nevezychiy</a> <span>(уровень 19)</span></span><span class="tm"><span class="tmupd" tmunix="1623767309">4 час. 45 мин. назад</span></span></div>
<div class="white-links posttext pd qtal"><div class="post-qouted-cont"><div class="post-qouted-author">miharozhnov писал(а):</div><div class="post-qouted-text">О, любимая серия игр Nevezychiy. Он наверное рад.</div></div>
Ну была бы атмосфера мрачная и кровищи побольше <img src="//s.gamer-info.com/im/smiles/dwarf.gif" width="46" height="48" alt="dwarf" /> наверно бы зашла на ура, а так детский лепет <img src="//s.gamer-info.com/im/smiles/grin.gif" width="20" height="20" alt="grin" /></div>
</div>
<div style="clear:both;"></div>
<div class="btns-pnl" rel="317482"><div class="lft"><a href="#" class="like like_button" rel="comments" rel1="317482">0</a></div></div>
</div>
<div class="cmtit" id="comment-div-317480" data-id="317480">
<div class="uinf">
<a class="ui-link" rel="22097" href="#"><img src="https://s.gamer-info.com/av/e/b/e/4/ebe49f8ce5e01954f4941aebfcbe4785.jpg" alt="" class="av" /></a><div class="rn">Последняя надежда человечества</div></div>
<div class="cmdt">
<div class="hd"><span class="nm"><a class="ui-link" rel="22097" href="#">miharozhnov</a> <span>(уровень 18)</span></span><span class="tm"><span class="tmupd" tmunix="1623765995">5 час. 7 мин. назад</span></span></div>
<div class="white-links posttext pd qtal">О, любимая серия игр Nevezychiy. Он наверное рад.</div>
</div>
<div style="clear:both;"></div>
<div class="btns-pnl" rel="317480"><div class="lft"><a href="#" class="like like_button" rel="comments" rel1="317480">0</a></div></div>
</div>
</div>        <!-- END: Комментарии -->

        <div class="roarticlecol">
                        <div class="tx3ed95dds rx3ed95dhtfs">
    <div class="x3ed95db7ft5s" style="overflow:hidden;">
<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: 240х400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566139512134696"></div>
<script>
  window.Ya.adfoxCode.createScroll({
    ownerId: 276282,
    containerId: 'adfox_153566139512134696',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbe'
    }
  });
</script>
    </div>
</div>
                            <div class="hdr">Игровые новoсти</div>
        <div class="news-list-rc">
                            <a href="/news/svezhij-trejler-sikvela-the-legend-of-zelda-breath_22899/" class="it"><span class="tmupd" tmunix="1623765939">5 час. 8 мин. назад</span><span class="cm comm-icon-12x12">3</span><span class="nm">Свежий трейлер сиквела The Legend of Zelda: Breath of the Wild</span></a>
                            <a href="/news/predstavlena-metroid-dread_22898/" class="it"><span class="tmupd" tmunix="1623765143">5 час. 21 мин. назад</span><span class="cm comm-icon-12x12">2</span><span class="nm">Представлена Metroid Dread</span></a>
                            <a href="/news/anonsirovana-shin-megami-tensei-v_22897/" class="it"><span class="tmupd" tmunix="1623764967">5 час. 24 мин. назад</span><span class="cm comm-icon-12x12">1</span><span class="nm">Дата релиза Shin Megami Tensei V</span></a>
                            <a href="/news/the-medium-vyjdet-na-ps5_22896/" class="it"><span class="tmupd" tmunix="1623763344">5 час. 51 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">The Medium выйдет на PS5</span></a>
                            <a href="/news/prezentacija-nintendo-direct-k-e3-2021_22895/" class="it"><span class="tmupd" tmunix="1623755456">8 час. 3 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">Презентация Nintendo Direct к Е3 2021</span></a>
                            <a href="/news/sostojalsja-anons-elex-ii_22894/" class="it"><span class="tmupd" tmunix="1623739653">вчера, 12:47:33</span><span class="cm comm-icon-12x12">8</span><span class="nm">Состоялся анонс ELEX II</span></a>
                            <a href="/news/data-reliza-resident-evil-reverse_22893/" class="it"><span class="tmupd" tmunix="1623729342">вчера, 09:55:42</span><span class="cm comm-icon-12x12">0</span><span class="nm">Дата релиза Resident Evil Re:Verse</span></a>
                    </div>
                                        </div>
    </div>

<div style="padding:0 8px;text-align:center;overflow:hidden;">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 970x250 BIG bilboard -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:970px;height:250px"
         data-ad-client="ca-pub-2383595514744866"
         data-ad-slot="9818439274"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<div class="hdr-sp1 sidemargin"><a href="/news/">Новости игр</a></div>
<div class="news-lst-bl-v2 mn-news-lst-load-bl">
<a href="/news/prjamaja-transljacija-future-games-show-e3-2021_22886/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/p/r/j/a/prjamaja-transljacija-future-games-show-e3-2021_400.jpg" alt="Прямая трансляция Future Games Show E3 2021" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Прямая трансляция Future Games Show E3 2021</span>
<span class="sh">Future Games Show – еще одна трансляция в рамках E3 2021, ведущими которой выступят Трой Бейкер и Лора Бэйли. Во время нее покажут мировые премьеры, эксклюзивные геймплей трейлеры и интервью с разработчиками...</span>
</a><a href="/news/nemnogo-gejmpleja-jurassic-world-evolution-2_22889/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/n/e/m/n/nemnogo-gejmpleja-jurassic-world-evolution-2_400.jpg" alt="Немного геймплея Jurassic World Evolution 2" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Немного геймплея Jurassic World Evolution 2</span>
<span class="sh">Во время Future Games Show показали немного кадров геймплея Jurassic World Evolution 2 на стадии пре-альфы, посвященных Трицератопсу. Видео является частью большого гайда о динозаврах. Также разработчик игры рассказал...</span>
</a><a href="/news/bolshe-gejmpleja-multipleera-halo-infinite-pokazhut_22890/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/b/o/l/s/bolshe-gejmpleja-multipleera-halo-infinite-pokazhut_400.jpg" alt="Больше геймплея мультиплеера Halo Infinite покажут сегодня" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Больше геймплея мультиплеера Halo Infinite покажут сегодня</span>
<span class="sh">Вчера компания Microsoft представила трейлер геймплея многопользовательского режима своего флагманского шутера Halo Infinite. Сегодня же у вас будет возможность увидеть еще больше. Начало трансляции намечено на 18:00 МСК...</span>
</a></div>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://gamer-info.com/news/svezhij-trejler-sikvela-the-legend-of-zelda-breath_22899/"
  },
  "headline": "Свежий трейлер сиквела The Legend of Zelda: Breath of the Wild",
  "image": {
    "@type": "ImageObject",
    "url": "https://s.gamer-info.com/nw/s/v/e/z/svezhij-trejler-sikvela-the-legend-of-zelda-breath_1280.jpg",
    "height": 720,
    "width": 1280
  },
  "datePublished": "2021-06-15T20:05:39+03:00",
  "dateModified": "2021-06-15T20:05:39+03:00",
  "author": {
    "@type": "Person",
    "name": ""
  },
   "publisher": {
    "@type": "Organization",
    "name": "Gamer Info LLC",
    "logo": {
      "@type": "ImageObject",
      "url": "https://gamer-info.com/images/gi-logo/logo-600x60.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Свершилось. Nintendo показала первый полноценный трейлер сиквела The Legend of Zelda: Breath of the Wild. В ролике сначала демонстрируется энергия, которую источает Бедствие Ганон. Затем в кадре появляется Линк..."
}

    </script>

    <div class="breadcrumb-block">
        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/news/" itemprop="url">
                <span itemprop="title">Новости</span>
            </a>
        </div>
            </div>


<div class="main-content-td-container">
<div class="main-col-cnt">

</div>

</div><div style="clear:both;"></div>

    <div class="footer-cnt">
        <div class="hdr">© 2009-2021 Gamer-Info.com</div>
        <div class="mntxt">Копирование информации без письменного разрешения администрации сайта запрещено. Все торговые марки являются собственностью их правообладателей. Материалы с пометкой "Пресс-релиз" публикуются на правах рекламы. Многие материалы на портале размещены пользователями и если вы считаете, что они нарушают ваши авторские права - свяжитесь с нами через форму <a href="/contacts/">контактов</a>. Используя функции портала, вы принимаете <a href="/user/agreement/">пользовательское соглашение</a> и подтверждаете ознакомление с <a href="/user/policy/">политикой конфиденциальности</a>.</div>
        <div class="links c1"><a href="/">Главная страница</a><br /><a href="/blogi/">БЛОGI</a><br /><a href="/faq/">FAQ</a><br /><a href="/submit-game/">Добавление игры в базу</a><br /><a href="/adverticement/">Размещение рекламы</a><br /><a href="/vacancy/">Вакансии</a><br /><a href="/contacts/">Контакты</a></div>
        <div class="links c2"><a href="/game/">База игр</a><br /><a href="/series/">Серии игр</a><br /><a href="/games/year2020/">Игры 2020 года</a> / <a href="/games/year2021/">Игры 2021 года</a><br /><a href="/reiting-online-igr/">Онлайн игры</a> / <a href="/flash-game/">Флеш игры</a><br /><a href="/gamer-dictionary/">Словарь геймера</a><br /><a href="/users-ranking-order/">Пользователи</a><br /><a href="/news-archive-list/">Архив новостей</a></div>
        <div class="links c3"><strong><i class="fa fa-rss"></i> RSS каналы:</strong><br /><a href="/rss/">Новости</a><br /><a href="/rss-video/">Видео</a><br /><a href="/rss-r-p/">Обзоры и превью</a><br /><a href="/rssflash/">Flash игры</a><br /><a href="/rssblogs/">БЛОGI</a></div>
        <div class="right-corner"><div id="counters-div"></div></div>
    </div>


<script type="text/javascript">
    if (typeof(footerScrInit) !== 'function') {
        var x =document.getElementById('all-page-content'),
            el = document.createElement('div');
        el.className = 'bsx3ed95d74tfs';
        el.innerHTML = 'В связи с некорректными действиями разработчиков одного из фильтров AdBlock, вместе с рекламой с Gamer-Info вырезаны и все скрипты, необходимые для нормальной работы портала. Для использования всех функций (меню, поиск, фильтры базы, комментирование, авторизация и т.д.), рекомендуем добавить домен <u>gamer-info.com</u> в белый список AdBlock. После этого очистите кеш браузера и перегрузите страницу с Gamer-Info.';
        x.insertBefore(el, x.children[0]);

        if (!sessionStorage.getItem('inlineScriptActivationTried')) {
            sessionStorage.setItem('inlineScriptActivationTried', true);
            var oReq = new XMLHttpRequest();
            oReq.addEventListener("load", function() {
                window.location.reload();
            });
            oReq.open("GET", "/ajax_lib/inline-scripts-activate/");
            oReq.send();
        }
    }
</script>








</div>

</div></div>




<!--noindex-->
<div id="return-to-top-button-cnt"><div><a href="#" id="return-to-top-button" title="Вернуться к началу страницы"></a></div></div>






<script type="text/javascript">
footerScrInit();
</script>

<div id="zatenenie-vsego-sayta"></div>
<div id="ui-message-div"></div>
<div id="ui-dialog-div"></div>
<div id="ui-userinfo-dialog-div"></div>
<div id="ui-notification-div"></div>










<a href="/news/predstavlena-metroid-dread_22898/" class="news-side-arrow right hdn"><span class="arrows-28x48-icon"></span><img src="//s.gamer-info.com/nw/p/r/e/d/predstavlena-metroid-dread_170.jpg" alt="" class="pic" /><span class="nm"><span>Представлена Metroid Dread</span></span><span class="hlp">Ctrl + стрелка вправо</span></a>
<script>
$(document).on("ready",function() {
    if ($(window).width()>1160) $(".news-side-arrow").removeClass("hdn");
    $(document).on("keydown",function(e) {
        if (e.ctrlKey) {
            if (e.keyCode==37 && $.exists(".news-side-arrow.left")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.left").attr("href");
                }
            }
            if (e.keyCode==39 && $.exists(".news-side-arrow.right")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.right").attr("href");
                }
            }
        }
    });
});
</script>



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "https://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
      (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
          try {
            w.yaCounter25465139 = new Ya.Metrika({
              id:25465139,
              clickmap:true,
              trackLinks:true,
              accurateTrackBounce:true,
              trackHash:true
            });
          } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
      })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/25465139" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->


<!--/noindex-->
</body></html>