<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
    xmlns:og="http://opengraphprotocol.org/schema/"
    prefix="ya: http://webmaster.yandex.ru/vocabularies/"
    lang="ru" xml:lang="ru">
<head>
<title>Анонсирован постапокалиптический экшен Bounty Star с битвами на мехе</title>
<meta http-equiv="content-language" content="ru" />
<meta name="keywords" content="Анонсирован постапокалиптический экшен Bounty Star с битвами на мехе, новости, игры, последние новости, новинки игр, новости игр, новости компьютерных игр" />
<meta name="description" content="Издательство Annapurna Interactive и разработчики из DINOGOD презентовали новый трехмерный экшен Bounty Star. Действие проекта разворачивается на Юго-Западе США в постапокалиптическом будущем. Игрок возьмет под свой контроль..." />
<meta name="robots" content="index,follow" />
<meta name="resource-type" content="document" />
<meta name="document-state" content="dynamic" />
<meta name="classification" content="game, игры" />
<link rel="stylesheet" type="text/css" href="/css/cmp/b3844_min.css" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&subset=latin,cyrillic' rel='stylesheet' type='text/css' />
<style>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</style>
<link rel="alternate" type="application/rss+xml" title="Новости игр от Gamer-Info.com" href="https://gamer-info.com/rss/" /> 
<link rel="icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="https://gamer-info.com/news/anonsirovan-postapokalipticheskij-ekshen-bounty-star_23819/" />
<link rel="amphtml" href="https://gamer-info.com/news-amp/anonsirovan-postapokalipticheskij-ekshen-bounty-star_23819/" />
<meta property="og:title" content="Анонсирован постапокалиптический экшен Bounty Star с битвами на мехе"/>
<meta property="og:description" content="Издательство Annapurna Interactive и разработчики из DINOGOD презентовали новый трехмерный экшен Bounty Star. Действие проекта разворачивается на Юго-Западе США в постапокалиптическом будущем. Игрок возьмет под свой контроль..."/>
<meta property="og:url" content="https://gamer-info.com/news/anonsirovan-postapokalipticheskij-ekshen-bounty-star_23819/"/>
<meta property="og:image" content="//s.gamer-info.com/nw/a/n/o/n/anonsirovan-postapokalipticheskij-ekshen-bounty-star_1280.jpg"/>
<meta property="article:published_time" content="2022-07-29T11:15:08+03:00" />
    <script type="text/javascript" src="/js/cmp/b3844_min.js"></script>
    <script type='text/javascript'>
var currentUserID=0,thisUserGuest=true,userForce=0,userForceMax=0,addFavName="Анонсирован постапокалиптический экшен Bounty Star с битвами на мехе",addFavURL = "//gamer-info.com/news/anonsirovan-postapokalipticheskij-ekshen-bounty-star_23819/",myBbcodeSettings="",currentUserUseSounds=false,ulg=0,timeout=200,closetimer=0,ddmenuitem=0,ttoh=0,uda=[],thisUserAdmin=false,userSoundVol=100;
var gameListsObj = { "fav": "Любимые/ожидаемые","wish": "Хочу поиграть","done": "Пройденные" };
window.currentServerTime=1659110200; window.userTimezoneOffset= - new Date().getTimezoneOffset() * 60; window.serverTimezoneOffset=10800;
headerScrInit();
window.vPRvid = false;
</script>

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2383595514744866" crossorigin="anonymous"></script>

    
        <script>window.yaContextCb = window.yaContextCb || []</script>
    <script src="https://yandex.ru/ads/system/context.js" async></script>
    </head>
</head>
<body>
<!-- Googleanalitics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10281094-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END: Googleanalitics -->



<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: Fullscreen-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566128082318673"></div>
<script>
  window.yaContextCb.push(()=>{
      window.Ya.adfoxCode.create({
        ownerId: 276282,
        containerId: 'adfox_153566128082318673',
        params: {
          pp: 'g',
          ps: 'cyoa',
          p2: 'gcbc'
        }
      });
  });
</script>



<menu>
<div class="gi-top-menu-cnt">
<div class="gi-top-menu">
<a href="/" class="logo"></a>
<div class="mm"><a href="/news/" class="hvract" data-hvract="news">НОВОСТИ</a><a href="/game/" class="hvract" data-hvract="games">ИГРЫ</a><a href="/blogi/" class="hvract" data-hvract="blogs">БЛОGI</a><a href="/rejting-igr/" class="hvract" data-hvract="rankings">РЕЙТИНГИ</a><a href="/articles/" class="hvract" data-hvract="articles">СТАТЬИ</a><a href="/video/new/" class="hvract" data-hvract="videos">ВИДЕО</a></div>
<span class="morebutton hvract" data-hvract="more"></span>
<span class="searchbutton hvract" data-hvract="search"></span>
<div class="userinfo hvract unregistered" data-hvract="guest"><span class="enterbut"><span class="icn"></span>ВОЙТИ</span></div>
<div class="searchcnt"><form action="/search/" method="get" id="sftm-frm"><input type="text" name="search-query" value="" id="tm-search-input" /><input id="tm-search-data" value="all" name="search-obl" /></form><span id="tm-sfsmb" title="Искать"></span><span class="close-search"></span></div>
</div>
</div>
</menu>



<div><div class="rfx1a9091asd">
<div class="position:absolute;top:0;left:0;width:1px;height:1px;"><div id="adfox_153566125163969344"></div></div>
<div class="dsx1a9091fkj"></div><div class="dsx1a9091fkj"></div><div class="x1a9091asdert">
    <div class="inr">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Top line 980x120 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:980px;height:120px"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="9379727679"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>

        <!--AdFox START-->
        <!--DogeMatic-->
        <!--Площадка: gamer-info.com / * / *-->
        <!--Тип баннера: Верхняя перетяжка 980x120-->
        <!--Расположение: <верх страницы>-->
        <div id="adfox_153566145535335464"></div>
        <script>
          window.yaContextCb.push(()=>{
              window.Ya.adfoxCode.createScroll({
                ownerId: 276282,
                containerId: 'adfox_153566145535335464',
                params: {
                  pp: 'g',
                  ps: 'cyoa',
                  p2: 'gcbm'
                }
              });
          });
        </script>
    </div>
</div>

    <!--AdFox START-->
    <!--DogeMatic-->
    <!--Площадка: gamer-info.com / * / *-->
    <!--Тип баннера: Branding-->
    <!--Расположение: <верх страницы>-->
    <script>
      window.yaContextCb.push(()=>{
          window.Ya.adfoxCode.create({
            ownerId: 276282,
            containerId: 'adfox_153566125163969344',
            params: {
              pp: 'g',
              ps: 'cyoa',
              p2: 'gcbb'
            }
          });
      });
    </script>


<div id="all-page-content">

<a style="height:36px;background-color:#fcd60a;position:relative;display:block;" href="/news/vtorzhenie-rossii-v-ukrainu_23505/">
<div style="height:18px;width:100%;background-color:#0757b9;position:absolute;"></div>
<div style="text-align:center;position:absolute;width:100%;height:36px;line-height:36px;font-size:18px;font-weight:bolder;color:#fff;text-shadow: 0px 0px 5px #000000;">Вторжение России в Украину</div>
</a>




<div class="header-big-banner">
    <span class="resizer"></span>
    <img src="//s.gamer-info.com/nw/a/n/o/n/anonsirovan-postapokalipticheskij-ekshen-bounty-star_1010.jpg?v=3844" class="mn-pct" alt="" />
    <div class="infoline nobg">
        <div class="left">
                    </div>
        <div class="right"><!--
                            --><a href="/profile/96885/about/" class="author">
                    <img src="https://s.gamer-info.com/av/d/f/7/b/df7b8c34313d51ded1eb438de3c44b24.jpg" alt="Nickless" />
                    <span class="txt">
                        <span class="author-title">Опубликовал</span>
                        <span class="author-name" itemprop="reviewer">Nickless</span>
                    </span>
                </a><!--
                                        --><a href="#comments" class="cntr" title="Перейти к обсуждению"><span class="fa fa-comments"></span><span class="kol">0</span></a><!--
                    --></div>
    </div>
            </div>

    <h1 class="hdr-sp1 sidemargin lft">Анонсирован постапокалиптический экшен Bounty Star с битвами на мехе</h1>
    <div class="review-text flwidth">

        
        <div class="art-date">Опубликовано: <span class="tmupd"
                                                  tmunix="1659071708">10 час. 41 мин. назад</span>,
                <a href="/profile/96885/about/">Nickless</a>            <div class="soc"><!--noindex--><div style="text-align:center;padding:0;height:24px;overflow:visible;white-space:nowrap;">Поделиться:&nbsp;&nbsp;<script async type="text/javascript" src="//gamer-info.com/js/dynam/es5-shims.min.js" charset="utf-8"></script><script async type="text/javascript" src="//gamer-info.com/js/dynam/share.js" charset="utf-8"></script><div class="ya-share2" data-services="vkontakte,facebook,twitter" style="display:inline-block;vertical-align:middle;"></div></div><!--/noindex-->
</div>
        </div>

        
        <p>Издательство <b>Annapurna Interactive</b> и разработчики из <b>DINOGOD </b>презентовали новый трехмерный экшен <b>Bounty Star</b>.</p>
<p>Действие проекта разворачивается на Юго-Западе США в постапокалиптическом будущем. Игрок возьмет под свой контроль храбрую Клементину, ветерана войны, управляющую шагоходом Desert Raptor MKII. Боевая машина оснащена мощным вооружением и кастомизируется под ваши нужды.</p>
<p>Кроме того, в игре предстоит добывать ресурсы и заниматься строительством базы. Налаживайте водопровод и электроснабжение, выращивайте животных и растения, обустраивайте кухню, производите боеприпасы и топливо для сражений.</p>
<p><b>Bounty Star </b>выйдет в 2023 году на PC (Steam), PS4, PS5, Xbox One, Xbox Series X|S, также игра будет доступна в Game Pass.</p>
<div style="text-align:center;margin:10px 0;"><iframe width="700" height="394" src="https://www.youtube.com/embed/jbkZB6L0uDo" frameborder="0" allowfullscreen></iframe></div>
        
        <div class="interesting-content">
    <div class="block-head">Вам также может быть интересно</div>
            <a href="https://gamer-info.com/news/yakuza-little-nightmares-objavleny-igry-ps-plus_23815/" class="it">
            <span class="name">Yakuza, Little Nightmares: объявлены игры PS Plus в августе</span>
            <span class="descr">Sony объявила игры, которые будут доступны подписчикам PS Plus в августе. В следующем месяце игроков ждут три проекта: Tony Hawk’s Pro Skater 1+2, Yakuza: Like a Dragon и Little Nightmares.</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/a/d/a/3/ada354c9dcc9519767e7fb820bbc50ad_207x114.jpg" alt="Yakuza, Little Nightmares: объявлены игры PS Plus в августе" /></span>
        </a>
            <a href="https://gamer-info.com/news/u-gotema-est-geroj-pokazan-trejler-gotham-knight_23809/" class="it">
            <span class="name">У Готэма есть герой: показан трейлер Gotham Knights, посвященный Бэтгерл</span>
            <span class="descr">WB Games Montreal продолжает подогревать интерес к своему проекту о защитниках Готэма в Gotham Knights, знакомя геймеров с героями игры. В этот раз студия опубликовала трейлер, в котором рассказала о...</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/0/5/f/7/05f7ba09a9844c775dfe7eda96cb3881_207x114.jpg" alt="У Готэма есть герой: показан трейлер Gotham Knights, посвященный Бэтгерл" /></span>
        </a>
    </div>

        <!-- Комментарии -->
        <a id="comments"></a>
                <div class="minuscommentsmargin">
                            <div class="comments-form-cnt comform-news-23819" data-page="1" data-onpage="10" data-pages="1" data-objecttype="news" data-objectid="23819" data-lastmessid="0"><div class="comment-form-div">
<div class="white-links comments-only-users-alert">Оставлять сообщения могут только зарегистрированные пользователи.</div>
</div>
<div class="comment-form-div-loading">Загрузка...</div></div>
<script type="text/javascript">initCommentsForm($(".comform-news-23819"));</script>
                    </div>
                    <div class="comlist-news-23819 minuscommentsmargin"><div class="cmtitnonecomments">Комментариев пока еще нет. Оставьте свое мнение!</div></div>        <!-- END: Комментарии -->

        <div class="roarticlecol">
                        <div class="tx1a9091ds rx1a9091htfs">
    <div class="x1a9091b7ft5s" style="overflow:hidden;">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- GI_RightCol_240x400 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:240px;height:400px"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="7741810411"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>
 
<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: 240х400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566139512134696"></div>
<script>
  window.yaContextCb.push(()=>{
      window.Ya.adfoxCode.createScroll({
        ownerId: 276282,
        containerId: 'adfox_153566139512134696',
        params: {
          pp: 'g',
          ps: 'cyoa',
          p2: 'gcbe'
        }
      });
  });
</script>
                            <div class="hdr">Игровые новoсти</div>
        <div class="news-list-rc">
                            <a href="/news/dlja-resident-evil-village-vyjdet-besplatnoe-obnovl_23820/" class="it"><span class="tmupd" tmunix="1659092458">4 час. 55 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">Для Resident Evil Village выйдет бесплатное обновление</span></a>
                            <a href="/news/anonsirovan-postapokalipticheskij-ekshen-bounty-star_23819/" class="it"><span class="tmupd" tmunix="1659071708">10 час. 41 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">Анонсирован постапокалиптический экшен Bounty Star с битвами на мехе</span></a>
                            <a href="/news/survajvl-horror-pro-dinozavrov-the-lost-wild-poluch_23818/" class="it"><span class="tmupd" tmunix="1659069562">11 час. 17 мин. назад</span><span class="cm comm-icon-12x12">1</span><span class="nm">Сурвайвл-хоррор про динозавров The Lost Wild получил новый трейлер</span></a>
                            <a href="/news/reliz-warhammer-40-000-darktide-otlozhen-na-neskol_23817/" class="it"><span class="tmupd" tmunix="1659017181">28.07.2022 20:06:21</span><span class="cm comm-icon-12x12">0</span><span class="nm">Релиз Warhammer 40,000: Darktide отложен на несколько месяцев</span></a>
                            <a href="/news/anonsirovan-remejk-sherlock-holmes-the-awakened_23816/" class="it"><span class="tmupd" tmunix="1659015776">28.07.2022 19:42:56</span><span class="cm comm-icon-12x12">1</span><span class="nm">Анонсирован ремейк Sherlock Holmes: The Awakened</span></a>
                            <a href="/news/yakuza-little-nightmares-objavleny-igry-ps-plus_23815/" class="it"><span class="tmupd" tmunix="1658982735">28.07.2022 10:32:15</span><span class="cm comm-icon-12x12">0</span><span class="nm">Yakuza, Little Nightmares: объявлены игры PS Plus в августе</span></a>
                            <a href="/news/v-novom-tizere-mrachnoj-vyzhivalki-serum-pokazali-ge_23814/" class="it"><span class="tmupd" tmunix="1658896875">27.07.2022 10:41:15</span><span class="cm comm-icon-12x12">0</span><span class="nm">В новом тизере мрачной выживалки Serum показали геймплей</span></a>
                    </div>
                                        </div>
    </div>

<div style="padding:0 8px;text-align:center;overflow:hidden;">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 970x250 BIG bilboard -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:970px;height:250px"
         data-ad-client="ca-pub-2383595514744866"
         data-ad-slot="9818439274"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<div class="hdr-sp1 sidemargin"><a href="/news/">Новости игр</a></div>
<div class="news-lst-bl-v2 mn-news-lst-load-bl">
<a href="/news/survajvl-horror-pro-dinozavrov-the-lost-wild-poluch_23818/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/s/u/r/v/survajvl-horror-pro-dinozavrov-the-lost-wild-poluch_400.jpg" alt="Сурвайвл-хоррор про динозавров The Lost Wild получил новый трейлер" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Сурвайвл-хоррор про динозавров The Lost Wild получил новый трейлер</span>
<span class="sh">Приключенческое выживание в мире динозавров The Lost Wild обзавелось издателем. Им выступит компания Annapurna Interactive, представившая новый трейлер хоррора. The Lost Wild – дебютная игра британской студии Great Ape Games...</span>
</a><a href="/news/dlja-resident-evil-village-vyjdet-besplatnoe-obnovl_23820/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/d/l/j/a/dlja-resident-evil-village-vyjdet-besplatnoe-obnovl_400.jpg" alt="Для Resident Evil Village выйдет бесплатное обновление" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Для Resident Evil Village выйдет бесплатное обновление</span>
<span class="sh">В официальном твиттере Resident Evil Village Capcom сообщила о новом бесплатном обновлении игры, которое выйдет в один день с Winters' Expansion, 28 октября. Оно добавит больше...</span>
</a><a href="/news/capcom-podelilas-novymi-podrobnostjami-resident-ev_23808/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/c/a/p/c/capcom-podelilas-novymi-podrobnostjami-resident-ev_400.jpg" alt="Capcom поделилась новыми подробностями Resident Evil Village: Gold Edition" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Capcom поделилась новыми подробностями Resident Evil Village: Gold Edition</span>
<span class="sh">Сегодня Capcom открыла предварительные заказы на грядущее дополнение «Winters Expansion» для Resident Evil Village. Купившим DLC или Gold Edition по предзаказу игрокам дадут...</span>
</a></div>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://gamer-info.com/news/anonsirovan-postapokalipticheskij-ekshen-bounty-star_23819/"
  },
  "headline": "Анонсирован постапокалиптический экшен Bounty Star с битвами на мехе",
  "image": {
    "@type": "ImageObject",
    "url": "https://s.gamer-info.com/nw/a/n/o/n/anonsirovan-postapokalipticheskij-ekshen-bounty-star_1280.jpg",
    "height": 720,
    "width": 1280
  },
  "datePublished": "2022-07-29T11:15:08+03:00",
  "dateModified": "2022-07-29T11:15:08+03:00",
  "author": {
    "@type": "Person",
    "name": ""
  },
   "publisher": {
    "@type": "Organization",
    "name": "Gamer Info LLC",
    "logo": {
      "@type": "ImageObject",
      "url": "https://gamer-info.com/images/gi-logo/logo-600x60.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Издательство Annapurna Interactive и разработчики из DINOGOD презентовали новый трехмерный экшен Bounty Star. Действие проекта разворачивается на Юго-Западе США в постапокалиптическом будущем. Игрок возьмет под свой контроль..."
}

    </script>

    <div class="breadcrumb-block">
        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/news/" itemprop="url">
                <span itemprop="title">Новости</span>
            </a>
        </div>
            </div>


<div class="main-content-td-container">
<div class="main-col-cnt">

</div>

</div><div style="clear:both;"></div>

    <div class="footer-cnt">
        <div class="hdr">© 2009-2022 Gamer-Info.com</div>
        <div class="mntxt">Копирование информации без письменного разрешения администрации сайта запрещено. Все торговые марки являются собственностью их правообладателей. Материалы с пометкой "Пресс-релиз" публикуются на правах рекламы. Многие материалы на портале размещены пользователями и если вы считаете, что они нарушают ваши авторские права - свяжитесь с нами через форму <a href="/contacts/">контактов</a>. Используя функции портала, вы принимаете <a href="/user/agreement/">пользовательское соглашение</a> и подтверждаете ознакомление с <a href="/user/policy/">политикой конфиденциальности</a>.</div>
        <div class="links c1"><a href="/">Главная страница</a><br /><a href="/blogi/">БЛОGI</a><br /><a href="/faq/">FAQ</a><br /><a href="/submit-game/">Добавление игры в базу</a><br /><a href="/adverticement/">Размещение рекламы</a><br /><a href="/vacancy/">Вакансии</a><br /><a href="/contacts/">Контакты</a></div>
        <div class="links c2"><a href="/game/">База игр</a><br /><a href="/series/">Серии игр</a><br /><a href="/games/year2021/">Игры 2021 года</a> / <a href="/games/year2022/">Игры 2022 года</a><br /><a href="/reiting-online-igr/">Онлайн игры</a> / <a href="/flash-game/">Флеш игры</a><br /><a href="/gamer-dictionary/">Словарь геймера</a><br /><a href="/users-ranking-order/">Пользователи</a><br /><a href="/news-archive-list/">Архив новостей</a></div>
        <div class="links c3"><strong><i class="fa fa-rss"></i> RSS каналы:</strong><br /><a href="/rss/">Новости</a><br /><a href="/rss-video/">Видео</a><br /><a href="/rss-r-p/">Обзоры и превью</a><br /><a href="/rssflash/">Flash игры</a><br /><a href="/rssblogs/">БЛОGI</a></div>
        <div class="right-corner"><div id="counters-div"></div></div>
    </div>


<script type="text/javascript">
    if (typeof(footerScrInit) !== 'function') {
        var x =document.getElementById('all-page-content'),
            el = document.createElement('div');
        el.className = 'bsx1a909174tfs';
        el.innerHTML = 'В связи с некорректными действиями разработчиков одного из фильтров AdBlock, вместе с рекламой с Gamer-Info вырезаны и все скрипты, необходимые для нормальной работы портала. Для использования всех функций (меню, поиск, фильтры базы, комментирование, авторизация и т.д.), рекомендуем добавить домен <u>gamer-info.com</u> в белый список AdBlock. После этого очистите кеш браузера и перегрузите страницу с Gamer-Info.';
        x.insertBefore(el, x.children[0]);

        if (!sessionStorage.getItem('inlineScriptActivationTried')) {
            sessionStorage.setItem('inlineScriptActivationTried', true);
            var oReq = new XMLHttpRequest();
            oReq.addEventListener("load", function() {
                window.location.reload();
            });
            oReq.open("GET", "/ajax_lib/inline-scripts-activate/");
            oReq.send();
        }
    }
</script>








</div>

</div></div>




<!--noindex-->
<div id="return-to-top-button-cnt"><div><a href="#" id="return-to-top-button" title="Вернуться к началу страницы"></a></div></div>






<script type="text/javascript">
footerScrInit();
</script>

<div id="zatenenie-vsego-sayta"></div>
<div id="ui-message-div"></div>
<div id="ui-dialog-div"></div>
<div id="ui-userinfo-dialog-div"></div>
<div id="ui-notification-div"></div>










<a href="/news/survajvl-horror-pro-dinozavrov-the-lost-wild-poluch_23818/" class="news-side-arrow right hdn"><span class="arrows-28x48-icon"></span><img src="//s.gamer-info.com/nw/s/u/r/v/survajvl-horror-pro-dinozavrov-the-lost-wild-poluch_170.jpg" alt="" class="pic" /><span class="nm"><span>Сурвайвл-хоррор про динозавров The Lost Wild получил новый трейлер</span></span><span class="hlp">Ctrl + стрелка вправо</span></a>
<script>
$(document).on("ready",function() {
    if ($(window).width()>1160) $(".news-side-arrow").removeClass("hdn");
    $(document).on("keydown",function(e) {
        if (e.ctrlKey) {
            if (e.keyCode==37 && $.exists(".news-side-arrow.left")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.left").attr("href");
                }
            }
            if (e.keyCode==39 && $.exists(".news-side-arrow.right")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.right").attr("href");
                }
            }
        }
    });
});
</script>



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "https://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
      (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
          try {
            w.yaCounter25465139 = new Ya.Metrika({
              id:25465139,
              clickmap:true,
              trackLinks:true,
              accurateTrackBounce:true,
              trackHash:true
            });
          } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
      })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/25465139" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->


<!--/noindex-->
</body></html>