<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
    xmlns:og="http://opengraphprotocol.org/schema/"
    prefix="ya: http://webmaster.yandex.ru/vocabularies/"
    lang="ru" xml:lang="ru">
<head>
<title>Sea of Thieves выйдет в Steam</title>
<meta http-equiv="content-language" content="ru" />
<meta name="keywords" content="Sea of Thieves выйдет в Steam, новости, игры, последние новости, новинки игр, новости игр, новости компьютерных игр, Sea of Thieves" />
<meta name="description" content="Нежданно-негаданно в Steam появилась страничка игры Sea of Thieves, которую на ПК можно было получить только через Microsoft Store и по схеме Xbox Play Anywhere (купив проект на Xbox One, в него можно также играть и на ПК)..." />
<meta name="robots" content="index,follow" />
<meta name="resource-type" content="document" />
<meta name="document-state" content="dynamic" />
<meta name="classification" content="game, игры" />
<link rel="stylesheet" type="text/css" href="/css/cmp/b3821_min.css" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&subset=latin,cyrillic' rel='stylesheet' type='text/css' />
<style>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</style>
<link rel="alternate" type="application/rss+xml" title="Новости игр от Gamer-Info.com" href="https://gamer-info.com/rss/" /> 
<link rel="icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="https://gamer-info.com/news/sea-of-thieves-vyjdet-v-steam_21613/" />
<link rel="amphtml" href="https://gamer-info.com/news-amp/sea-of-thieves-vyjdet-v-steam_21613/" />
<meta property="og:title" content="Sea of Thieves выйдет в Steam"/>
<meta property="og:description" content="Нежданно-негаданно в Steam появилась страничка игры Sea of Thieves, которую на ПК можно было получить только через Microsoft Store и по схеме Xbox Play Anywhere (купив проект на Xbox One, в него можно также играть и на ПК)..."/>
<meta property="og:url" content="https://gamer-info.com/news/sea-of-thieves-vyjdet-v-steam_21613/"/>
<meta property="og:image" content="//s.gamer-info.com/nw/s/e/a/o/sea-of-thieves-vyjdet-v-steam_1280.jpg"/>
<meta property="article:published_time" content="2020-04-02T16:51:30+03:00" />
    <script type="text/javascript" src="/js/cmp/b3821_min.js"></script>
    <script type='text/javascript'>
var currentUserID=0,thisUserGuest=true,userForce=0,userForceMax=0,addFavName="Sea of Thieves выйдет в Steam",addFavURL = "//gamer-info.com/news/sea-of-thieves-vyjdet-v-steam_21613/",myBbcodeSettings="",currentUserUseSounds=false,ulg=0,timeout=200,closetimer=0,ddmenuitem=0,ttoh=0,uda=[],thisUserAdmin=false,userSoundVol=100;
var gameListsObj = { "fav": "Любимые/ожидаемые","wish": "Хочу поиграть","done": "Пройденные" };
window.currentServerTime=1585883322; window.userTimezoneOffset= - new Date().getTimezoneOffset() * 60; window.serverTimezoneOffset=10800;
headerScrInit();
window.vPRvid = false;
</script>

    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

</head>
<body>
<!-- Googleanalitics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10281094-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END: Googleanalitics -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2644997", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2644997;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<script type="text/javascript" async=true >
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
            iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
    }
    addFrame();
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === "string";
      var json;
      if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
          var returnMsg = {"__cmpReturn": {
              "returnValue": retValue,
              "success": success,
              "callId": i.callId
            }};
          event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    window.__cmp = function (c) {
      var b = arguments;
      if (!b.length) {
        return __cmp.a;
      }
      else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
          "cmpLoaded": false}, true);
      } else if (c == '__cmp')
        return false;
      else {
        if (typeof __cmp.a === 'undefined') {
          __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
      }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
      window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
      window.attachEvent('onmessage', cmpMsgHandler);
    }
  })();
  window.__cmp('init', {
    'Language': 'ru',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Moneytizer',
    'Default Value for Toggles': 'on',
    'UI Layout': 'banner',
    'No Option': true,
  });
</script>

<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: Fullscreen-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566128082318673"></div>
<script>
  window.Ya.adfoxCode.create({
    ownerId: 276282,
    containerId: 'adfox_153566128082318673',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbc'
    }
  });
</script>



<menu>
<div class="gi-top-menu-cnt">
<div class="gi-top-menu">
<a href="/" class="logo"></a>
<div class="mm"><a href="/news/" class="hvract" data-hvract="news">НОВОСТИ</a><a href="/game/" class="hvract" data-hvract="games">ИГРЫ</a><a href="/blogi/" class="hvract" data-hvract="blogs">БЛОGI</a><a href="/rejting-igr/" class="hvract" data-hvract="rankings">РЕЙТИНГИ</a><a href="/articles/" class="hvract" data-hvract="articles">СТАТЬИ</a><a href="/video/new/" class="hvract" data-hvract="videos">ВИДЕО</a></div>
<span class="morebutton hvract" data-hvract="more"></span>
<span class="searchbutton hvract" data-hvract="search"></span>
<div class="userinfo hvract unregistered" data-hvract="guest"><span class="enterbut"><span class="icn"></span>ВОЙТИ</span></div>
<div class="searchcnt"><form action="/search/" method="get" id="sftm-frm"><input type="text" name="search-query" value="" id="tm-search-input" /><input id="tm-search-data" value="all" name="search-obl" /></form><span id="tm-sfsmb" title="Искать"></span><span class="close-search"></span></div>
</div>
</div>
</menu>



<div><div class="lc8fa07jyd6svgc">
<div id="adfox_153566125163969344"></div>
    <!--AdFox START-->
    <!--DogeMatic-->
    <!--Площадка: gamer-info.com / * / *-->
    <!--Тип баннера: Branding-->
    <!--Расположение: <верх страницы>-->
    <script>
      window.Ya.adfoxCode.create({
        ownerId: 276282,
        containerId: 'adfox_153566125163969344',
        params: {
          pp: 'g',
          ps: 'cyoa',
          p2: 'gcbb'
        }
      });
    </script>


<div id="all-page-content">




<div class="header-big-banner">
    <span class="resizer"></span>
    <img src="https://s.gamer-info.com/gl/s/e/a/o/sea-of-thieves_w1010.jpg" class="mn-pct" alt="" />
    <div class="infoline">
        <div class="left">
                            <a href="/game/sea-of-thieves/" class="gamelogo">
                    <img src="https://s.gamer-info.com/gl/s/e/a/o/sea-of-thieves.gif" alt="Sea of Thieves" />
                    <span class="txt">
                        <span class="game-name">Sea of Thieves</span>
                        <span class="game-platforms">XOne / ПК</span>
                    </span>
                </a><!--
                --><a href="#" class="cntr gi_v2_wishlist" title="Добавить/убрать игру из списков «Хочу поиграть»/«Пройденные»" data-gameid="9162"><span class="fa fa-gamepad"></span><span class="fa fa-flag-checkered"></span><span class="gi_v2_wishlist-kol kol">37</span></a><!--
                --><a href="#" class="cntr gi_v2_subscr" title="Подписаться/отписаться на получение новой информации по игре" data-gameid="9162"><span class="fa fa-rss"></span><span class="gi_v2_subscr-kol kol">9</span></a><!--
                --><a href="#" class="cntr gi_v2_gameinfav" title="Добавить/убрать игру из списка любимых/ожидаемых" data-gameid="9162"><span class="fa fa-star"></span><span class="gi_v2_gameinfav-kol kol">28</span></a>
                    </div>
        <div class="right"><!--
                            --><a href="/profile/3/about/" class="author">
                    <img src="https://s.gamer-info.com/av/6/5/3/5/6535770cb90f387b4cb645f6e46d59bd.jpg" alt="Дюка" />
                    <span class="txt">
                        <span class="author-title">Опубликовал</span>
                        <span class="author-name" itemprop="reviewer">Дюка</span>
                    </span>
                </a><!--
                                        --><a href="#comments" class="cntr" title="Перейти к обсуждению"><span class="fa fa-comments"></span><span class="kol">1</span></a><!--
                    --></div>
    </div>
                    <a href="/game/sea-of-thieves/ruscore/" class="gameinfo-ruscore-icon"><span></span>66<abbr class="pltxt">Место:</abbr><abbr class="place">1271 / 1539</abbr></a>
    </div>
    <div class="game-info-links-line mtm">
        <a href="/game/sea-of-thieves/">Общая информация</a><a href="/game/sea-of-thieves/news/" class="cur">Новости <span>(21)</span></a><a href="/blogi/g9162/">Блоги <span>(1)</span></a><a href="/game/sea-of-thieves/videos/">Видео <span>(15)</span></a><a href="/game/sea-of-thieves/screenshots/">Скриншоты <span>(15)</span></a>    </div>

    <h1 class="hdr-sp1 sidemargin lft">Sea of Thieves выйдет в Steam</h1>
    <div class="review-text flwidth">

        <div class="lc8fa076fs">
    <div class="tlc8fa07i7cv">
        <div id="33823-1" style="height:90px;"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=33823&formatId=1"></script></div>
    </div>
</div>
        <div class="art-date">Опубликовано: <span class="tmupd"
                                                  tmunix="1585824690">вчера, 16:51:30</span>            <div class="soc"><!--noindex--><div style="text-align:center;padding:0;height:24px;overflow:visible;white-space:nowrap;">Поделиться:&nbsp;&nbsp;<script async type="text/javascript" src="//gamer-info.com/js/dynam/es5-shims.min.js" charset="utf-8"></script><script async type="text/javascript" src="//gamer-info.com/js/dynam/share.js" charset="utf-8"></script><div class="ya-share2" data-services="vkontakte,facebook,twitter" style="display:inline-block;vertical-align:middle;"></div></div><!--/noindex-->
</div>
        </div>

        
        <p>Нежданно-негаданно в <a target="_blank" href="https://store.steampowered.com/app/1172620/Sea_of_Thieves/">Steam</a> появилась страничка игры <a href="/game/sea-of-thieves/">Sea of Thieves</a>, которую на ПК можно было получить только через <b>Microsoft Store</b> и по схеме <b>Xbox Play Anywhere</b> (купив проект на Xbox One, в него можно также играть и на ПК). Дата выхода в <b>Steam</b> значится скоро, осталось дождаться официального анонса и, возможно, каких-либо деталей.</p>
<p>&nbsp;</p><p class="pict-brd-cnt"><span class="pict-brd-inr"><a href="//screenshots.gamer-info.com/sea-of-thieves/196951.jpg" class="pirobox_bigpict" target="_blank" title="Скриншот игры Sea of Thieves"><img src="//screenshots.gamer-info.com/sea-of-thieves/196951_small_670.jpg" width="670" height="377" alt="Скриншот игры Sea of Thieves" /></a></span></p><p>&nbsp;</p>
        
        <div class="interesting-content">
    <div class="block-head">Вам также может быть интересно</div>
            <a href="https://gamer-info.com/news/novaja-commandos-uzhe-v-razrabotke_21612/" class="it">
            <span class="name">Новая Commandos уже в разработке</span>
            <span class="descr">Сегодня Kalypso Media официально заявила о разработке новой игры в серии Commandos, которой занимается третья внутренняя студия Claymore. Проект находится только на начальной стадии, поэтому никакой конкретики пока не сообщается...</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/3/2/1/d/321d78d84a9b12ae552e8312506a15b4_207x114.jpg" alt="Новая Commandos уже в разработке" /></span>
        </a>
            <a href="https://gamer-info.com/news/epic-games-publishing-budet-sotrudnichat-s-remedy_21597/" class="it">
            <span class="name">Epic Games Publishing будет сотрудничать с Remedy, Playdead и gen DESIGN</span>
            <span class="descr">Компания Epic Games анонсировала новую межплатформенную программу, в центре которой будут разработчики. В числе первых партнеров Remedy, Playdead и gen DESIGN. Это сотрудничество предоставит разработчикам...</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/5/a/6/6/5a66631037e59f30d620ff8e652e793e_207x114.jpg" alt="Epic Games Publishing будет сотрудничать с Remedy, Playdead и gen DESIGN" /></span>
        </a>
    </div>

        <!-- Комментарии -->
        <a id="comments"></a>
                <div class="minuscommentsmargin">
                            <div class="comments-form-cnt comform-news-21613" data-page="1" data-onpage="10" data-pages="1" data-objecttype="news" data-objectid="21613" data-lastmessid="312495"><div class="comment-form-div">
<div class="white-links comments-only-users-alert">Оставлять сообщения могут только зарегистрированные пользователи.</div>
</div>
<div class="comment-form-div-loading">Загрузка...</div></div>
<script type="text/javascript">initCommentsForm($(".comform-news-21613"));</script>
                    </div>
                    <div class="comlist-news-21613 minuscommentsmargin"><div class="cmtit" id="comment-div-312495" data-id="312495">
<div class="uinf">
<a class="ui-link" rel="34491" href="#"><img src="https://s.gamer-info.com/av/c/5/1/0/c5102222ab782a7db70c4bc1a9bdf84e.jpg" alt="" class="av" /></a><div class="rn">Игровой мастер</div></div>
<div class="cmdt">
<div class="hd"><span class="nm"><a class="ui-link" rel="34491" href="#">DesmondSlade</a> <span>(уровень 14)</span></span><span class="tm"><span class="tmupd" tmunix="1585827837">вчера, 17:43:57</span></span></div>
<div class="white-links posttext pd qtal">Оу, Майки видать и правда решили окончательно обосноваться в стимце...Ну раз такие дела, то ждем Форзу.</div>
</div>
<div style="clear:both;"></div>
<div class="btns-pnl" rel="312495"><div class="lft"><a href="#" class="like like_button" rel="comments" rel1="312495">1</a></div></div>
</div>
</div>        <!-- END: Комментарии -->

        <div class="roarticlecol">
                        <div class="tlc8fa07ds rlc8fa07htfs">
    <div class="lc8fa07b7ft5s" style="overflow:hidden;">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- GI_RightCol_240x400 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:240px;height:400px"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="7741810411"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: 240х400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566139512134696"></div>
<script>
  window.Ya.adfoxCode.createScroll({
    ownerId: 276282,
    containerId: 'adfox_153566139512134696',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbe'
    }
  });
</script>
                            <div class="hdr">Игровые новoсти</div>
        <div class="news-list-rc">
                            <a href="/news/john-wick-hex-vyjdet-na-ps4_21618/" class="it"><span class="tmupd" tmunix="1585844607">10 час. 45 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">John Wick Hex выйдет на PS4</span></a>
                            <a href="/news/reliz-iron-man-vr-otkladyvaetsja_21617/" class="it"><span class="tmupd" tmunix="1585844372">10 час. 49 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">Релиз Iron Man VR откладывается</span></a>
                            <a href="/news/reliz-the-last-of-us-part-2-perenesli_21616/" class="it"><span class="tmupd" tmunix="1585840715">11 час. 50 мин. назад</span><span class="cm comm-icon-12x12">3</span><span class="nm">Релиз The Last of Us: Part 2 перенесли</span></a>
                            <a href="/news/windbound-novaja-rpg-s-elementami-vyzhivanija_21615/" class="it"><span class="tmupd" tmunix="1585835507">вчера, 19:51:47</span><span class="cm comm-icon-12x12">0</span><span class="nm">Windbound - новая РПГ с элементами выживания</span></a>
                            <a href="/news/someday-youll-return-sdvinuli-na-maj_21614/" class="it"><span class="tmupd" tmunix="1585827592">вчера, 17:39:52</span><span class="cm comm-icon-12x12">0</span><span class="nm">Someday You'll Return сдвинули на май</span></a>
                            <a href="/news/sea-of-thieves-vyjdet-v-steam_21613/" class="it"><span class="tmupd" tmunix="1585824690">вчера, 16:51:30</span><span class="cm comm-icon-12x12">1</span><span class="nm">Sea of Thieves выйдет в Steam</span></a>
                            <a href="/news/novaja-commandos-uzhe-v-razrabotke_21612/" class="it"><span class="tmupd" tmunix="1585819989">вчера, 15:33:09</span><span class="cm comm-icon-12x12">0</span><span class="nm">Новая Commandos уже в разработке</span></a>
                    </div>
                                        </div>
    </div>

<div style="padding:0 8px;text-align:center;overflow:hidden;">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 970x250 BIG bilboard -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:970px;height:250px"
         data-ad-client="ca-pub-2383595514744866"
         data-ad-slot="9818439274"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<div class="hdr-sp1 sidemargin"><a href="/news/">Новости игр</a></div>
<div class="news-lst-bl-v2 mn-news-lst-load-bl">
<a href="/news/someday-youll-return-sdvinuli-na-maj_21614/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/s/o/m/e/someday-youll-return-sdvinuli-na-maj_400.jpg" alt="Someday You'll Return сдвинули на май" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Someday You'll Return сдвинули на май</span>
<span class="sh">Хоррор Someday You'll Return получил дату релиза на ПК всего пару месяцев назад, но уже сегодня разработчики вынуждены сдвинуть выход своего проекта. Вместо 14 апреля его стоит ожидать 5 мая. Релизом на консолях PS4 и Xbox One...</span>
</a><a href="/news/reliz-iron-man-vr-otkladyvaetsja_21617/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/r/e/l/i/reliz-iron-man-vr-otkladyvaetsja_400.jpg" alt="Релиз Iron Man VR откладывается" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Релиз Iron Man VR откладывается</span>
<span class="sh">Вместе с переносом релиза The Last of Us Part 2 задерживается еще один проект. PlayStation и Sony Interactive Entertainment сообщили, что выход Iron Man VR откладывается на пока что неопределенный срок...</span>
</a><a href="/news/sostojalsja-reliz-remastera-kampanii-call-of-duty-m_21610/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/s/o/s/t/sostojalsja-reliz-remastera-kampanii-call-of-duty-m_400.jpg" alt="Состоялся релиз ремастера кампании Call of Duty: Modern Warfare 2 на PS4" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Состоялся релиз ремастера кампании Call of Duty: Modern Warfare 2 на PS4</span>
<span class="sh">В последние несколько дней по сети ходили слухи, что Activivision собирается выпустить ремастер сюжетной кампании Call of Duty: Modern Warfare 2. Так и случилось, сегодня релиз состоялся на PlayStation 4...</span>
</a></div>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://gamer-info.com/news/sea-of-thieves-vyjdet-v-steam_21613/"
  },
  "headline": "Sea of Thieves выйдет в Steam",
  "image": {
    "@type": "ImageObject",
    "url": "https://s.gamer-info.com/nw/s/e/a/o/sea-of-thieves-vyjdet-v-steam_1280.jpg",
    "height": 720,
    "width": 1280
  },
  "datePublished": "2020-04-02T16:51:30+03:00",
  "dateModified": "2020-04-02T16:51:30+03:00",
  "author": {
    "@type": "Person",
    "name": "Tanya Novichenko"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Gamer Info LLC",
    "logo": {
      "@type": "ImageObject",
      "url": "https://gamer-info.com/images/gi-logo/logo-600x60.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Нежданно-негаданно в Steam появилась страничка игры Sea of Thieves, которую на ПК можно было получить только через Microsoft Store и по схеме Xbox Play Anywhere (купив проект на Xbox One, в него можно также играть и на ПК)..."
}

    </script>

    <div class="breadcrumb-block">
        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/news/" itemprop="url">
                <span itemprop="title">Новости</span>
            </a>
        </div>
                    <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                <a href="/game/sea-of-thieves/" itemprop="url">
                    <span itemprop="title"></span>
                </a>
            </div>
            </div>


<div class="main-content-td-container">
<div class="main-col-cnt">

</div>

</div><div style="clear:both;"></div>

    <div class="footer-cnt">
        <div class="hdr">© 2009-2020 Gamer-Info.com</div>
        <div class="mntxt">Копирование информации без письменного разрешения администрации сайта запрещено. Все торговые марки являются собственностью их правообладателей. Материалы с пометкой "Пресс-релиз" публикуются на правах рекламы. Используя функции портала, вы принимаете <a href="/user/agreement/">пользовательское соглашение</a> и подтверждаете ознакомление с <a href="/user/policy/">политикой конфиденциальности</a>.</div>
        <div class="links c1"><a href="/">Главная страница</a><br /><a href="/blogi/">БЛОGI</a><br /><a href="/faq/">FAQ</a><br /><a href="/submit-game/">Добавление игры в базу</a><br /><a href="/adverticement/">Размещение рекламы</a><br /><a href="/vacancy/">Вакансии</a><br /><a href="/contacts/">Контакты</a></div>
        <div class="links c2"><a href="/game/">База игр</a><br /><a href="/series/">Серии игр</a><br /><a href="/games/year2019/">Игры 2019 года</a> / <a href="/games/year2020/">Игры 2020 года</a><br /><a href="/reiting-online-igr/">Онлайн игры</a> / <a href="/flash-game/">Флеш игры</a><br /><a href="/gamer-dictionary/">Словарь геймера</a><br /><a href="/users-ranking-order/">Пользователи</a><br /><a href="/news-archive-list/">Архив новостей</a></div>
        <div class="links c3"><strong><i class="fa fa-rss"></i> RSS каналы:</strong><br /><a href="/rss/">Новости</a><br /><a href="/rss-video/">Видео</a><br /><a href="/rss-r-p/">Обзоры и превью</a><br /><a href="/rssflash/">Flash игры</a><br /><a href="/rssblogs/">БЛОGI</a></div>
        <div class="right-corner"><div id="counters-div"></div></div>
    </div>


<script type="text/javascript">
    if (typeof(footerScrInit) !== 'function') {
        var x =document.getElementById('all-page-content'),
            el = document.createElement('div');
        el.className = 'bslc8fa0774tfs';
        el.innerHTML = 'В связи с некорректными действиями разработчиков одного из фильтров AdBlock, вместе с рекламой с Gamer-Info вырезаны и все скрипты, необходимые для нормальной работы портала. Для использования всех функций (меню, поиск, фильтры базы, комментирование, авторизация и т.д.), рекомендуем добавить домен <u>gamer-info.com</u> в белый список AdBlock. После этого очистите кеш браузера и перегрузите страницу с Gamer-Info.';
        x.insertBefore(el, x.children[0]);

        if (!sessionStorage.getItem('inlineScriptActivationTried')) {
            sessionStorage.setItem('inlineScriptActivationTried', true);
            var oReq = new XMLHttpRequest();
            oReq.addEventListener("load", function() {
                window.location.reload();
            });
            oReq.open("GET", "/ajax_lib/inline-scripts-activate/");
            oReq.send();
        }
    }
</script>








</div>

<span class="lc8fa07htsrv logo"></span>
</div></div>




<!--noindex-->
<div id="return-to-top-button-cnt"><div><a href="#" id="return-to-top-button" title="Вернуться к началу страницы"></a></div></div>






<script type="text/javascript">
footerScrInit();
</script>

<div id="zatenenie-vsego-sayta"></div>
<div id="ui-message-div"></div>
<div id="ui-dialog-div"></div>
<div id="ui-userinfo-dialog-div"></div>
<div id="ui-notification-div"></div>










<a href="/news/novaja-commandos-uzhe-v-razrabotke_21612/" class="news-side-arrow right hdn"><span class="arrows-28x48-icon"></span><img src="//s.gamer-info.com/nw/n/o/v/a/novaja-commandos-uzhe-v-razrabotke_170.jpg" alt="" class="pic" /><span class="nm"><span>Новая Commandos уже в разработке</span></span><span class="hlp">Ctrl + стрелка вправо</span></a>
<script>
$(document).on("ready",function() {
    if ($(window).width()>1160) $(".news-side-arrow").removeClass("hdn");
    $(document).on("keydown",function(e) {
        if (e.ctrlKey) {
            if (e.keyCode==37 && $.exists(".news-side-arrow.left")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.left").attr("href");
                }
            }
            if (e.keyCode==39 && $.exists(".news-side-arrow.right")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.right").attr("href");
                }
            }
        }
    });
});
</script>



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "https://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25465139 = new Ya.Metrika({id:25465139, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/watch_ua.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><!-- /Yandex.Metrika counter -->


<!--/noindex-->
</body></html>