<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
    xmlns:og="http://opengraphprotocol.org/schema/"
    prefix="ya: http://webmaster.yandex.ru/vocabularies/"
    lang="ru" xml:lang="ru">
<head>
<title>В Epic Games Store раздают Alien: Isolation</title>
<meta http-equiv="content-language" content="ru" />
<meta name="keywords" content="В Epic Games Store раздают Alien: Isolation, новости, игры, последние новости, новинки игр, новости игр, новости компьютерных игр, Alien: Isolation" />
<meta name="description" content="Магазин Epic Games Store с 17 декабря каждый день раздает игры в честь новогодних праздников. Сегодня у пользователей появилась возможность добавить в библиотеку Alien: Isolation. А завтра бесплатной станет Metro 2033..." />
<meta name="robots" content="index,follow" />
<meta name="resource-type" content="document" />
<meta name="document-state" content="dynamic" />
<meta name="classification" content="game, игры" />
<link rel="stylesheet" type="text/css" href="/css/cmp/b3840_min.css" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&subset=latin,cyrillic' rel='stylesheet' type='text/css' />
<style>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</style>
<link rel="alternate" type="application/rss+xml" title="Новости игр от Gamer-Info.com" href="https://gamer-info.com/rss/" /> 
<link rel="icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="https://gamer-info.com/news/v-epic-games-store-razdajut-alien-isolation_22492/" />
<link rel="amphtml" href="https://gamer-info.com/news-amp/v-epic-games-store-razdajut-alien-isolation_22492/" />
<meta property="og:title" content="В Epic Games Store раздают Alien: Isolation"/>
<meta property="og:description" content="Магазин Epic Games Store с 17 декабря каждый день раздает игры в честь новогодних праздников. Сегодня у пользователей появилась возможность добавить в библиотеку Alien: Isolation. А завтра бесплатной станет Metro 2033..."/>
<meta property="og:url" content="https://gamer-info.com/news/v-epic-games-store-razdajut-alien-isolation_22492/"/>
<meta property="og:image" content="//s.gamer-info.com/nw/v/e/p/i/v-epic-games-store-razdajut-alien-isolation_1280.jpg"/>
<meta property="article:published_time" content="2020-12-21T18:39:03+02:00" />
    <script type="text/javascript" src="/js/cmp/b3840_min.js"></script>
    <script type='text/javascript'>
var currentUserID=0,thisUserGuest=true,userForce=0,userForceMax=0,addFavName="В Epic Games Store раздают Alien: Isolation",addFavURL = "//gamer-info.com/news/v-epic-games-store-razdajut-alien-isolation_22492/",myBbcodeSettings="",currentUserUseSounds=false,ulg=0,timeout=200,closetimer=0,ddmenuitem=0,ttoh=0,uda=[],thisUserAdmin=false,userSoundVol=100;
var gameListsObj = { "fav": "Любимые/ожидаемые","wish": "Хочу поиграть","done": "Пройденные" };
window.currentServerTime=1608756136; window.userTimezoneOffset= - new Date().getTimezoneOffset() * 60; window.serverTimezoneOffset=7200;
headerScrInit();
window.vPRvid = false;
</script>

    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

</head>
<body>
<!-- Googleanalitics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10281094-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END: Googleanalitics -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2644997", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2644997;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->


<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: Fullscreen-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566128082318673"></div>
<script>
  window.Ya.adfoxCode.create({
    ownerId: 276282,
    containerId: 'adfox_153566128082318673',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbc'
    }
  });
</script>



<menu>
<div class="gi-top-menu-cnt">
<div class="gi-top-menu">
<a href="/" class="logo"></a>
<div class="mm"><a href="/news/" class="hvract" data-hvract="news">НОВОСТИ</a><a href="/game/" class="hvract" data-hvract="games">ИГРЫ</a><a href="/blogi/" class="hvract" data-hvract="blogs">БЛОGI</a><a href="/rejting-igr/" class="hvract" data-hvract="rankings">РЕЙТИНГИ</a><a href="/articles/" class="hvract" data-hvract="articles">СТАТЬИ</a><a href="/video/new/" class="hvract" data-hvract="videos">ВИДЕО</a></div>
<span class="morebutton hvract" data-hvract="more"></span>
<span class="searchbutton hvract" data-hvract="search"></span>
<div class="userinfo hvract unregistered" data-hvract="guest"><span class="enterbut"><span class="icn"></span>ВОЙТИ</span></div>
<div class="searchcnt"><form action="/search/" method="get" id="sftm-frm"><input type="text" name="search-query" value="" id="tm-search-input" /><input id="tm-search-data" value="all" name="search-obl" /></form><span id="tm-sfsmb" title="Искать"></span><span class="close-search"></span></div>
</div>
</div>
</menu>



<div><div class="rfk3811b0asd">
<div class="position:absolute;top:0;left:0;width:1px;height:1px;"><div id="adfox_153566125163969344"></div></div>
<div class="dsk3811b0fkj"></div><div class="dsk3811b0fkj"></div><div class="k3811b0asdert">
    <div class="inr">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Top line 980x120 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:980px;height:120px"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="9379727679"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>

        <!--AdFox START-->
        <!--DogeMatic-->
        <!--Площадка: gamer-info.com / * / *-->
        <!--Тип баннера: Верхняя перетяжка 980x120-->
        <!--Расположение: <верх страницы>-->
        <div id="adfox_153566145535335464"></div>
        <script>
          window.Ya.adfoxCode.createScroll({
            ownerId: 276282,
            containerId: 'adfox_153566145535335464',
            params: {
              pp: 'g',
              ps: 'cyoa',
              p2: 'gcbm'
            }
          });
        </script>
    </div>
</div>

    <!--AdFox START-->
    <!--DogeMatic-->
    <!--Площадка: gamer-info.com / * / *-->
    <!--Тип баннера: Branding-->
    <!--Расположение: <верх страницы>-->
    <script>
      window.Ya.adfoxCode.create({
        ownerId: 276282,
        containerId: 'adfox_153566125163969344',
        params: {
          pp: 'g',
          ps: 'cyoa',
          p2: 'gcbb'
        }
      });
    </script>


<div id="all-page-content">




<div class="header-big-banner">
    <span class="resizer"></span>
    <img src="https://s.gamer-info.com/gl/a/l/i/e/alien-isolation_w1010.jpg" class="mn-pct" alt="" />
    <div class="infoline">
        <div class="left">
                            <a href="/game/alien-isolation/" class="gamelogo">
                    <img src="https://s.gamer-info.com/gl/a/l/i/e/alien-isolation.gif" alt="Alien: Isolation" />
                    <span class="txt">
                        <span class="game-name">Alien: Isolation</span>
                        <span class="game-platforms">NSwitch / PS3 / PS4 / X360 / XOne / ПК</span>
                    </span>
                </a><!--
                --><a href="#" class="cntr gi_v2_wishlist" title="Добавить/убрать игру из списков «Хочу поиграть»/«Пройденные»" data-gameid="7454"><span class="fa fa-gamepad"></span><span class="fa fa-flag-checkered"></span><span class="gi_v2_wishlist-kol kol">188</span></a><!--
                --><a href="#" class="cntr gi_v2_subscr" title="Подписаться/отписаться на получение новой информации по игре" data-gameid="7454"><span class="fa fa-rss"></span><span class="gi_v2_subscr-kol kol">14</span></a><!--
                --><a href="#" class="cntr gi_v2_gameinfav" title="Добавить/убрать игру из списка любимых/ожидаемых" data-gameid="7454"><span class="fa fa-star"></span><span class="gi_v2_gameinfav-kol kol">114</span></a>
                    </div>
        <div class="right"><!--
                            --><a href="/profile/87006/about/" class="author">
                    <img src="https://s.gamer-info.com/av/d/7/3/2/d7328d5abd0d457f6eaf29856e795043.jpg" alt="Sailas77" />
                    <span class="txt">
                        <span class="author-title">Опубликовал</span>
                        <span class="author-name" itemprop="reviewer">Sailas77</span>
                    </span>
                </a><!--
                                        --><a href="#comments" class="cntr" title="Перейти к обсуждению"><span class="fa fa-comments"></span><span class="kol">2</span></a><!--
                    --></div>
    </div>
                    <a href="/game/alien-isolation/ruscore/" class="gameinfo-ruscore-icon"><span></span>80<abbr class="pltxt">Место:</abbr><abbr class="place">685 / 1597</abbr></a>
    </div>
    <div class="game-info-links-line mtm">
        <a href="/game/alien-isolation/">Общая информация</a><a href="/game/alien-isolation/news/" class="cur">Новости <span>(31)</span></a><a href="/blogi/g7454/">Блоги <span>(2)</span></a><a href="/game/alien-isolation/videos/">Видео <span>(27)</span></a><a href="/game/alien-isolation/screenshots/">Скриншоты <span>(36)</span></a><a href="/game/alien-isolation/review/">Обзор</a><a href="/game/alien-isolation/articles/">Статьи <span>(1)</span></a><a href="/game/alien-isolation/gamearts/">Геймарт <span>(5)</span></a><a href="/game/alien-isolation/wallpapers/">Обои <span>(2)</span></a><a href="/game/alien-isolation/recommended/">Похожие игры <span>(4)</span></a><a href="/game/alien-isolation/achievements/">Достижения</a>    </div>

    <h1 class="hdr-sp1 sidemargin lft">В Epic Games Store раздают Alien: Isolation</h1>
    <div class="review-text flwidth">

        <div class="k3811b06fs">
    <div class="tk3811b0i7cv">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- GI Adaptive In Content -->
        <ins class="adsbygoogle"
             style="display:block;width:728px;height:90px;"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="2967739383"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>
        <div class="art-date">Опубликовано: <span class="tmupd"
                                                  tmunix="1608561543">21.12.2020 18:39:03</span>            <div class="soc"><!--noindex--><div style="text-align:center;padding:0;height:24px;overflow:visible;white-space:nowrap;">Поделиться:&nbsp;&nbsp;<script async type="text/javascript" src="//gamer-info.com/js/dynam/es5-shims.min.js" charset="utf-8"></script><script async type="text/javascript" src="//gamer-info.com/js/dynam/share.js" charset="utf-8"></script><div class="ya-share2" data-services="vkontakte,facebook,twitter" style="display:inline-block;vertical-align:middle;"></div></div><!--/noindex-->
</div>
        </div>

        
        <p>Магазин Epic Games Store с 17 декабря каждый день раздает игры в честь новогодних праздников. Сегодня у пользователей появилась возможность добавить в библиотеку <a href="/game/alien-isolation/">Alien: Isolation</a>. А завтра бесплатной станет <a href="/game/metro-2033-the-last-refuge/">Metro 2033</a>. Об этом свидетельствует утечка, которая уже успела несколько раз подтвердиться во время предыдущих раздач.</p>
<p><strong>Alien: Isolation</strong> – это хоррор с элементами выживания от <strong>Creative Assembly</strong> и <strong>SEGA</strong>. В игре пользователи перевоплотятся в Аманду Рипли и отправятся исследовать коридоры торговой станции «Севастополь» в попытках узнать о судьбе матери главной героини.</p>
<p>&nbsp;</p>
<p class="pict-brd-cnt"><span class="pict-brd-inr"><a href="https://gamer-info.com/upload-files/news/2020/12_december/1608568729-vci6ssnnzhommjtrsm8ivr-1200-80.jpg" class="pirobox_bigpict" target="_blank"><img src="https://gamer-info.com/upload-files/news/2020/12_december/1608568729-vci6ssnnzhommjtrsm8ivr-1200-80-small.jpg" width="670" height="377"></a></span></p>
<p>&nbsp;</p>
        
        <div class="interesting-content">
    <div class="block-head">Вам также может быть интересно</div>
            <a href="https://gamer-info.com/article/obzor-igrovoj-myshi-razer-naga-pro/" class="it">
            <span class="name">Обзор игровой мыши Razer Naga Pro</span>
            <span class="descr">Капитан Очевидность сообщает: Razer Naga – это с запасом лучший инструмент для игроков ММО. Если вы любите ММО и не используете Naga, то что-то в вашей жизни идет не так: ММО без Naga – как выступление пианиста без руки.</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/b/4/3/a/b43a3b2706c60e462b5869a7fb0a78be_207x114.jpg" alt="Обзор игровой мыши Razer Naga Pro" /></span>
        </a>
            <a href="https://gamer-info.com/news/podrobnaja-gejmplejnaja-demonstracija-hitman-iii_22462/" class="it">
            <span class="name">Подробная геймплейная демонстрация Hitman III</span>
            <span class="descr">Студия IO Interactive опубликовала свежий трейлер Hitman III. В нем сделан своеобразный экскурс по геймплейным механикам, реализованным в грядущей игре. Пользователям рассказывают, что в третьей части перезапущенной франшизы Агент 47...</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/3/2/1/f/321f1e7fc53d52996957d24d01ef24ba_207x114.jpg" alt="Подробная геймплейная демонстрация Hitman III" /></span>
        </a>
    </div>

        <!-- Комментарии -->
        <a id="comments"></a>
                <div class="minuscommentsmargin">
                            <div class="comments-form-cnt comform-news-22492" data-page="1" data-onpage="10" data-pages="1" data-objecttype="news" data-objectid="22492" data-lastmessid="315854"><div class="comment-form-div">
<div class="white-links comments-only-users-alert">Оставлять сообщения могут только зарегистрированные пользователи.</div>
</div>
<div class="comment-form-div-loading">Загрузка...</div></div>
<script type="text/javascript">initCommentsForm($(".comform-news-22492"));</script>
                    </div>
                    <div class="comlist-news-22492 minuscommentsmargin"><div style="padding-top:1px;position:relative;height:25px;overflow:visible;"><span class="comms-order-selector"><a href="#" rel="0" class="desc act" title="Показывать сверху новые комментарии"><span>новые</span></a><a href="#" rel="1" class="asc" title="Показывать сверху старые комментарии"><span>старые</span></a></span><span class="comms-counter-all">2 ком.</span><div class="comms-filt-on-page"><span class="hdr">Ком. на странице</span><span class="sl"><a href="#">5</a><a href="#" class="act">10</a><a href="#">20</a><a href="#">50</a><a href="#">100</a></span></div></div><div class="cmtit" id="comment-div-315854" data-id="315854">
<div class="uinf">
<a class="ui-link" rel="3489" href="#"><img src="https://s.gamer-info.com/av/c/1/1/9/c119b6683f0c4d3902b694d4ebb232ae.gif" alt="" class="av" /></a><div class="rn">Дезмонд</div></div>
<div class="cmdt">
<div class="hd"><span class="nm"><a class="ui-link" rel="3489" href="#">tunight</a> <span>(уровень 25)</span></span><span class="tm"><span class="tmupd" tmunix="1608619412">22.12.2020 10:43:32</span></span></div>
<div class="white-links posttext pd qtal">За 100 рублей покупал в стиме, точную цену я не помню, но в районе 80-100 руб</div>
</div>
<div style="clear:both;"></div>
<div class="btns-pnl" rel="315854"><div class="lft"><a href="#" class="like like_button" rel="comments" rel1="315854">0</a></div></div>
</div>
<div class="cmtit" id="comment-div-315850" data-id="315850">
<div class="uinf">
<a class="ui-link" rel="42784" href="#"><img src="https://s.gamer-info.com/av/e/e/d/7/eed7805d2f1bf7fa6434e485c5b71966.gif" alt="" class="av" /></a><div class="rn">Заместитель подручного</div></div>
<div class="cmdt">
<div class="hd"><span class="nm"><a class="ui-link" rel="42784" href="#">VladPlasmius</a> <span>(уровень 19)</span></span><span class="tm"><span class="tmupd" tmunix="1608562118">21.12.2020 18:48:38</span></span></div>
<div class="white-links posttext pd qtal">ой да кому это говно надо сейчас, кто хотел давно купили в стиме с 90%</div>
</div>
<div style="clear:both;"></div>
<div class="btns-pnl" rel="315850"><div class="lft"><a href="#" class="like like_button" rel="comments" rel1="315850">2</a></div></div>
</div>
</div>        <!-- END: Комментарии -->

        <div class="roarticlecol">
                        <div class="tk3811b0ds rk3811b0htfs">
    <div class="k3811b0b7ft5s" style="overflow:hidden;">
<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: 240х400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566139512134696"></div>
<script>
  window.Ya.adfoxCode.createScroll({
    ownerId: 276282,
    containerId: 'adfox_153566139512134696',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbe'
    }
  });
</script>
    </div>
</div>
                            <div class="hdr">Игровые новoсти</div>
        <div class="news-list-rc">
                            <a href="/news/v-egs-razdajut-tropico-5_22496/" class="it"><span class="tmupd" tmunix="1608734485">6 час. 0 мин. назад</span><span class="cm comm-icon-12x12">1</span><span class="nm">В EGS раздают Tropico 5</span></a>
                            <a href="/news/spisok-igr-dlja-xbox-live-gold-v-janvare-2021_22495/" class="it"><span class="tmupd" tmunix="1608702392">вчера, 09:46:32</span><span class="cm comm-icon-12x12">2</span><span class="nm">Список игр для подписчиков Xbox Live Gold в январе 2021</span></a>
                            <a href="/news/v-epic-games-store-razdajut-metro-2033-redux_22494/" class="it"><span class="tmupd" tmunix="1608647828">22.12.2020 18:37:08</span><span class="cm comm-icon-12x12">6</span><span class="nm">В Epic Games Store раздают Metro 2033 Redux</span></a>
                            <a href="/news/po-stopam-manhunt-tormentor-igra-pro-ubijcu-ot_22493/" class="it"><span class="tmupd" tmunix="1608641108">22.12.2020 16:45:08</span><span class="cm comm-icon-12x12">3</span><span class="nm">По стопам Manhunt: Tormentor – игра про убийцу от разработчиков Agony</span></a>
                            <a href="/news/v-epic-games-store-razdajut-alien-isolation_22492/" class="it"><span class="tmupd" tmunix="1608561543">21.12.2020 18:39:03</span><span class="cm comm-icon-12x12">2</span><span class="nm">В Epic Games Store раздают Alien: Isolation</span></a>
                            <a href="/news/nazvana-data-vyhoda-control-ultimate-edition_22491/" class="it"><span class="tmupd" tmunix="1608298823">18.12.2020 17:40:23</span><span class="cm comm-icon-12x12">0</span><span class="nm">Названа дата выхода Control Ultimate Edition</span></a>
                            <a href="/news/cyberpunk-2077-ubrali-iz-playstation-store_22490/" class="it"><span class="tmupd" tmunix="1608269819">18.12.2020 09:36:59</span><span class="cm comm-icon-12x12">34</span><span class="nm">Cyberpunk 2077 убрали из PlayStation Store</span></a>
                    </div>
                                        </div>
    </div>

<div style="padding:0 8px;text-align:center;overflow:hidden;">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 970x250 BIG bilboard -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:970px;height:250px"
         data-ad-client="ca-pub-2383595514744866"
         data-ad-slot="9818439274"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<div class="hdr-sp1 sidemargin"><a href="/news/">Новости игр</a></div>
<div class="news-lst-bl-v2 mn-news-lst-load-bl">
<a href="/news/cyberpunk-2077-ubrali-iz-playstation-store_22490/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/c/y/b/e/cyberpunk-2077-ubrali-iz-playstation-store_400.jpg" alt="Cyberpunk 2077 убрали из PlayStation Store" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Cyberpunk 2077 убрали из PlayStation Store</span>
<span class="sh">Мало кто не наслышан о множественных технических проблемах выпущенного недавно Cyberpunk 2077, которые особо остро ощущаются на консолях. В связи с этим, компания Sony приняла решение убрать игру из PlayStation Store...</span>
</a><a href="/news/spisok-igr-dlja-xbox-live-gold-v-janvare-2021_22495/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/s/p/i/s/spisok-igr-dlja-xbox-live-gold-v-janvare-2021_400.jpg" alt="Список игр для подписчиков Xbox Live Gold в январе 2021" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Список игр для подписчиков Xbox Live Gold в январе 2021</span>
<span class="sh">Компания Microsoft представила список бесплатных игр в рамках подписки Xbox Live Gold, которые будут доступны в первом месяце нового 2021 года. Четыре представленных проекта можно будет поиграть...</span>
</a><a href="/news/prohozhdenie-missii-v-gejmplee-werewolf-the-apocal_22488/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/p/r/o/h/prohozhdenie-missii-v-gejmplee-werewolf-the-apocal_400.jpg" alt="Прохождение миссии в геймплее Werewolf: The Apocalypse – Earthblood" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Прохождение миссии в геймплее Werewolf: The Apocalypse – Earthblood</span>
<span class="sh">Cyanide и Nacon опубликовали свежую геймплейную демонстрацию Werewolf: The Apocalypse – Earthblood. В ролике показано прохождение одной из миссий, в которой главный герой Кахал путешествует по локациям, ищет способ...</span>
</a></div>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://gamer-info.com/news/v-epic-games-store-razdajut-alien-isolation_22492/"
  },
  "headline": "В Epic Games Store раздают Alien: Isolation",
  "image": {
    "@type": "ImageObject",
    "url": "https://s.gamer-info.com/nw/v/e/p/i/v-epic-games-store-razdajut-alien-isolation_1280.jpg",
    "height": 720,
    "width": 1280
  },
  "datePublished": "2020-12-21T18:39:03+02:00",
  "dateModified": "2020-12-21T18:39:03+02:00",
  "author": {
    "@type": "Person",
    "name": ""
  },
   "publisher": {
    "@type": "Organization",
    "name": "Gamer Info LLC",
    "logo": {
      "@type": "ImageObject",
      "url": "https://gamer-info.com/images/gi-logo/logo-600x60.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Магазин Epic Games Store с 17 декабря каждый день раздает игры в честь новогодних праздников. Сегодня у пользователей появилась возможность добавить в библиотеку Alien: Isolation. А завтра бесплатной станет Metro 2033..."
}

    </script>

    <div class="breadcrumb-block">
        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/news/" itemprop="url">
                <span itemprop="title">Новости</span>
            </a>
        </div>
                    <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                <a href="/game/alien-isolation/" itemprop="url">
                    <span itemprop="title"></span>
                </a>
            </div>
            </div>


<div class="main-content-td-container">
<div class="main-col-cnt">

</div>

</div><div style="clear:both;"></div>

    <div class="footer-cnt">
        <div class="hdr">© 2009-2020 Gamer-Info.com</div>
        <div class="mntxt">Копирование информации без письменного разрешения администрации сайта запрещено. Все торговые марки являются собственностью их правообладателей. Материалы с пометкой "Пресс-релиз" публикуются на правах рекламы. Многие материалы на портале размещены пользователями и если вы считаете, что они нарушают ваши авторские права - свяжитесь с нами через форму <a href="/contacts/">контактов</a>. Используя функции портала, вы принимаете <a href="/user/agreement/">пользовательское соглашение</a> и подтверждаете ознакомление с <a href="/user/policy/">политикой конфиденциальности</a>.</div>
        <div class="links c1"><a href="/">Главная страница</a><br /><a href="/blogi/">БЛОGI</a><br /><a href="/faq/">FAQ</a><br /><a href="/submit-game/">Добавление игры в базу</a><br /><a href="/adverticement/">Размещение рекламы</a><br /><a href="/vacancy/">Вакансии</a><br /><a href="/contacts/">Контакты</a></div>
        <div class="links c2"><a href="/game/">База игр</a><br /><a href="/series/">Серии игр</a><br /><a href="/games/year2019/">Игры 2019 года</a> / <a href="/games/year2020/">Игры 2020 года</a><br /><a href="/reiting-online-igr/">Онлайн игры</a> / <a href="/flash-game/">Флеш игры</a><br /><a href="/gamer-dictionary/">Словарь геймера</a><br /><a href="/users-ranking-order/">Пользователи</a><br /><a href="/news-archive-list/">Архив новостей</a></div>
        <div class="links c3"><strong><i class="fa fa-rss"></i> RSS каналы:</strong><br /><a href="/rss/">Новости</a><br /><a href="/rss-video/">Видео</a><br /><a href="/rss-r-p/">Обзоры и превью</a><br /><a href="/rssflash/">Flash игры</a><br /><a href="/rssblogs/">БЛОGI</a></div>
        <div class="right-corner"><div id="counters-div"></div></div>
    </div>


<script type="text/javascript">
    if (typeof(footerScrInit) !== 'function') {
        var x =document.getElementById('all-page-content'),
            el = document.createElement('div');
        el.className = 'bsk3811b074tfs';
        el.innerHTML = 'В связи с некорректными действиями разработчиков одного из фильтров AdBlock, вместе с рекламой с Gamer-Info вырезаны и все скрипты, необходимые для нормальной работы портала. Для использования всех функций (меню, поиск, фильтры базы, комментирование, авторизация и т.д.), рекомендуем добавить домен <u>gamer-info.com</u> в белый список AdBlock. После этого очистите кеш браузера и перегрузите страницу с Gamer-Info.';
        x.insertBefore(el, x.children[0]);

        if (!sessionStorage.getItem('inlineScriptActivationTried')) {
            sessionStorage.setItem('inlineScriptActivationTried', true);
            var oReq = new XMLHttpRequest();
            oReq.addEventListener("load", function() {
                window.location.reload();
            });
            oReq.open("GET", "/ajax_lib/inline-scripts-activate/");
            oReq.send();
        }
    }
</script>








</div>

</div></div>




<!--noindex-->
<div id="return-to-top-button-cnt"><div><a href="#" id="return-to-top-button" title="Вернуться к началу страницы"></a></div></div>






<script type="text/javascript">
footerScrInit();
</script>

<div id="zatenenie-vsego-sayta"></div>
<div id="ui-message-div"></div>
<div id="ui-dialog-div"></div>
<div id="ui-userinfo-dialog-div"></div>
<div id="ui-notification-div"></div>










<a href="/news/nazvana-data-vyhoda-control-ultimate-edition_22491/" class="news-side-arrow right hdn"><span class="arrows-28x48-icon"></span><img src="//s.gamer-info.com/nw/n/a/z/v/nazvana-data-vyhoda-control-ultimate-edition_170.jpg" alt="" class="pic" /><span class="nm"><span>Названа дата выхода Control Ultimate Edition</span></span><span class="hlp">Ctrl + стрелка вправо</span></a>
<script>
$(document).on("ready",function() {
    if ($(window).width()>1160) $(".news-side-arrow").removeClass("hdn");
    $(document).on("keydown",function(e) {
        if (e.ctrlKey) {
            if (e.keyCode==37 && $.exists(".news-side-arrow.left")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.left").attr("href");
                }
            }
            if (e.keyCode==39 && $.exists(".news-side-arrow.right")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.right").attr("href");
                }
            }
        }
    });
});
</script>



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "https://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
      (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
          try {
            w.yaCounter25465139 = new Ya.Metrika({
              id:25465139,
              clickmap:true,
              trackLinks:true,
              accurateTrackBounce:true,
              trackHash:true
            });
          } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
      })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/25465139" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->


<!--/noindex-->
</body></html>