<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
    xmlns:og="http://opengraphprotocol.org/schema/"
    prefix="ya: http://webmaster.yandex.ru/vocabularies/"
    lang="ru" xml:lang="ru">
<head>
<title>Релизный трейлер Sackboy: A Big Adventure</title>
<meta http-equiv="content-language" content="ru" />
<meta name="keywords" content="Релизный трейлер Sackboy: A Big Adventure, новости, игры, последние новости, новинки игр, новости игр, новости компьютерных игр, Sackboy A Big Adventure" />
<meta name="description" content="Студия Sumo Digital и Sony опубликовали релизный трейлер платформера Sackboy: A Big Adventure. В начале ролике зрителям демонстрируют завязку игры. Злодей Векс, рожденный из хаоса, прилетел на планету Крафтворлд..." />
<meta name="robots" content="index,follow" />
<meta name="resource-type" content="document" />
<meta name="document-state" content="dynamic" />
<meta name="classification" content="game, игры" />
<link rel="stylesheet" type="text/css" href="/css/cmp/b3821_min.css" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&subset=latin,cyrillic' rel='stylesheet' type='text/css' />
<style>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</style>
<link rel="alternate" type="application/rss+xml" title="Новости игр от Gamer-Info.com" href="https://gamer-info.com/rss/" /> 
<link rel="icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="https://gamer-info.com/news/reliznyj-trejler-sackboy-a-big-adventure_22415/" />
<link rel="amphtml" href="https://gamer-info.com/news-amp/reliznyj-trejler-sackboy-a-big-adventure_22415/" />
<meta property="og:title" content="Релизный трейлер Sackboy: A Big Adventure"/>
<meta property="og:description" content="Студия Sumo Digital и Sony опубликовали релизный трейлер платформера Sackboy: A Big Adventure. В начале ролике зрителям демонстрируют завязку игры. Злодей Векс, рожденный из хаоса, прилетел на планету Крафтворлд..."/>
<meta property="og:url" content="https://gamer-info.com/news/reliznyj-trejler-sackboy-a-big-adventure_22415/"/>
<meta property="og:image" content="//s.gamer-info.com/nw/r/e/l/i/reliznyj-trejler-sackboy-a-big-adventure_1280.jpg"/>
<meta property="article:published_time" content="2020-11-12T18:51:33+02:00" />
    <script type="text/javascript" src="/js/cmp/b3821_min.js"></script>
    <script type='text/javascript'>
var currentUserID=0,thisUserGuest=true,userForce=0,userForceMax=0,addFavName="Релизный трейлер Sackboy: A Big Adventure",addFavURL = "//gamer-info.com/news/reliznyj-trejler-sackboy-a-big-adventure_22415/",myBbcodeSettings="",currentUserUseSounds=false,ulg=0,timeout=200,closetimer=0,ddmenuitem=0,ttoh=0,uda=[],thisUserAdmin=false,userSoundVol=100;
var gameListsObj = { "fav": "Любимые/ожидаемые","wish": "Хочу поиграть","done": "Пройденные" };
window.currentServerTime=1605203090; window.userTimezoneOffset= - new Date().getTimezoneOffset() * 60; window.serverTimezoneOffset=7200;
headerScrInit();
window.vPRvid = false;
</script>

    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

</head>
<body>
<!-- Googleanalitics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10281094-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END: Googleanalitics -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2644997", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2644997;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->


<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: Fullscreen-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566128082318673"></div>
<script>
  window.Ya.adfoxCode.create({
    ownerId: 276282,
    containerId: 'adfox_153566128082318673',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbc'
    }
  });
</script>



<menu>
<div class="gi-top-menu-cnt">
<div class="gi-top-menu">
<a href="/" class="logo"></a>
<div class="mm"><a href="/news/" class="hvract" data-hvract="news">НОВОСТИ</a><a href="/game/" class="hvract" data-hvract="games">ИГРЫ</a><a href="/blogi/" class="hvract" data-hvract="blogs">БЛОGI</a><a href="/rejting-igr/" class="hvract" data-hvract="rankings">РЕЙТИНГИ</a><a href="/articles/" class="hvract" data-hvract="articles">СТАТЬИ</a><a href="/video/new/" class="hvract" data-hvract="videos">ВИДЕО</a></div>
<span class="morebutton hvract" data-hvract="more"></span>
<span class="searchbutton hvract" data-hvract="search"></span>
<div class="userinfo hvract unregistered" data-hvract="guest"><span class="enterbut"><span class="icn"></span>ВОЙТИ</span></div>
<div class="searchcnt"><form action="/search/" method="get" id="sftm-frm"><input type="text" name="search-query" value="" id="tm-search-input" /><input id="tm-search-data" value="all" name="search-obl" /></form><span id="tm-sfsmb" title="Искать"></span><span class="close-search"></span></div>
</div>
</div>
</menu>



<div><div class="g55e67ajyd6svgc">
<div id="adfox_153566125163969344"></div>
    <!--AdFox START-->
    <!--DogeMatic-->
    <!--Площадка: gamer-info.com / * / *-->
    <!--Тип баннера: Branding-->
    <!--Расположение: <верх страницы>-->
    <script>
      window.Ya.adfoxCode.create({
        ownerId: 276282,
        containerId: 'adfox_153566125163969344',
        params: {
          pp: 'g',
          ps: 'cyoa',
          p2: 'gcbb'
        }
      });
    </script>


<div id="all-page-content">




<div class="header-big-banner">
    <span class="resizer"></span>
    <img src="https://s.gamer-info.com/gl/s/a/c/k/sackboy-a-big-adventure_w1010.jpg" class="mn-pct" alt="" />
    <div class="infoline">
        <div class="left">
                            <a href="/game/sackboy-a-big-adventure/" class="gamelogo">
                    <img src="https://s.gamer-info.com/gl/s/a/c/k/sackboy-a-big-adventure.gif" alt="Sackboy A Big Adventure" />
                    <span class="txt">
                        <span class="game-name">Sackboy A Big Adventure</span>
                        <span class="game-platforms">PS4 / PS5</span>
                    </span>
                </a><!--
                --><a href="#" class="cntr gi_v2_wishlist" title="Добавить/убрать игру из списков «Хочу поиграть»/«Пройденные»" data-gameid="16410"><span class="fa fa-gamepad"></span><span class="fa fa-flag-checkered"></span><span class="gi_v2_wishlist-kol kol">3</span></a><!--
                --><a href="#" class="cntr gi_v2_subscr" title="Подписаться/отписаться на получение новой информации по игре" data-gameid="16410"><span class="fa fa-rss"></span><span class="gi_v2_subscr-kol kol">0</span></a><!--
                --><a href="#" class="cntr gi_v2_gameinfav" title="Добавить/убрать игру из списка любимых/ожидаемых" data-gameid="16410"><span class="fa fa-star"></span><span class="gi_v2_gameinfav-kol kol">4</span></a>
                    </div>
        <div class="right"><!--
                            --><a href="/profile/87006/about/" class="author">
                    <img src="https://s.gamer-info.com/av/d/7/3/2/d7328d5abd0d457f6eaf29856e795043.jpg" alt="Sailas77" />
                    <span class="txt">
                        <span class="author-title">Опубликовал</span>
                        <span class="author-name" itemprop="reviewer">Sailas77</span>
                    </span>
                </a><!--
                                        --><a href="#comments" class="cntr" title="Перейти к обсуждению"><span class="fa fa-comments"></span><span class="kol">0</span></a><!--
                    --></div>
    </div>
            </div>
    <div class="game-info-links-line mtm">
        <a href="/game/sackboy-a-big-adventure/">Общая информация</a><a href="/game/sackboy-a-big-adventure/news/" class="cur">Новости <span>(3)</span></a><a href="/game/sackboy-a-big-adventure/videos/">Видео <span>(3)</span></a><a href="/game/sackboy-a-big-adventure/screenshots/">Скриншоты <span>(4)</span></a>    </div>

    <h1 class="hdr-sp1 sidemargin lft">Релизный трейлер Sackboy: A Big Adventure</h1>
    <div class="review-text flwidth">

        <div class="g55e67a6fs">
    <div class="tg55e67ai7cv">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- GI Adaptive In Content -->
        <ins class="adsbygoogle"
             style="display:block;width:728px;height:90px;"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="2967739383"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>
        <div class="art-date">Опубликовано: <span class="tmupd"
                                                  tmunix="1605192693">2 час. 53 мин. назад</span>            <div class="soc"><!--noindex--><div style="text-align:center;padding:0;height:24px;overflow:visible;white-space:nowrap;">Поделиться:&nbsp;&nbsp;<script async type="text/javascript" src="//gamer-info.com/js/dynam/es5-shims.min.js" charset="utf-8"></script><script async type="text/javascript" src="//gamer-info.com/js/dynam/share.js" charset="utf-8"></script><div class="ya-share2" data-services="vkontakte,facebook,twitter" style="display:inline-block;vertical-align:middle;"></div></div><!--/noindex-->
</div>
        </div>

        
        <p>Студия <strong>Sumo Digital</strong> и <strong>Sony</strong> опубликовали релизный трейлер платформера <a href="/game/sackboy-a-big-adventure/">Sackboy: A Big Adventure</a>. В начале ролика зрителям демонстрируют завязку игры. Злодей Векс, рожденный из хаоса, прилетел на планету Крафтворлд и похитил друзей главного героя Сэкбоя. Последний должен вступить в орден Петельчатых рыцарей и спасти мир.</p>
<p>Во второй половине видео показываются препятствия, которые предстоит преодолевать при прохождении проекта. Пользователям придется много прыгать, уклоняться и убегать от врагов и разных объектов. А еще в ролике демонстрируются возможности кастомизации внешнего вида протагониста.</p>
<p><strong>Sackboy: A Big Adventure</strong> вышла сегодня, 12 ноября, на PS4 и PS5.</p>
<div style="padding:10px 0;text-align:center;" class="in-text-header white-links"><a href="/game/sackboy-a-big-adventure/video/25101/">Launch Trailer</a></div>
<div style="margin-bottom:15px;"><div class="gi-mejs-player-resp-outer">
    <div class="gi-mejs-player gi-mejs-player-resp" data-videoid="25101">
        <video id="gi-videoplayer-25101" width="100%" height="100%"
               preload="none" controls poster="https://s.gamer-info.com/vd/2/5/1/0/25101.jpg?v=0"
               playsinline webkit-playsinline crossorigin style="width:100%;height:100%;">
                            <source src="https://video.gamer-info.com/sackboy-a-big-adventure/launch-trailer.mp4?v=0" type="video/mp4" data-quality="Full HD">
                            <source src="https://video.gamer-info.com/sackboy-a-big-adventure/launch-trailer_720p.mp4?v=0" type="video/mp4" data-quality="HD">
                            <source src="https://video.gamer-info.com/sackboy-a-big-adventure/launch-trailer_480p.mp4?v=0" type="video/mp4" data-quality="SD">
                            <source src="https://video.gamer-info.com/sackboy-a-big-adventure/launch-trailer_360p.mp4?v=0" type="video/mp4" data-quality="LQ">
                                </video>
    </div>
</div>
<script type="text/javascript">
    var video25101JSdata = {
        pluginPath: "/js/libs/mdelplayer/",
                stretching: 'none',
        startVolume: 0.5,
        setDimensions: false,
        features: ['playpause', 'current', 'progress', 'duration', 'tracks', 'volume', 'quality', 'fullscreen', 'ads'],
        defaultQuality: "SD"
    };
    var video25101JSpreid = 0;
        if (window.vPRvid) {
        video25101JSdata.adsPrerollMediaUrlAdbFix = window.vPRvid.adsPrerollMediaUrlAdbFix;
        video25101JSdata.adsPrerollAdUrl = window.vPRvid.adsPrerollAdUrl;
        video25101JSdata.adsPrerollAdEnableSkip = window.vPRvid.adsPrerollAdEnableSkip;
        video25101JSdata.adsPrerollAdSkipSeconds = window.vPRvid.adsPrerollAdSkipSeconds;
        video25101JSpreid = window.vPRvid.adsAdvId;
    }
        $('#gi-videoplayer-25101').mediaelementplayer(video25101JSdata).on('play', function() {
        if (parseInt($(this).attr('data-statsent')) !== 1) {
            addVideoView($(this).parents('.gi-mejs-player').attr('data-videoid'), video25101JSpreid);
            $(this).attr('data-statsent', 1);
        }
    });
</script></div>
        
        <div class="interesting-content">
    <div class="block-head">Вам также может быть интересно</div>
            <a href="https://gamer-info.com/news/anons-mass-effect-legendary-edition-i-novaja-chast_22398/" class="it">
            <span class="name">Анонс Mass Effect: Legendary Edition и новая часть в разработке</span>
            <span class="descr">Компания BioWare официально анонсировала ремастер-трилогию Mass Effect, слухи о которой ходили уже очень давно. Она выйдет под общим названием Mass Effect: Legendary Edition, куда войдет весь одиночный контент и дополнения...</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/f/9/c/f/f9cfa6e16a6960ebb359c74893027ccc_207x114.jpg" alt="Анонс Mass Effect: Legendary Edition и новая часть в разработке" /></span>
        </a>
            <a href="https://gamer-info.com/news/bloodrayne-i-bloodrayne-2-poluchat-uluchshennye-versi_22380/" class="it">
            <span class="name">BloodRayne и BloodRayne 2 получат улучшенные версии на ПК</span>
            <span class="descr">Компания Ziggurat Interactive анонсировала улучшенные версии BloodRayne и BloodRayne 2, релиз которых состоится 20 ноября на ПК в Steam и GOG. Эти игры получат поддержку 4K, кинематографические видео...</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/2/e/4/1/2e41e6ccdb00ef7262cf56b959adbaa4_207x114.jpg" alt="BloodRayne и BloodRayne 2 получат улучшенные версии на ПК" /></span>
        </a>
    </div>

        <!-- Комментарии -->
        <a id="comments"></a>
                <div class="minuscommentsmargin">
                            <div class="comments-form-cnt comform-news-22415" data-page="1" data-onpage="10" data-pages="1" data-objecttype="news" data-objectid="22415" data-lastmessid="0"><div class="comment-form-div">
<div class="white-links comments-only-users-alert">Оставлять сообщения могут только зарегистрированные пользователи.</div>
</div>
<div class="comment-form-div-loading">Загрузка...</div></div>
<script type="text/javascript">initCommentsForm($(".comform-news-22415"));</script>
                    </div>
                    <div class="comlist-news-22415 minuscommentsmargin"><div class="cmtitnonecomments">Комментариев пока еще нет. Оставьте свое мнение!</div></div>        <!-- END: Комментарии -->

        <div class="roarticlecol">
                        <div class="tg55e67ads rg55e67ahtfs">
    <div class="g55e67ab7ft5s" style="overflow:hidden;">
<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: 240х400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566139512134696"></div>
<script>
  window.Ya.adfoxCode.createScroll({
    ownerId: 276282,
    containerId: 'adfox_153566139512134696',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbe'
    }
  });
</script>
    </div>
</div>
                            <div class="hdr">Игровые новoсти</div>
        <div class="news-list-rc">
                            <a href="/news/data-reliza-v-svezhem-tizere-deathloop_22416/" class="it"><span class="tmupd" tmunix="1605198456">1 час. 17 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">Дата релиза в свежем тизере Deathloop</span></a>
                            <a href="/news/reliznyj-trejler-sackboy-a-big-adventure_22415/" class="it"><span class="tmupd" tmunix="1605192693">2 час. 53 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">Релизный трейлер Sackboy: A Big Adventure</span></a>
                            <a href="/news/vstupitelnaja-chast-v-gejmplee-remejka-demons-sou_22414/" class="it"><span class="tmupd" tmunix="1605190963">3 час. 22 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">Вступительная часть в геймплее ремейка Demon's Souls</span></a>
                            <a href="/news/ekskljuzivnoe-izdanie-marvels-spider-man-miles-mo_22413/" class="it"><span class="tmupd" tmunix="1605183907">5 час. 19 мин. назад</span><span class="cm comm-icon-12x12">3</span><span class="nm">Эксклюзивное издание Marvel’s Spider-Man: Miles Morales</span></a>
                            <a href="/news/sostojalsja-reliz-demons-souls-na-ps5_22412/" class="it"><span class="tmupd" tmunix="1605159950">11 час. 59 мин. назад</span><span class="cm comm-icon-12x12">2</span><span class="nm">Состоялся релиз Demon's Souls на PS5</span></a>
                            <a href="/news/trejler-k-zapusku-the-pathless_22411/" class="it"><span class="tmupd" tmunix="1605112189">11.11.2020 20:29:49</span><span class="cm comm-icon-12x12">0</span><span class="nm">Трейлер к запуску The Pathless</span></a>
                            <a href="/news/podrobnyj-razbor-vseh-aspektov-v-gejmplee-godfall_22410/" class="it"><span class="tmupd" tmunix="1605106460">11.11.2020 18:54:20</span><span class="cm comm-icon-12x12">0</span><span class="nm">Подробный разбор всех аспектов в геймплее Godfall</span></a>
                    </div>
                                        </div>
    </div>

<div style="padding:0 8px;text-align:center;overflow:hidden;">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 970x250 BIG bilboard -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:970px;height:250px"
         data-ad-client="ca-pub-2383595514744866"
         data-ad-slot="9818439274"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<div class="hdr-sp1 sidemargin"><a href="/news/">Новости игр</a></div>
<div class="news-lst-bl-v2 mn-news-lst-load-bl">
<a href="/news/ekskljuzivnoe-izdanie-marvels-spider-man-miles-mo_22413/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/e/k/s/k/ekskljuzivnoe-izdanie-marvels-spider-man-miles-mo_400.jpg" alt="Эксклюзивное издание Marvel’s Spider-Man: Miles Morales" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Эксклюзивное издание Marvel’s Spider-Man: Miles Morales</span>
<span class="sh">Порой известные блогеры и журналисты получают от издателей подарки, связанные с какой-то игрой. Недавно один из них Sony вручила французскому сайту Damonx. Она выслала порталу эксклюзивное издание Marvel’s Spider-Man: Miles Morales...</span>
</a><a href="/news/snizhenie-ceny-na-elite-dangerous-i-elite-dangerous_15829/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/s/n/i/z/snizhenie-ceny-na-elite-dangerous-i-elite-dangerous_400.jpg" alt="Снижение цены на Elite Dangerous и Elite Dangerous: Horizons" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Снижение цены на Elite Dangerous и Elite Dangerous: Horizons</span>
<span class="sh">В честь выставки «ИгроМир 2016» компания Frontier Developments сообщила о снижении цены на космический симулятор Elite Dangerous и абонемент Elite Dangerous: Horizons для российских игроков. Уже сейчас в сервисе Steam...</span>
</a><a href="/news/sledujucshie-tri-goda-sony-budet-vypuskat-igry-v-tom_22409/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/s/l/e/d/sledujucshie-tri-goda-sony-budet-vypuskat-igry-v-tom_400.jpg" alt="Следующие три года Sony будет выпускать игры в том числе для PS4" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Следующие три года Sony будет выпускать игры в том числе для PS4</span>
<span class="sh">В недавнем интервью вице-президент по платформенному развитию и планированию Sony Хидеаки Нисино заявил, что переход с PS4 на PS5 займет три года. Японская компания постарается осуществить его как можно быстрее...</span>
</a></div>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://gamer-info.com/news/reliznyj-trejler-sackboy-a-big-adventure_22415/"
  },
  "headline": "Релизный трейлер Sackboy: A Big Adventure",
  "image": {
    "@type": "ImageObject",
    "url": "https://s.gamer-info.com/nw/r/e/l/i/reliznyj-trejler-sackboy-a-big-adventure_1280.jpg",
    "height": 720,
    "width": 1280
  },
  "datePublished": "2020-11-12T18:51:33+02:00",
  "dateModified": "2020-11-12T18:51:33+02:00",
  "author": {
    "@type": "Person",
    "name": ""
  },
   "publisher": {
    "@type": "Organization",
    "name": "Gamer Info LLC",
    "logo": {
      "@type": "ImageObject",
      "url": "https://gamer-info.com/images/gi-logo/logo-600x60.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Студия Sumo Digital и Sony опубликовали релизный трейлер платформера Sackboy: A Big Adventure. В начале ролике зрителям демонстрируют завязку игры. Злодей Векс, рожденный из хаоса, прилетел на планету Крафтворлд..."
}

    </script>

    <div class="breadcrumb-block">
        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/news/" itemprop="url">
                <span itemprop="title">Новости</span>
            </a>
        </div>
                    <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                <a href="/game/sackboy-a-big-adventure/" itemprop="url">
                    <span itemprop="title"></span>
                </a>
            </div>
            </div>


<div class="main-content-td-container">
<div class="main-col-cnt">

</div>

</div><div style="clear:both;"></div>

    <div class="footer-cnt">
        <div class="hdr">© 2009-2020 Gamer-Info.com</div>
        <div class="mntxt">Копирование информации без письменного разрешения администрации сайта запрещено. Все торговые марки являются собственностью их правообладателей. Материалы с пометкой "Пресс-релиз" публикуются на правах рекламы. Используя функции портала, вы принимаете <a href="/user/agreement/">пользовательское соглашение</a> и подтверждаете ознакомление с <a href="/user/policy/">политикой конфиденциальности</a>.</div>
        <div class="links c1"><a href="/">Главная страница</a><br /><a href="/blogi/">БЛОGI</a><br /><a href="/faq/">FAQ</a><br /><a href="/submit-game/">Добавление игры в базу</a><br /><a href="/adverticement/">Размещение рекламы</a><br /><a href="/vacancy/">Вакансии</a><br /><a href="/contacts/">Контакты</a></div>
        <div class="links c2"><a href="/game/">База игр</a><br /><a href="/series/">Серии игр</a><br /><a href="/games/year2019/">Игры 2019 года</a> / <a href="/games/year2020/">Игры 2020 года</a><br /><a href="/reiting-online-igr/">Онлайн игры</a> / <a href="/flash-game/">Флеш игры</a><br /><a href="/gamer-dictionary/">Словарь геймера</a><br /><a href="/users-ranking-order/">Пользователи</a><br /><a href="/news-archive-list/">Архив новостей</a></div>
        <div class="links c3"><strong><i class="fa fa-rss"></i> RSS каналы:</strong><br /><a href="/rss/">Новости</a><br /><a href="/rss-video/">Видео</a><br /><a href="/rss-r-p/">Обзоры и превью</a><br /><a href="/rssflash/">Flash игры</a><br /><a href="/rssblogs/">БЛОGI</a></div>
        <div class="right-corner"><div id="counters-div"></div></div>
    </div>


<script type="text/javascript">
    if (typeof(footerScrInit) !== 'function') {
        var x =document.getElementById('all-page-content'),
            el = document.createElement('div');
        el.className = 'bsg55e67a74tfs';
        el.innerHTML = 'В связи с некорректными действиями разработчиков одного из фильтров AdBlock, вместе с рекламой с Gamer-Info вырезаны и все скрипты, необходимые для нормальной работы портала. Для использования всех функций (меню, поиск, фильтры базы, комментирование, авторизация и т.д.), рекомендуем добавить домен <u>gamer-info.com</u> в белый список AdBlock. После этого очистите кеш браузера и перегрузите страницу с Gamer-Info.';
        x.insertBefore(el, x.children[0]);

        if (!sessionStorage.getItem('inlineScriptActivationTried')) {
            sessionStorage.setItem('inlineScriptActivationTried', true);
            var oReq = new XMLHttpRequest();
            oReq.addEventListener("load", function() {
                window.location.reload();
            });
            oReq.open("GET", "/ajax_lib/inline-scripts-activate/");
            oReq.send();
        }
    }
</script>








</div>

<span class="g55e67ahtsrv logo"></span>
</div></div>




<!--noindex-->
<div id="return-to-top-button-cnt"><div><a href="#" id="return-to-top-button" title="Вернуться к началу страницы"></a></div></div>






<script type="text/javascript">
footerScrInit();
</script>

<div id="zatenenie-vsego-sayta"></div>
<div id="ui-message-div"></div>
<div id="ui-dialog-div"></div>
<div id="ui-userinfo-dialog-div"></div>
<div id="ui-notification-div"></div>










<a href="/news/vstupitelnaja-chast-v-gejmplee-remejka-demons-sou_22414/" class="news-side-arrow right hdn"><span class="arrows-28x48-icon"></span><img src="//s.gamer-info.com/nw/v/s/t/u/vstupitelnaja-chast-v-gejmplee-remejka-demons-sou_170.jpg" alt="" class="pic" /><span class="nm"><span>Вступительная часть в геймплее ремейка Demon's Souls</span></span><span class="hlp">Ctrl + стрелка вправо</span></a>
<script>
$(document).on("ready",function() {
    if ($(window).width()>1160) $(".news-side-arrow").removeClass("hdn");
    $(document).on("keydown",function(e) {
        if (e.ctrlKey) {
            if (e.keyCode==37 && $.exists(".news-side-arrow.left")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.left").attr("href");
                }
            }
            if (e.keyCode==39 && $.exists(".news-side-arrow.right")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.right").attr("href");
                }
            }
        }
    });
});
</script>



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "https://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
      (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
          try {
            w.yaCounter25465139 = new Ya.Metrika({
              id:25465139,
              clickmap:true,
              trackLinks:true,
              accurateTrackBounce:true,
              trackHash:true
            });
          } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
      })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/25465139" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->


<!--/noindex-->
</body></html>