<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
    xmlns:og="http://opengraphprotocol.org/schema/"
    prefix="ya: http://webmaster.yandex.ru/vocabularies/"
    lang="ru" xml:lang="ru">
<head>
<title>Релизный трейлер Lost Judgment</title>
<meta http-equiv="content-language" content="ru" />
<meta name="keywords" content="Релизный трейлер Lost Judgment, новости, игры, последние новости, новинки игр, новости игр, новости компьютерных игр, Lost Judgment" />
<meta name="description" content="Компания SEGA выпустила новый трейлер Lost Judgment, посвященный сегодняшнему релизу проекта на PS4, PS5, Xbox One и Xbox Series. Игра является продолжением экшена Judgment и вновь посвящена детективу..." />
<meta name="robots" content="index,follow" />
<meta name="resource-type" content="document" />
<meta name="document-state" content="dynamic" />
<meta name="classification" content="game, игры" />
<link rel="stylesheet" type="text/css" href="/css/cmp/b3842_min.css" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&subset=latin,cyrillic' rel='stylesheet' type='text/css' />
<style>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</style>
<link rel="alternate" type="application/rss+xml" title="Новости игр от Gamer-Info.com" href="https://gamer-info.com/rss/" /> 
<link rel="icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="https://gamer-info.com/news/reliznyj-trejler-lost-judgment_23152/" />
<link rel="amphtml" href="https://gamer-info.com/news-amp/reliznyj-trejler-lost-judgment_23152/" />
<meta property="og:title" content="Релизный трейлер Lost Judgment"/>
<meta property="og:description" content="Компания SEGA выпустила новый трейлер Lost Judgment, посвященный сегодняшнему релизу проекта на PS4, PS5, Xbox One и Xbox Series. Игра является продолжением экшена Judgment и вновь посвящена детективу..."/>
<meta property="og:url" content="https://gamer-info.com/news/reliznyj-trejler-lost-judgment_23152/"/>
<meta property="og:image" content="//s.gamer-info.com/nw/r/e/l/i/reliznyj-trejler-lost-judgment_1280.jpg"/>
<meta property="article:published_time" content="2021-09-24T12:35:14+03:00" />
    <script type="text/javascript" src="/js/cmp/b3842_min.js"></script>
    <script type='text/javascript'>
var currentUserID=0,thisUserGuest=true,userForce=0,userForceMax=0,addFavName="Релизный трейлер Lost Judgment",addFavURL = "//gamer-info.com/news/reliznyj-trejler-lost-judgment_23152/",myBbcodeSettings="",currentUserUseSounds=false,ulg=0,timeout=200,closetimer=0,ddmenuitem=0,ttoh=0,uda=[],thisUserAdmin=false,userSoundVol=100;
var gameListsObj = { "fav": "Любимые/ожидаемые","wish": "Хочу поиграть","done": "Пройденные" };
window.currentServerTime=1632477415; window.userTimezoneOffset= - new Date().getTimezoneOffset() * 60; window.serverTimezoneOffset=10800;
headerScrInit();
window.vPRvid = false;
</script>

        <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    </head>
<body>
<!-- Googleanalitics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10281094-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END: Googleanalitics -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2644997", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2644997;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->


<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: Fullscreen-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566128082318673"></div>
<script>
  window.Ya.adfoxCode.create({
    ownerId: 276282,
    containerId: 'adfox_153566128082318673',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbc'
    }
  });
</script>



<menu>
<div class="gi-top-menu-cnt">
<div class="gi-top-menu">
<a href="/" class="logo"></a>
<div class="mm"><a href="/news/" class="hvract" data-hvract="news">НОВОСТИ</a><a href="/game/" class="hvract" data-hvract="games">ИГРЫ</a><a href="/blogi/" class="hvract" data-hvract="blogs">БЛОGI</a><a href="/rejting-igr/" class="hvract" data-hvract="rankings">РЕЙТИНГИ</a><a href="/articles/" class="hvract" data-hvract="articles">СТАТЬИ</a><a href="/video/new/" class="hvract" data-hvract="videos">ВИДЕО</a></div>
<span class="morebutton hvract" data-hvract="more"></span>
<span class="searchbutton hvract" data-hvract="search"></span>
<div class="userinfo hvract unregistered" data-hvract="guest"><span class="enterbut"><span class="icn"></span>ВОЙТИ</span></div>
<div class="searchcnt"><form action="/search/" method="get" id="sftm-frm"><input type="text" name="search-query" value="" id="tm-search-input" /><input id="tm-search-data" value="all" name="search-obl" /></form><span id="tm-sfsmb" title="Искать"></span><span class="close-search"></span></div>
</div>
</div>
</menu>



<div><div class="m4a64cfjyd6svgc">
<div id="adfox_153566125163969344"></div>
    <!--AdFox START-->
    <!--DogeMatic-->
    <!--Площадка: gamer-info.com / * / *-->
    <!--Тип баннера: Branding-->
    <!--Расположение: <верх страницы>-->
    <script>
      window.Ya.adfoxCode.create({
        ownerId: 276282,
        containerId: 'adfox_153566125163969344',
        params: {
          pp: 'g',
          ps: 'cyoa',
          p2: 'gcbb'
        }
      });
    </script>


<div id="all-page-content">




<div class="header-big-banner">
    <span class="resizer"></span>
    <img src="https://s.gamer-info.com/gl/l/o/s/t/lost-judgment_w1010.jpg" class="mn-pct" alt="" />
    <div class="infoline">
        <div class="left">
                            <a href="/game/lost-judgment/" class="gamelogo">
                    <img src="https://s.gamer-info.com/gl/l/o/s/t/lost-judgment.gif" alt="Lost Judgment" />
                    <span class="txt">
                        <span class="game-name">Lost Judgment</span>
                        <span class="game-platforms">PS4 / PS5 / Xbox Series / XOne</span>
                    </span>
                </a><!--
                --><a href="#" class="cntr gi_v2_wishlist" title="Добавить/убрать игру из списков «Хочу поиграть»/«Пройденные»" data-gameid="17384"><span class="fa fa-gamepad"></span><span class="fa fa-flag-checkered"></span><span class="gi_v2_wishlist-kol kol">21</span></a><!--
                --><a href="#" class="cntr gi_v2_subscr" title="Подписаться/отписаться на получение новой информации по игре" data-gameid="17384"><span class="fa fa-rss"></span><span class="gi_v2_subscr-kol kol">2</span></a><!--
                --><a href="#" class="cntr gi_v2_gameinfav" title="Добавить/убрать игру из списка любимых/ожидаемых" data-gameid="17384"><span class="fa fa-star"></span><span class="gi_v2_gameinfav-kol kol">4</span></a>
                    </div>
        <div class="right"><!--
                            --><a href="/profile/4/about/" class="author">
                    <img src="https://s.gamer-info.com/av/8/d/b/a/8dba8441835a107da625a29f1ba2fc78.gif" alt="Sash" />
                    <span class="txt">
                        <span class="author-title">Опубликовал</span>
                        <span class="author-name" itemprop="reviewer">Sash</span>
                    </span>
                </a><!--
                                        --><a href="#comments" class="cntr" title="Перейти к обсуждению"><span class="fa fa-comments"></span><span class="kol">1</span></a><!--
                    --></div>
    </div>
            </div>
    <div class="game-info-links-line mtm">
        <a href="/game/lost-judgment/">Общая информация</a><a href="/game/lost-judgment/news/" class="cur">Новости <span>(5)</span></a><a href="/blogi/g17384/">Блоги <span>(1)</span></a><a href="/game/lost-judgment/videos/">Видео <span>(4)</span></a><a href="/game/lost-judgment/screenshots/">Скриншоты <span>(12)</span></a>    </div>

    <h1 class="hdr-sp1 sidemargin lft">Релизный трейлер Lost Judgment</h1>
    <div class="review-text flwidth">

        <div class="m4a64cf6fs">
    <div class="tm4a64cfi7cv">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- GI Adaptive In Content -->
        <ins class="adsbygoogle"
             style="display:block;width:728px;height:90px;"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="2967739383"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>
        <div class="art-date">Опубликовано: <span class="tmupd"
                                                  tmunix="1632465314">3 час. 21 мин. назад</span>            <div class="soc"><!--noindex--><div style="text-align:center;padding:0;height:24px;overflow:visible;white-space:nowrap;">Поделиться:&nbsp;&nbsp;<script async type="text/javascript" src="//gamer-info.com/js/dynam/es5-shims.min.js" charset="utf-8"></script><script async type="text/javascript" src="//gamer-info.com/js/dynam/share.js" charset="utf-8"></script><div class="ya-share2" data-services="vkontakte,facebook,twitter" style="display:inline-block;vertical-align:middle;"></div></div><!--/noindex-->
</div>
        </div>

        
        <p>Компания <b>SEGA</b> выпустила новый трейлер <a href="/game/lost-judgment/">Lost Judgment</a>, посвященный сегодняшнему релизу проекта на PS4, PS5, Xbox One и Xbox Series. Игра является продолжением экшена <a href="/game/project-judge/">Judgment</a> и вновь посвящена детективу Такаюки Ягами, которому предстоит раскрыть серию загадочных преступлений.</p>
<p>Напомним, что <b>Lost Judgment </b>уже была оценена журналистами и в большинстве получила положительные отзывы.</p>
<div style="padding:10px 0;text-align:center;" class="in-text-header white-links"><a href="/game/lost-judgment/video/26117/">Launch Trailer</a></div>
<div style="margin-bottom:15px;"><div class="gi-mejs-player-resp-outer">
    <div class="gi-mejs-player gi-mejs-player-resp" data-videoid="26117">
        <video id="gi-videoplayer-26117" width="100%" height="100%"
               preload="none" controls poster="https://s.gamer-info.com/vd/2/6/1/1/26117.jpg?v=0"
               playsinline webkit-playsinline crossorigin style="width:100%;height:100%;">
                            <source src="https://video.gamer-info.com/lost-judgment/launch-trailer.mp4?v=0" type="video/mp4" data-quality="Full HD">
                            <source src="https://video.gamer-info.com/lost-judgment/launch-trailer_720p.mp4?v=0" type="video/mp4" data-quality="HD">
                            <source src="https://video.gamer-info.com/lost-judgment/launch-trailer_480p.mp4?v=0" type="video/mp4" data-quality="SD">
                            <source src="https://video.gamer-info.com/lost-judgment/launch-trailer_360p.mp4?v=0" type="video/mp4" data-quality="LQ">
                                </video>
    </div>
</div>
<script type="text/javascript">
    var video26117JSdata = {
        pluginPath: "/js/libs/mdelplayer/",
                stretching: 'none',
        startVolume: 0.5,
        setDimensions: false,
        features: ['playpause', 'current', 'progress', 'duration', 'tracks', 'volume', 'quality', 'fullscreen', 'ads'],
        defaultQuality: "SD"
    };
    var video26117JSpreid = 0;
        if (window.vPRvid) {
        video26117JSdata.adsPrerollMediaUrlAdbFix = window.vPRvid.adsPrerollMediaUrlAdbFix;
        video26117JSdata.adsPrerollAdUrl = window.vPRvid.adsPrerollAdUrl;
        video26117JSdata.adsPrerollAdEnableSkip = window.vPRvid.adsPrerollAdEnableSkip;
        video26117JSdata.adsPrerollAdSkipSeconds = window.vPRvid.adsPrerollAdSkipSeconds;
        video26117JSpreid = window.vPRvid.adsAdvId;
    }
        $('#gi-videoplayer-26117').mediaelementplayer(video26117JSdata).on('play', function() {
        if (parseInt($(this).attr('data-statsent')) !== 1) {
            addVideoView($(this).parents('.gi-mejs-player').attr('data-videoid'), video26117JSpreid);
            $(this).attr('data-statsent', 1);
        }
    });
</script></div>
        
        <div class="interesting-content">
    <div class="block-head">Вам также может быть интересно</div>
            <a href="https://gamer-info.com/game/life-is-strange-true-colors/review/" class="it">
            <span class="name">Life Is Strange: True Colors – обзор</span>
            <span class="descr">Первая часть Life is Strange в 2015 году заложила прочный фундамент для целой франшизы. Она сделала акцент на эмоциональной и местами сентиментальной подростковой истории, а также подробно прописанных персонажах. Герои постоянно взаимодействовали между собой...</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/0/4/0/6/0406a1f23f89557b4e6814cda598e7bc_207x114.jpg" alt="Life Is Strange: True Colors – обзор" /></span>
        </a>
            <a href="https://gamer-info.com/news/pervyj-trejler-gejmpleja-bayonetta-3_23151/" class="it">
            <span class="name">Первый трейлер геймплея Bayonetta 3</span>
            <span class="descr">В 2017 году была анонсирована третья часть серии Bayonetta, с тех пор об игре как будто бы все позабыли, кроме верных фанатов. Молчание, наконец, прервалось, и во время нового Nintendo Direct компания Platinum Games...</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/3/6/0/4/36049059541571bc29788e4b6d43a668_207x114.jpg" alt="Первый трейлер геймплея Bayonetta 3" /></span>
        </a>
    </div>

        <!-- Комментарии -->
        <a id="comments"></a>
                <div class="minuscommentsmargin">
                            <div class="comments-form-cnt comform-news-23152" data-page="1" data-onpage="10" data-pages="1" data-objecttype="news" data-objectid="23152" data-lastmessid="318199"><div class="comment-form-div">
<div class="white-links comments-only-users-alert">Оставлять сообщения могут только зарегистрированные пользователи.</div>
</div>
<div class="comment-form-div-loading">Загрузка...</div></div>
<script type="text/javascript">initCommentsForm($(".comform-news-23152"));</script>
                    </div>
                    <div class="comlist-news-23152 minuscommentsmargin"><div class="cmtit" id="comment-div-318199" data-id="318199">
<div class="uinf">
<a class="ui-link" rel="35886" href="#"><img src="https://s.gamer-info.com/av/6/e/7/b/6e7b9b0ac77975c9f882df625b5af5b2.jpg" alt="" class="av" /></a><div class="rn">Футбольный гуру</div></div>
<div class="cmdt">
<div class="hd"><span class="nm"><a class="ui-link" rel="35886" href="#">Mas7er</a> <span>(уровень 25)</span></span><span class="tm"><span class="tmupd" tmunix="1632471659">1 час. 35 мин. назад</span></span></div>
<div class="white-links posttext pd qtal">Игра огонь, отличное продолжение отличной первой части. Кто не знаком с серией, имеет консоль и знает английский - люто рекомендую обе части. Знать серию Yakuza необязательно.</div>
</div>
<div style="clear:both;"></div>
<div class="btns-pnl" rel="318199"><div class="lft"><a href="#" class="like like_button" rel="comments" rel1="318199">0</a></div></div>
</div>
</div>        <!-- END: Комментарии -->

        <div class="roarticlecol">
                        <div class="tm4a64cfds rm4a64cfhtfs">
    <div class="m4a64cfb7ft5s" style="overflow:hidden;">
<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: 240х400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566139512134696"></div>
<script>
  window.Ya.adfoxCode.createScroll({
    ownerId: 276282,
    containerId: 'adfox_153566139512134696',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbe'
    }
  });
</script>
    </div>
</div>
                            <div class="hdr">Игровые новoсти</div>
        <div class="news-list-rc">
                            <a href="/news/reliznyj-trejler-lost-judgment_23152/" class="it"><span class="tmupd" tmunix="1632465314">3 час. 21 мин. назад</span><span class="cm comm-icon-12x12">1</span><span class="nm">Релизный трейлер Lost Judgment</span></a>
                            <a href="/news/pervyj-trejler-gejmpleja-bayonetta-3_23151/" class="it"><span class="tmupd" tmunix="1632462358">4 час. 10 мин. назад</span><span class="cm comm-icon-12x12">2</span><span class="nm">Первый трейлер геймплея Bayonetta 3</span></a>
                            <a href="/news/ocenki-death-stranding-directors-cut_23150/" class="it"><span class="tmupd" tmunix="1632402541">вчера, 19:09:01</span><span class="cm comm-icon-12x12">1</span><span class="nm">Оценки Death Stranding Director's Cut</span></a>
                            <a href="/news/trejler-kompanonov-v-disciples-liberation_23149/" class="it"><span class="tmupd" tmunix="1632398106">вчера, 17:55:06</span><span class="cm comm-icon-12x12">0</span><span class="nm">Трейлер компаньонов в Disciples: Liberation</span></a>
                            <a href="/news/trejler-diablo-ii-resurrected-s-ecshe-odnim-gollivu_23148/" class="it"><span class="tmupd" tmunix="1632396515">вчера, 17:28:35</span><span class="cm comm-icon-12x12">0</span><span class="nm">Трейлер Diablo II: Resurrected с еще одним голливудским актером</span></a>
                            <a href="/news/trejler-diablo-ii-resurrected-s-zhivymi-akterami_23147/" class="it"><span class="tmupd" tmunix="1632243916">21.09.2021 23:05:16</span><span class="cm comm-icon-12x12">1</span><span class="nm">Трейлер Diablo II: Resurrected с живыми актерами</span></a>
                            <a href="/news/ocenki-kena-bridge-of-spirits_23146/" class="it"><span class="tmupd" tmunix="1632227632">21.09.2021 18:33:52</span><span class="cm comm-icon-12x12">4</span><span class="nm">Оценки Kena: Bridge of Spirits</span></a>
                    </div>
                                        </div>
    </div>

<div style="padding:0 8px;text-align:center;overflow:hidden;">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 970x250 BIG bilboard -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:970px;height:250px"
         data-ad-client="ca-pub-2383595514744866"
         data-ad-slot="9818439274"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<div class="hdr-sp1 sidemargin"><a href="/news/">Новости игр</a></div>
<div class="news-lst-bl-v2 mn-news-lst-load-bl">
<a href="/news/trejler-k-zapusku-world-war-z-aftermath_23145/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/t/r/e/j/trejler-k-zapusku-world-war-z-aftermath_400.jpg" alt="Трейлер к запуску World War Z: Aftermath" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Трейлер к запуску World War Z: Aftermath</span>
<span class="sh">Издательство Focus Entertainment и студия Saber Interactive поделились трейлером к запуску улучшенной версии зомби-шутера World War Z с подзаголовком Aftermath. В ролике показали зрелищные кадры с борьбой команды выживших против орд...</span>
</a><a href="/news/sjuzhetnyj-trejler-elex-ii_23142/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/s/j/u/z/sjuzhetnyj-trejler-elex-ii_400.jpg" alt="Сюжетный трейлер Elex II" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Сюжетный трейлер Elex II</span>
<span class="sh">Студия Piranha Bytes совместно с издательством THQ Nordic презентовали новый трейлер экшен-RPG Elex II. Ролик посвятили сюжету игры, который рассказывает о неизвестной угрозе, грозящей планете Магалан...</span>
</a><a href="/news/rasskaz-ob-antagoniste-far-cry-6-ot-dzhankarlo-espo_23144/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/r/a/s/s/rasskaz-ob-antagoniste-far-cry-6-ot-dzhankarlo-espo_400.jpg" alt="Рассказ об антагонисте Far Cry 6 от Джанкарло Эспозито" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Рассказ об антагонисте Far Cry 6 от Джанкарло Эспозито</span>
<span class="sh">Французское издательство Ubisoft и его подразделение из Торонто выпустили новый рекламный ролик Far Cry 6. В нем известный актер Джанкарло Эспозито рассказал о своем персонаже в грядущем шутере – диктаторе Антоне Кастильо...</span>
</a></div>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://gamer-info.com/news/reliznyj-trejler-lost-judgment_23152/"
  },
  "headline": "Релизный трейлер Lost Judgment",
  "image": {
    "@type": "ImageObject",
    "url": "https://s.gamer-info.com/nw/r/e/l/i/reliznyj-trejler-lost-judgment_1280.jpg",
    "height": 720,
    "width": 1280
  },
  "datePublished": "2021-09-24T12:35:14+03:00",
  "dateModified": "2021-09-24T12:35:14+03:00",
  "author": {
    "@type": "Person",
    "name": "Alexandr Vakalov"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Gamer Info LLC",
    "logo": {
      "@type": "ImageObject",
      "url": "https://gamer-info.com/images/gi-logo/logo-600x60.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Компания SEGA выпустила новый трейлер Lost Judgment, посвященный сегодняшнему релизу проекта на PS4, PS5, Xbox One и Xbox Series. Игра является продолжением экшена Judgment и вновь посвящена детективу..."
}

    </script>

    <div class="breadcrumb-block">
        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/news/" itemprop="url">
                <span itemprop="title">Новости</span>
            </a>
        </div>
                    <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                <a href="/game/lost-judgment/" itemprop="url">
                    <span itemprop="title"></span>
                </a>
            </div>
            </div>


<div class="main-content-td-container">
<div class="main-col-cnt">

</div>

</div><div style="clear:both;"></div>

    <div class="footer-cnt">
        <div class="hdr">© 2009-2021 Gamer-Info.com</div>
        <div class="mntxt">Копирование информации без письменного разрешения администрации сайта запрещено. Все торговые марки являются собственностью их правообладателей. Материалы с пометкой "Пресс-релиз" публикуются на правах рекламы. Многие материалы на портале размещены пользователями и если вы считаете, что они нарушают ваши авторские права - свяжитесь с нами через форму <a href="/contacts/">контактов</a>. Используя функции портала, вы принимаете <a href="/user/agreement/">пользовательское соглашение</a> и подтверждаете ознакомление с <a href="/user/policy/">политикой конфиденциальности</a>.</div>
        <div class="links c1"><a href="/">Главная страница</a><br /><a href="/blogi/">БЛОGI</a><br /><a href="/faq/">FAQ</a><br /><a href="/submit-game/">Добавление игры в базу</a><br /><a href="/adverticement/">Размещение рекламы</a><br /><a href="/vacancy/">Вакансии</a><br /><a href="/contacts/">Контакты</a></div>
        <div class="links c2"><a href="/game/">База игр</a><br /><a href="/series/">Серии игр</a><br /><a href="/games/year2020/">Игры 2020 года</a> / <a href="/games/year2021/">Игры 2021 года</a><br /><a href="/reiting-online-igr/">Онлайн игры</a> / <a href="/flash-game/">Флеш игры</a><br /><a href="/gamer-dictionary/">Словарь геймера</a><br /><a href="/users-ranking-order/">Пользователи</a><br /><a href="/news-archive-list/">Архив новостей</a></div>
        <div class="links c3"><strong><i class="fa fa-rss"></i> RSS каналы:</strong><br /><a href="/rss/">Новости</a><br /><a href="/rss-video/">Видео</a><br /><a href="/rss-r-p/">Обзоры и превью</a><br /><a href="/rssflash/">Flash игры</a><br /><a href="/rssblogs/">БЛОGI</a></div>
        <div class="right-corner"><div id="counters-div"></div></div>
    </div>


<script type="text/javascript">
    if (typeof(footerScrInit) !== 'function') {
        var x =document.getElementById('all-page-content'),
            el = document.createElement('div');
        el.className = 'bsm4a64cf74tfs';
        el.innerHTML = 'В связи с некорректными действиями разработчиков одного из фильтров AdBlock, вместе с рекламой с Gamer-Info вырезаны и все скрипты, необходимые для нормальной работы портала. Для использования всех функций (меню, поиск, фильтры базы, комментирование, авторизация и т.д.), рекомендуем добавить домен <u>gamer-info.com</u> в белый список AdBlock. После этого очистите кеш браузера и перегрузите страницу с Gamer-Info.';
        x.insertBefore(el, x.children[0]);

        if (!sessionStorage.getItem('inlineScriptActivationTried')) {
            sessionStorage.setItem('inlineScriptActivationTried', true);
            var oReq = new XMLHttpRequest();
            oReq.addEventListener("load", function() {
                window.location.reload();
            });
            oReq.open("GET", "/ajax_lib/inline-scripts-activate/");
            oReq.send();
        }
    }
</script>








</div>

<span class="m4a64cfhtsrv logo"></span>
</div></div>
<script>
    $(document).on("ready", function() {
        let refreshesLeft = 10;
        function resizeBrnd()
        {
            if ($(window).width() < 1036) {
                const scaleDown = $(window).width() / 1036;
                $(".m4a64cfjyd6svgc").css("padding-top", `${Math.round(scaleDown * 175)}px`);
                $('.m4a64cfjyd6svgc > div > div > a')
                    .css("background-size", `${Math.round(scaleDown * 1920)}px`)
                    .css("background-position", "50% 5px");
            }

            refreshesLeft--;

            if (refreshesLeft > 0)
                window.setInterval(resizeBrnd, 1000);
        }

        resizeBrnd()
    });
</script>




<!--noindex-->
<div id="return-to-top-button-cnt"><div><a href="#" id="return-to-top-button" title="Вернуться к началу страницы"></a></div></div>






<script type="text/javascript">
footerScrInit();
</script>

<div id="zatenenie-vsego-sayta"></div>
<div id="ui-message-div"></div>
<div id="ui-dialog-div"></div>
<div id="ui-userinfo-dialog-div"></div>
<div id="ui-notification-div"></div>










<a href="/news/pervyj-trejler-gejmpleja-bayonetta-3_23151/" class="news-side-arrow right hdn"><span class="arrows-28x48-icon"></span><img src="//s.gamer-info.com/nw/p/e/r/v/pervyj-trejler-gejmpleja-bayonetta-3_170.jpg" alt="" class="pic" /><span class="nm"><span>Первый трейлер геймплея Bayonetta 3</span></span><span class="hlp">Ctrl + стрелка вправо</span></a>
<script>
$(document).on("ready",function() {
    if ($(window).width()>1160) $(".news-side-arrow").removeClass("hdn");
    $(document).on("keydown",function(e) {
        if (e.ctrlKey) {
            if (e.keyCode==37 && $.exists(".news-side-arrow.left")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.left").attr("href");
                }
            }
            if (e.keyCode==39 && $.exists(".news-side-arrow.right")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.right").attr("href");
                }
            }
        }
    });
});
</script>



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "https://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
      (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
          try {
            w.yaCounter25465139 = new Ya.Metrika({
              id:25465139,
              clickmap:true,
              trackLinks:true,
              accurateTrackBounce:true,
              trackHash:true
            });
          } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
      })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/25465139" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->


<!--/noindex-->
</body></html>