<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
    xmlns:og="http://opengraphprotocol.org/schema/"
    prefix="ya: http://webmaster.yandex.ru/vocabularies/"
    lang="ru" xml:lang="ru">
<head>
<title>Появился еще один намек на скорый выход Mass Effect Trilogy Remastered</title>
<meta http-equiv="content-language" content="ru" />
<meta name="keywords" content="Появился еще один намек на скорый выход Mass Effect Trilogy Remastered, новости, игры, последние новости, новинки игр, новости игр, новости компьютерных игр" />
<meta name="description" content="Слухи и утечки касательно Mass Effect Trilogy Remastered, сборника из первых трех обновленных проектов серии, уже давно присутствуют в Сети. А сейчас появился очередной повод считать, что коллекция ремастеров от BioWare..." />
<meta name="robots" content="index,follow" />
<meta name="resource-type" content="document" />
<meta name="document-state" content="dynamic" />
<meta name="classification" content="game, игры" />
<link rel="stylesheet" type="text/css" href="/css/cmp/b3821_min.css" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&subset=latin,cyrillic' rel='stylesheet' type='text/css' />
<style>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</style>
<link rel="alternate" type="application/rss+xml" title="Новости игр от Gamer-Info.com" href="https://gamer-info.com/rss/" /> 
<link rel="icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="https://gamer-info.com/news/pojavilsja-ecshe-odin-namek-na-skoryj-vyhod-mass-effec_22220/" />
<link rel="amphtml" href="https://gamer-info.com/news-amp/pojavilsja-ecshe-odin-namek-na-skoryj-vyhod-mass-effec_22220/" />
<meta property="og:title" content="Появился еще один намек на скорый выход Mass Effect Trilogy Remastered"/>
<meta property="og:description" content="Слухи и утечки касательно Mass Effect Trilogy Remastered, сборника из первых трех обновленных проектов серии, уже давно присутствуют в Сети. А сейчас появился очередной повод считать, что коллекция ремастеров от BioWare..."/>
<meta property="og:url" content="https://gamer-info.com/news/pojavilsja-ecshe-odin-namek-na-skoryj-vyhod-mass-effec_22220/"/>
<meta property="og:image" content="//s.gamer-info.com/nw/p/o/j/a/pojavilsja-ecshe-odin-namek-na-skoryj-vyhod-mass-effec_1280.jpg"/>
<meta property="article:published_time" content="2020-09-16T17:34:08+03:00" />
    <script type="text/javascript" src="/js/cmp/b3821_min.js"></script>
    <script type='text/javascript'>
var currentUserID=0,thisUserGuest=true,userForce=0,userForceMax=0,addFavName="Появился еще один намек на скорый выход Mass Effect Trilogy Remastered",addFavURL = "//gamer-info.com/news/pojavilsja-ecshe-odin-namek-na-skoryj-vyhod-mass-effec_22220/",myBbcodeSettings="",currentUserUseSounds=false,ulg=0,timeout=200,closetimer=0,ddmenuitem=0,ttoh=0,uda=[],thisUserAdmin=false,userSoundVol=100;
var gameListsObj = { "fav": "Любимые/ожидаемые","wish": "Хочу поиграть","done": "Пройденные" };
window.currentServerTime=1600269512; window.userTimezoneOffset= - new Date().getTimezoneOffset() * 60; window.serverTimezoneOffset=10800;
headerScrInit();
window.vPRvid = false;
</script>

    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

</head>
<body>
<!-- Googleanalitics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10281094-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END: Googleanalitics -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2644997", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2644997;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->


<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: Fullscreen-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566128082318673"></div>
<script>
  window.Ya.adfoxCode.create({
    ownerId: 276282,
    containerId: 'adfox_153566128082318673',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbc'
    }
  });
</script>



<menu>
<div class="gi-top-menu-cnt">
<div class="gi-top-menu">
<a href="/" class="logo"></a>
<div class="mm"><a href="/news/" class="hvract" data-hvract="news">НОВОСТИ</a><a href="/game/" class="hvract" data-hvract="games">ИГРЫ</a><a href="/blogi/" class="hvract" data-hvract="blogs">БЛОGI</a><a href="/rejting-igr/" class="hvract" data-hvract="rankings">РЕЙТИНГИ</a><a href="/articles/" class="hvract" data-hvract="articles">СТАТЬИ</a><a href="/video/new/" class="hvract" data-hvract="videos">ВИДЕО</a></div>
<span class="morebutton hvract" data-hvract="more"></span>
<span class="searchbutton hvract" data-hvract="search"></span>
<div class="userinfo hvract unregistered" data-hvract="guest"><span class="enterbut"><span class="icn"></span>ВОЙТИ</span></div>
<div class="searchcnt"><form action="/search/" method="get" id="sftm-frm"><input type="text" name="search-query" value="" id="tm-search-input" /><input id="tm-search-data" value="all" name="search-obl" /></form><span id="tm-sfsmb" title="Искать"></span><span class="close-search"></span></div>
</div>
</div>
</menu>



<div><div class="rfa792822asd">
<div class="position:absolute;top:0;left:0;width:1px;height:1px;"><div id="adfox_153566125163969344"></div></div>
<div class="dsa792822fkj"></div><div class="dsa792822fkj"></div><div class="a792822asdert">
    <div class="inr">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Top line 980x120 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:980px;height:120px"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="9379727679"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>

        <!--AdFox START-->
        <!--DogeMatic-->
        <!--Площадка: gamer-info.com / * / *-->
        <!--Тип баннера: Верхняя перетяжка 980x120-->
        <!--Расположение: <верх страницы>-->
        <div id="adfox_153566145535335464"></div>
        <script>
          window.Ya.adfoxCode.createScroll({
            ownerId: 276282,
            containerId: 'adfox_153566145535335464',
            params: {
              pp: 'g',
              ps: 'cyoa',
              p2: 'gcbm'
            }
          });
        </script>
    </div>
</div>

    <!--AdFox START-->
    <!--DogeMatic-->
    <!--Площадка: gamer-info.com / * / *-->
    <!--Тип баннера: Branding-->
    <!--Расположение: <верх страницы>-->
    <script>
      window.Ya.adfoxCode.create({
        ownerId: 276282,
        containerId: 'adfox_153566125163969344',
        params: {
          pp: 'g',
          ps: 'cyoa',
          p2: 'gcbb'
        }
      });
    </script>


<div id="all-page-content">




<div class="header-big-banner">
    <span class="resizer"></span>
    <img src="//s.gamer-info.com/nw/p/o/j/a/pojavilsja-ecshe-odin-namek-na-skoryj-vyhod-mass-effec_1010.jpg?v=3821" class="mn-pct" alt="" />
    <div class="infoline nobg">
        <div class="left">
                    </div>
        <div class="right"><!--
                            --><a href="/profile/87006/about/" class="author">
                    <img src="https://s.gamer-info.com/av/d/7/3/2/d7328d5abd0d457f6eaf29856e795043.jpg" alt="Sailas77" />
                    <span class="txt">
                        <span class="author-title">Опубликовал</span>
                        <span class="author-name" itemprop="reviewer">Sailas77</span>
                    </span>
                </a><!--
                                        --><a href="#comments" class="cntr" title="Перейти к обсуждению"><span class="fa fa-comments"></span><span class="kol">2</span></a><!--
                    --></div>
    </div>
            </div>

    <h1 class="hdr-sp1 sidemargin lft">Появился еще один намек на скорый выход Mass Effect Trilogy Remastered</h1>
    <div class="review-text flwidth">

        <div class="a7928226fs">
    <div class="ta792822i7cv">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- GI Adaptive In Content -->
        <ins class="adsbygoogle"
             style="display:block;width:728px;height:90px;"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="2967739383"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>
        <div class="art-date">Опубликовано: <span class="tmupd"
                                                  tmunix="1600256048">3 час. 44 мин. назад</span>,
                <a href="/profile/87006/about/">Sailas77</a>            <div class="soc"><!--noindex--><div style="text-align:center;padding:0;height:24px;overflow:visible;white-space:nowrap;">Поделиться:&nbsp;&nbsp;<script async type="text/javascript" src="//gamer-info.com/js/dynam/es5-shims.min.js" charset="utf-8"></script><script async type="text/javascript" src="//gamer-info.com/js/dynam/share.js" charset="utf-8"></script><div class="ya-share2" data-services="vkontakte,facebook,twitter" style="display:inline-block;vertical-align:middle;"></div></div><!--/noindex-->
</div>
        </div>

                    <div class="news-rumor-alert">НА МОМЕНТ ПУБЛИКАЦИИ ИНФОРМАЦИЯ ОФИЦИАЛЬНО НЕ ПОДТВЕРЖДЕНА</div>
        
        <p>Слухи и утечки касательно <strong>Mass Effect Trilogy Remastered</strong>, сборника из первых трех обновленных проектов серии, уже давно присутствуют в Сети. А сейчас появился очередной повод считать, что коллекция ремастеров от <strong>BioWare</strong> скоро поступит в продажу.</p>
<p>Инсайдер Nibel поделился в своем микроблоге любопытной публикацией. Он обнаружил на сайте португальского магазина Gaming Replay <strong>Mass Effect Trilogy Remastered</strong> для PlayStation 4, Xbox One и Nintendo Switch. На ПК сборник тоже появится – <strong>Electronic Arts</strong> старается выпускать игры на всех возможных платформах. Если верить площадке, то коллекция будет распространяться на старших консолях за 59,99 евро, а на Nintendo Switch цена составит 49,99 евро.</p>
<p>Теперь осталось только дождаться официального анонса.</p>
<div style="width:100%;max-width:500px;margin:0 auto;"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">..Mass Effect Trilogy listings have gone up on a Portugese retailer website, with a temporary boxart that has a new logo on it<a href="https://t.co/84mrMawGXA">https://t.co/84mrMawGXA</a> <a href="https://t.co/Eunn36zOjF">pic.twitter.com/Eunn36zOjF</a></p>&mdash; Nibel (@Nibellion) <a href="https://twitter.com/Nibellion/status/1306226898956177414?ref_src=twsrc%5Etfw">September 16, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
        
        <div class="interesting-content">
    <div class="block-head">Вам также может быть интересно</div>
            <a href="https://gamer-info.com/news/skoro-nachnetsja-transljacija-sentjabrskogo-ubisoft-fo_22194/" class="it">
            <span class="name">Трансляция сентябрьского Ubisoft Forward</span>
            <span class="descr">Компания Ubisoft проводит очередную трансляцию Ubisoft Forward, которую вы сможете посмотреть прямо здесь. Сейчас проходит пре-шоу, а в 22:00 МСК стартует основное мероприятие, где обещают представить новые проекты...</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/9/9/2/0/9920503ca112b833948ac17b4bff617d_207x114.jpg" alt="Трансляция сентябрьского Ubisoft Forward" /></span>
        </a>
            <a href="https://gamer-info.com/game/iron-harvest/review/" class="it">
            <span class="name">Iron Harvest 1920+ – обзор</span>
            <span class="descr">Наверняка каждый геймер хоть раз в жизни сталкивался с неприятностью, когда в игре почти все элементы сделаны хорошо, но есть один весомый недочет. Постепенно он начинает затмевать все положительные стороны проекта и мешать, словно заноза в пятой точке.</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/3/8/1/8/3818fc65d70b3a14662262cada991039_207x114.jpg" alt="Iron Harvest 1920+ – обзор" /></span>
        </a>
    </div>

        <!-- Комментарии -->
        <a id="comments"></a>
                <div class="minuscommentsmargin">
                            <div class="comments-form-cnt comform-news-22220" data-page="1" data-onpage="10" data-pages="1" data-objecttype="news" data-objectid="22220" data-lastmessid="314776"><div class="comment-form-div">
<div class="white-links comments-only-users-alert">Оставлять сообщения могут только зарегистрированные пользователи.</div>
</div>
<div class="comment-form-div-loading">Загрузка...</div></div>
<script type="text/javascript">initCommentsForm($(".comform-news-22220"));</script>
                    </div>
                    <div class="comlist-news-22220 minuscommentsmargin"><div style="padding-top:1px;position:relative;height:25px;overflow:visible;"><span class="comms-order-selector"><a href="#" rel="0" class="desc act" title="Показывать сверху новые комментарии"><span>новые</span></a><a href="#" rel="1" class="asc" title="Показывать сверху старые комментарии"><span>старые</span></a></span><span class="comms-counter-all">2 ком.</span><div class="comms-filt-on-page"><span class="hdr">Ком. на странице</span><span class="sl"><a href="#">5</a><a href="#" class="act">10</a><a href="#">20</a><a href="#">50</a><a href="#">100</a></span></div></div><div class="cmtit" id="comment-div-314776" data-id="314776">
<div class="uinf">
<a class="ui-link" rel="2362" href="#"><img src="https://s.gamer-info.com/av/a/b/7/f/ab7fb72bb5f674b803a8cd3f3a70738f.jpg" alt="" class="av" /></a><div class="rn">Мастер-джедай ветеран</div></div>
<div class="cmdt">
<div class="hd"><span class="nm"><a class="ui-link" rel="2362" href="#">EvilMorty</a> <span>(уровень 16)</span></span><span class="tm"><span class="tmupd" tmunix="1600263621">1 час. 38 мин. назад</span></span></div>
<div class="white-links posttext pd qtal"><div class="post-qouted-cont"><div class="post-qouted-author">dimon2 писал(а):</div><div class="post-qouted-text">Как же достали уже все со своими ремастрерами, ленивые халтурщики...</div></div>
Согласен с тобой. Просто новая архитектура консоли дает возможность вместо бесплатной обратной совместимости, как на ПК, сделать ремастер и заработать деньжат.<br />
Будет смешно и грусто, если ремастер выйдет с косяками, как AC3 недавно.</div>
</div>
<div style="clear:both;"></div>
<div class="btns-pnl" rel="314776"><div class="lft"><a href="#" class="like like_button" rel="comments" rel1="314776">0</a></div></div>
</div>
<div class="cmtit" id="comment-div-314775" data-id="314775">
<div class="uinf">
<a class="ui-link" rel="11506" href="#"><img src="https://s.gamer-info.com/av/5/9/3/f/593fd43e345ae736136802ff25ef3316.jpg" alt="" class="av" /></a><div class="rn">Игровой разум</div></div>
<div class="cmdt">
<div class="hd"><span class="nm"><a class="ui-link" rel="11506" href="#">dimon2</a> <span>(уровень 19)</span></span><span class="tm"><span class="tmupd" tmunix="1600258286">3 час. 7 мин. назад</span></span></div>
<div class="white-links posttext pd qtal">Как же достали уже все со своими ремастрерами, ленивые халтурщики...</div>
</div>
<div style="clear:both;"></div>
<div class="btns-pnl" rel="314775"><div class="lft"><a href="#" class="like like_button" rel="comments" rel1="314775">3</a></div></div>
</div>
</div>        <!-- END: Комментарии -->

        <div class="roarticlecol">
                        <div class="ta792822ds ra792822htfs">
    <div class="a792822b7ft5s" style="overflow:hidden;">
<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: 240х400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566139512134696"></div>
<script>
  window.Ya.adfoxCode.createScroll({
    ownerId: 276282,
    containerId: 'adfox_153566139512134696',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbe'
    }
  });
</script>
    </div>
</div>
                            <div class="hdr">Игровые новoсти</div>
        <div class="news-list-rc">
                            <a href="/news/anons-assassins-creed-i-splinter-cell-dlja-vr_22223/" class="it"><span class="tmupd" tmunix="1600268194">21 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">Анонс Assassin's Creed и Splinter Cell для VR</span></a>
                            <a href="/news/gejmplej-dirt-5-zapisannyj-na-xbox-series-s_22222/" class="it"><span class="tmupd" tmunix="1600267223">38 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">Геймплей DIRT 5, записанный на Xbox Series S</span></a>
                            <a href="/news/trejler-demoversii-crash-bandicoot-4-its-about-t_22221/" class="it"><span class="tmupd" tmunix="1600260580">2 час. 28 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">Трейлер демоверсии Crash Bandicoot 4: It’s About Time</span></a>
                            <a href="/news/pojavilsja-ecshe-odin-namek-na-skoryj-vyhod-mass-effec_22220/" class="it"><span class="tmupd" tmunix="1600256048">3 час. 44 мин. назад</span><span class="cm comm-icon-12x12">2</span><span class="nm">Появился еще один намек на скорый выход Mass Effect Trilogy Remastered</span></a>
                            <a href="/news/anons-nauchno-fantasticheskogo-prikljuchenija-the-invin_22219/" class="it"><span class="tmupd" tmunix="1600231733">10 час. 29 мин. назад</span><span class="cm comm-icon-12x12">2</span><span class="nm">Анонс научно-фантастического приключения The Invincible</span></a>
                            <a href="/news/sistemnye-trebovanija-watch-dogs-legion_22218/" class="it"><span class="tmupd" tmunix="1600184835">вчера, 21:47:15</span><span class="cm comm-icon-12x12">0</span><span class="nm">Системные требования Watch Dogs: Legion</span></a>
                            <a href="/news/novyj-trejler-crysis-remastered-v-8k_22217/" class="it"><span class="tmupd" tmunix="1600183727">вчера, 21:28:47</span><span class="cm comm-icon-12x12">4</span><span class="nm">Новый трейлер Crysis Remastered в 8К</span></a>
                    </div>
                                        </div>
    </div>

<div style="padding:0 8px;text-align:center;overflow:hidden;">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 970x250 BIG bilboard -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:970px;height:250px"
         data-ad-client="ca-pub-2383595514744866"
         data-ad-slot="9818439274"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<div class="hdr-sp1 sidemargin"><a href="/news/">Новости игр</a></div>
<div class="news-lst-bl-v2 mn-news-lst-load-bl">
<a href="/news/data-reliza-kiberpankovogo-sleshera-ghostrunner_22212/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/d/a/t/a/data-reliza-kiberpankovogo-sleshera-ghostrunner_400.jpg" alt="Дата релиза киберпанкового слешера Ghostrunner" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Дата релиза киберпанкового слешера Ghostrunner</span>
<span class="sh">Студия One More Level и издательство 505 Games опубликовали новый трейлер Ghostrunner – киберпанкового слешера с элементами экшена и паркуром. Свежий трейлер раскрывает дату релиза игры и сообщает об открытии предзаказов...</span>
</a><a href="/news/stalo-izvestno-kogda-vyjdet-amnesia-rebirth_22215/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/s/t/a/l/stalo-izvestno-kogda-vyjdet-amnesia-rebirth_400.jpg" alt="Стало известно, когда выйдет Amnesia: Rebirth" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Стало известно, когда выйдет Amnesia: Rebirth</span>
<span class="sh">Компания Frictional Games выпустила новый трейлер хоррора Amnesia: Rebirth, в котором огласила дату релиза игры. Она станет доступна к покупке на ПК и PlayStation 4 уже 20 октября 2020 года. В свежем трейлере разработчики также...</span>
</a><a href="/news/snizhenie-ceny-na-elite-dangerous-i-elite-dangerous_15829/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/s/n/i/z/snizhenie-ceny-na-elite-dangerous-i-elite-dangerous_400.jpg" alt="Снижение цены на Elite Dangerous и Elite Dangerous: Horizons" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Снижение цены на Elite Dangerous и Elite Dangerous: Horizons</span>
<span class="sh">В честь выставки «ИгроМир 2016» компания Frontier Developments сообщила о снижении цены на космический симулятор Elite Dangerous и абонемент Elite Dangerous: Horizons для российских игроков. Уже сейчас в сервисе Steam...</span>
</a></div>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://gamer-info.com/news/pojavilsja-ecshe-odin-namek-na-skoryj-vyhod-mass-effec_22220/"
  },
  "headline": "Появился еще один намек на скорый выход Mass Effect Trilogy Remastered",
  "image": {
    "@type": "ImageObject",
    "url": "https://s.gamer-info.com/nw/p/o/j/a/pojavilsja-ecshe-odin-namek-na-skoryj-vyhod-mass-effec_1280.jpg",
    "height": 720,
    "width": 1280
  },
  "datePublished": "2020-09-16T17:34:08+03:00",
  "dateModified": "2020-09-16T17:34:08+03:00",
  "author": {
    "@type": "Person",
    "name": ""
  },
   "publisher": {
    "@type": "Organization",
    "name": "Gamer Info LLC",
    "logo": {
      "@type": "ImageObject",
      "url": "https://gamer-info.com/images/gi-logo/logo-600x60.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Слухи и утечки касательно Mass Effect Trilogy Remastered, сборника из первых трех обновленных проектов серии, уже давно присутствуют в Сети. А сейчас появился очередной повод считать, что коллекция ремастеров от BioWare..."
}

    </script>

    <div class="breadcrumb-block">
        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/news/" itemprop="url">
                <span itemprop="title">Новости</span>
            </a>
        </div>
            </div>


<div class="main-content-td-container">
<div class="main-col-cnt">

</div>

</div><div style="clear:both;"></div>

    <div class="footer-cnt">
        <div class="hdr">© 2009-2020 Gamer-Info.com</div>
        <div class="mntxt">Копирование информации без письменного разрешения администрации сайта запрещено. Все торговые марки являются собственностью их правообладателей. Материалы с пометкой "Пресс-релиз" публикуются на правах рекламы. Используя функции портала, вы принимаете <a href="/user/agreement/">пользовательское соглашение</a> и подтверждаете ознакомление с <a href="/user/policy/">политикой конфиденциальности</a>.</div>
        <div class="links c1"><a href="/">Главная страница</a><br /><a href="/blogi/">БЛОGI</a><br /><a href="/faq/">FAQ</a><br /><a href="/submit-game/">Добавление игры в базу</a><br /><a href="/adverticement/">Размещение рекламы</a><br /><a href="/vacancy/">Вакансии</a><br /><a href="/contacts/">Контакты</a></div>
        <div class="links c2"><a href="/game/">База игр</a><br /><a href="/series/">Серии игр</a><br /><a href="/games/year2019/">Игры 2019 года</a> / <a href="/games/year2020/">Игры 2020 года</a><br /><a href="/reiting-online-igr/">Онлайн игры</a> / <a href="/flash-game/">Флеш игры</a><br /><a href="/gamer-dictionary/">Словарь геймера</a><br /><a href="/users-ranking-order/">Пользователи</a><br /><a href="/news-archive-list/">Архив новостей</a></div>
        <div class="links c3"><strong><i class="fa fa-rss"></i> RSS каналы:</strong><br /><a href="/rss/">Новости</a><br /><a href="/rss-video/">Видео</a><br /><a href="/rss-r-p/">Обзоры и превью</a><br /><a href="/rssflash/">Flash игры</a><br /><a href="/rssblogs/">БЛОGI</a></div>
        <div class="right-corner"><div id="counters-div"></div></div>
    </div>


<script type="text/javascript">
    if (typeof(footerScrInit) !== 'function') {
        var x =document.getElementById('all-page-content'),
            el = document.createElement('div');
        el.className = 'bsa79282274tfs';
        el.innerHTML = 'В связи с некорректными действиями разработчиков одного из фильтров AdBlock, вместе с рекламой с Gamer-Info вырезаны и все скрипты, необходимые для нормальной работы портала. Для использования всех функций (меню, поиск, фильтры базы, комментирование, авторизация и т.д.), рекомендуем добавить домен <u>gamer-info.com</u> в белый список AdBlock. После этого очистите кеш браузера и перегрузите страницу с Gamer-Info.';
        x.insertBefore(el, x.children[0]);

        if (!sessionStorage.getItem('inlineScriptActivationTried')) {
            sessionStorage.setItem('inlineScriptActivationTried', true);
            var oReq = new XMLHttpRequest();
            oReq.addEventListener("load", function() {
                window.location.reload();
            });
            oReq.open("GET", "/ajax_lib/inline-scripts-activate/");
            oReq.send();
        }
    }
</script>








</div>

</div></div>




<!--noindex-->
<div id="return-to-top-button-cnt"><div><a href="#" id="return-to-top-button" title="Вернуться к началу страницы"></a></div></div>






<script type="text/javascript">
footerScrInit();
</script>

<div id="zatenenie-vsego-sayta"></div>
<div id="ui-message-div"></div>
<div id="ui-dialog-div"></div>
<div id="ui-userinfo-dialog-div"></div>
<div id="ui-notification-div"></div>










<a href="/news/anons-nauchno-fantasticheskogo-prikljuchenija-the-invin_22219/" class="news-side-arrow right hdn"><span class="arrows-28x48-icon"></span><img src="//s.gamer-info.com/nw/a/n/o/n/anons-nauchno-fantasticheskogo-prikljuchenija-the-invin_170.jpg" alt="" class="pic" /><span class="nm"><span>Анонс научно-фантастического приключения The Invincible</span></span><span class="hlp">Ctrl + стрелка вправо</span></a>
<script>
$(document).on("ready",function() {
    if ($(window).width()>1160) $(".news-side-arrow").removeClass("hdn");
    $(document).on("keydown",function(e) {
        if (e.ctrlKey) {
            if (e.keyCode==37 && $.exists(".news-side-arrow.left")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.left").attr("href");
                }
            }
            if (e.keyCode==39 && $.exists(".news-side-arrow.right")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.right").attr("href");
                }
            }
        }
    });
});
</script>



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "https://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
      (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
          try {
            w.yaCounter25465139 = new Ya.Metrika({
              id:25465139,
              clickmap:true,
              trackLinks:true,
              accurateTrackBounce:true,
              trackHash:true
            });
          } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
      })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/25465139" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->


<!--/noindex-->
</body></html>