<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
    xmlns:og="http://opengraphprotocol.org/schema/"
    prefix="ya: http://webmaster.yandex.ru/vocabularies/"
    lang="ru" xml:lang="ru">
<head>
<title>Геймплейная демонстрация Life Is Strange: True Colors</title>
<meta http-equiv="content-language" content="ru" />
<meta name="keywords" content="Геймплейная демонстрация Life Is Strange: True Colors, новости, игры, последние новости, новинки игр, новости игр, новости компьютерных игр, Life Is Strange: True Colors" />
<meta name="description" content="Студия Deck Nine Games и издательство Square Enix поделились 13-минутной геймплейной демонстрацией Life Is Strange: True Colors. В ней показывается эпизод из вступительной части игры, где главная героиня Алекс встречается..." />
<meta name="robots" content="index,follow" />
<meta name="resource-type" content="document" />
<meta name="document-state" content="dynamic" />
<meta name="classification" content="game, игры" />
<link rel="stylesheet" type="text/css" href="/css/cmp/b3842_min.css" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&subset=latin,cyrillic' rel='stylesheet' type='text/css' />
<style>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</style>
<link rel="alternate" type="application/rss+xml" title="Новости игр от Gamer-Info.com" href="https://gamer-info.com/rss/" /> 
<link rel="icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="https://gamer-info.com/news/gejmplejnaja-demonstracija-life-is-strange-true-col_23036/" />
<link rel="amphtml" href="https://gamer-info.com/news-amp/gejmplejnaja-demonstracija-life-is-strange-true-col_23036/" />
<meta property="og:title" content="Геймплейная демонстрация Life Is Strange: True Colors"/>
<meta property="og:description" content="Студия Deck Nine Games и издательство Square Enix поделились 13-минутной геймплейной демонстрацией Life Is Strange: True Colors. В ней показывается эпизод из вступительной части игры, где главная героиня Алекс встречается..."/>
<meta property="og:url" content="https://gamer-info.com/news/gejmplejnaja-demonstracija-life-is-strange-true-col_23036/"/>
<meta property="og:image" content="//s.gamer-info.com/nw/g/e/j/m/gejmplejnaja-demonstracija-life-is-strange-true-col_1280.jpg"/>
<meta property="article:published_time" content="2021-08-18T20:58:18+03:00" />
    <script type="text/javascript" src="/js/cmp/b3842_min.js"></script>
    <script type='text/javascript'>
var currentUserID=0,thisUserGuest=true,userForce=0,userForceMax=0,addFavName="Геймплейная демонстрация Life Is Strange: True Colors",addFavURL = "//gamer-info.com/news/gejmplejnaja-demonstracija-life-is-strange-true-col_23036/",myBbcodeSettings="",currentUserUseSounds=false,ulg=0,timeout=200,closetimer=0,ddmenuitem=0,ttoh=0,uda=[],thisUserAdmin=false,userSoundVol=100;
var gameListsObj = { "fav": "Любимые/ожидаемые","wish": "Хочу поиграть","done": "Пройденные" };
window.currentServerTime=1629333108; window.userTimezoneOffset= - new Date().getTimezoneOffset() * 60; window.serverTimezoneOffset=10800;
headerScrInit();
window.vPRvid = false;
</script>

    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

</head>
<body>
<!-- Googleanalitics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10281094-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END: Googleanalitics -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2644997", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2644997;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->


<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: Fullscreen-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566128082318673"></div>
<script>
  window.Ya.adfoxCode.create({
    ownerId: 276282,
    containerId: 'adfox_153566128082318673',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbc'
    }
  });
</script>



<menu>
<div class="gi-top-menu-cnt">
<div class="gi-top-menu">
<a href="/" class="logo"></a>
<div class="mm"><a href="/news/" class="hvract" data-hvract="news">НОВОСТИ</a><a href="/game/" class="hvract" data-hvract="games">ИГРЫ</a><a href="/blogi/" class="hvract" data-hvract="blogs">БЛОGI</a><a href="/rejting-igr/" class="hvract" data-hvract="rankings">РЕЙТИНГИ</a><a href="/articles/" class="hvract" data-hvract="articles">СТАТЬИ</a><a href="/video/new/" class="hvract" data-hvract="videos">ВИДЕО</a></div>
<span class="morebutton hvract" data-hvract="more"></span>
<span class="searchbutton hvract" data-hvract="search"></span>
<div class="userinfo hvract unregistered" data-hvract="guest"><span class="enterbut"><span class="icn"></span>ВОЙТИ</span></div>
<div class="searchcnt"><form action="/search/" method="get" id="sftm-frm"><input type="text" name="search-query" value="" id="tm-search-input" /><input id="tm-search-data" value="all" name="search-obl" /></form><span id="tm-sfsmb" title="Искать"></span><span class="close-search"></span></div>
</div>
</div>
</menu>



<div><div class="rfuab60d6asd">
<div class="position:absolute;top:0;left:0;width:1px;height:1px;"><div id="adfox_153566125163969344"></div></div>
<div class="dsuab60d6fkj"></div><div class="dsuab60d6fkj"></div><div class="uab60d6asdert">
    <div class="inr">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Top line 980x120 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:980px;height:120px"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="9379727679"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>

        <!--AdFox START-->
        <!--DogeMatic-->
        <!--Площадка: gamer-info.com / * / *-->
        <!--Тип баннера: Верхняя перетяжка 980x120-->
        <!--Расположение: <верх страницы>-->
        <div id="adfox_153566145535335464"></div>
        <script>
          window.Ya.adfoxCode.createScroll({
            ownerId: 276282,
            containerId: 'adfox_153566145535335464',
            params: {
              pp: 'g',
              ps: 'cyoa',
              p2: 'gcbm'
            }
          });
        </script>
    </div>
</div>

    <!--AdFox START-->
    <!--DogeMatic-->
    <!--Площадка: gamer-info.com / * / *-->
    <!--Тип баннера: Branding-->
    <!--Расположение: <верх страницы>-->
    <script>
      window.Ya.adfoxCode.create({
        ownerId: 276282,
        containerId: 'adfox_153566125163969344',
        params: {
          pp: 'g',
          ps: 'cyoa',
          p2: 'gcbb'
        }
      });
    </script>


<div id="all-page-content">




<div class="header-big-banner">
    <span class="resizer"></span>
    <img src="https://s.gamer-info.com/gl/l/i/f/e/life-is-strange-true-colors_w1010.jpg" class="mn-pct" alt="" />
    <div class="infoline">
        <div class="left">
                            <a href="/game/life-is-strange-true-colors/" class="gamelogo">
                    <img src="https://s.gamer-info.com/gl/l/i/f/e/life-is-strange-true-colors.gif" alt="Life Is Strange: True Colors" />
                    <span class="txt">
                        <span class="game-name">Life Is Strange: True Colors</span>
                        <span class="game-platforms">NSwitch / PS4 / PS5 / XOne / ПК / Stadia</span>
                    </span>
                </a><!--
                --><a href="#" class="cntr gi_v2_wishlist" title="Добавить/убрать игру из списков «Хочу поиграть»/«Пройденные»" data-gameid="17057"><span class="fa fa-gamepad"></span><span class="fa fa-flag-checkered"></span><span class="gi_v2_wishlist-kol kol">54</span></a><!--
                --><a href="#" class="cntr gi_v2_subscr" title="Подписаться/отписаться на получение новой информации по игре" data-gameid="17057"><span class="fa fa-rss"></span><span class="gi_v2_subscr-kol kol">7</span></a><!--
                --><a href="#" class="cntr gi_v2_gameinfav" title="Добавить/убрать игру из списка любимых/ожидаемых" data-gameid="17057"><span class="fa fa-star"></span><span class="gi_v2_gameinfav-kol kol">26</span></a>
                    </div>
        <div class="right"><!--
                            --><a href="/profile/87006/about/" class="author">
                    <img src="https://s.gamer-info.com/av/d/7/3/2/d7328d5abd0d457f6eaf29856e795043.jpg" alt="Sailas77" />
                    <span class="txt">
                        <span class="author-title">Опубликовал</span>
                        <span class="author-name" itemprop="reviewer">Sailas77</span>
                    </span>
                </a><!--
                                        --><a href="#comments" class="cntr" title="Перейти к обсуждению"><span class="fa fa-comments"></span><span class="kol">1</span></a><!--
                    --></div>
    </div>
            </div>
    <div class="game-info-links-line mtm">
        <a href="/game/life-is-strange-true-colors/">Общая информация</a><a href="/game/life-is-strange-true-colors/news/" class="cur">Новости <span>(4)</span></a><a href="/game/life-is-strange-true-colors/videos/">Видео <span>(3)</span></a><a href="/game/life-is-strange-true-colors/screenshots/">Скриншоты <span>(13)</span></a>    </div>

    <h1 class="hdr-sp1 sidemargin lft">Геймплейная демонстрация Life Is Strange: True Colors</h1>
    <div class="review-text flwidth">

        <div class="uab60d66fs">
    <div class="tuab60d6i7cv">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- GI Adaptive In Content -->
        <ins class="adsbygoogle"
             style="display:block;width:728px;height:90px;"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="2967739383"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>
        <div class="art-date">Опубликовано: <span class="tmupd"
                                                  tmunix="1629298698">9 час. 33 мин. назад</span>            <div class="soc"><!--noindex--><div style="text-align:center;padding:0;height:24px;overflow:visible;white-space:nowrap;">Поделиться:&nbsp;&nbsp;<script async type="text/javascript" src="//gamer-info.com/js/dynam/es5-shims.min.js" charset="utf-8"></script><script async type="text/javascript" src="//gamer-info.com/js/dynam/share.js" charset="utf-8"></script><div class="ya-share2" data-services="vkontakte,facebook,twitter" style="display:inline-block;vertical-align:middle;"></div></div><!--/noindex-->
</div>
        </div>

        
        <p>Студия <strong>Deck Nine Games</strong> и издательство <strong>Square Enix</strong> поделились 13-минутной геймплейной демонстрацией <a href="/game/life-is-strange-true-colors/">Life Is Strange: True Colors</a>. В ней показывается эпизод из вступительной части игры, где главная героиня Алекс встречается со своим братом Гейбом и местным диджеем Стеф в музыкальном магазине.</p>
<p>Когда разворачивается диалог, пользователи могут выбирать варианты ответа. Они также вольные изучать окружение в моменты свободного передвижения. Взаимодействие с предметами позволяет узнать разнообразные подробности о мире проекта.</p>
<p><strong>Life Is Strange: True Colors</strong> выйдет 10 сентября 2021 года на ПК, PS4, PS5, Xbox One, Xbox Series X и Series S.</p>
<div style="text-align:center;margin:10px 0;"><iframe width="700" height="394" src="https://www.youtube.com/embed/sCx-j4hrwpA" frameborder="0" allowfullscreen></iframe></div>
        
        <div class="interesting-content">
    <div class="block-head">Вам также может быть интересно</div>
            <a href="https://gamer-info.com/game/company-of-heroes-3/preview/" class="it">
            <span class="name">Company of Heroes 3 – превью</span>
            <span class="descr">Серия стратегий в реальном времени Company of Heroes входит в число самых знаменитых игр о Второй мировой войне. Первая часть франшизы вышла в 2006 году и заслуженно получила хорошие отзывы. Она переносила пользователей во времена битвы за Нормандию и позволяла поучаствовать в знаковых стычках...</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/0/6/d/8/06d8837fe09eaacd270e19517ec48a03_207x114.jpg" alt="Company of Heroes 3 – превью" /></span>
        </a>
            <a href="https://gamer-info.com/news/igry-dlja-podpischikov-xbox-live-gold-v-avguste-2021_22986/" class="it">
            <span class="name">Игры для подписчиков Xbox Live Gold в августе 2021</span>
            <span class="descr">Microsoft рассказала, какие игры бесплатно достанутся подписчикам Xbox Live Gold в августе текущего года. На этот раз подборка получилась лучше, чем в прошлые месяцы. Она даже содержит один довольно известный проект...</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/8/4/a/d/84ada8132b6e5aefcf6e244380e6e5e7_207x114.jpg" alt="Игры для подписчиков Xbox Live Gold в августе 2021" /></span>
        </a>
    </div>

        <!-- Комментарии -->
        <a id="comments"></a>
                <div class="minuscommentsmargin">
                            <div class="comments-form-cnt comform-news-23036" data-page="1" data-onpage="10" data-pages="1" data-objecttype="news" data-objectid="23036" data-lastmessid="317858"><div class="comment-form-div">
<div class="white-links comments-only-users-alert">Оставлять сообщения могут только зарегистрированные пользователи.</div>
</div>
<div class="comment-form-div-loading">Загрузка...</div></div>
<script type="text/javascript">initCommentsForm($(".comform-news-23036"));</script>
                    </div>
                    <div class="comlist-news-23036 minuscommentsmargin"><div class="cmtit" id="comment-div-317858" data-id="317858">
<div class="uinf">
<a class="ui-link" rel="3271" href="#"><img src="https://s.gamer-info.com/av/a/3/9/6/a39643c6ab2ac1471bc4577a18ced091.gif" alt="" class="av" /></a><div class="rn">Игровой разум</div></div>
<div class="cmdt">
<div class="hd"><span class="nm"><a class="ui-link" rel="3271" href="#">Прометей</a> <span>(уровень 29)</span></span><span class="tm"><span class="tmupd" tmunix="1629304234">8 час. 1 мин. назад</span></span></div>
<div class="white-links posttext pd qtal">Выглядит невероятно лампово и атмосферно. Озвучка отличная, голоса очень приятно слушать, актёрам веришь. Надеюсь, вся игра будет такой же приятной.</div>
</div>
<div style="clear:both;"></div>
<div class="btns-pnl" rel="317858"><div class="lft"><a href="#" class="like like_button" rel="comments" rel1="317858">2</a></div></div>
</div>
</div>        <!-- END: Комментарии -->

        <div class="roarticlecol">
                        <div class="tuab60d6ds ruab60d6htfs">
    <div class="uab60d6b7ft5s" style="overflow:hidden;">
<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: 240х400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566139512134696"></div>
<script>
  window.Ya.adfoxCode.createScroll({
    ownerId: 276282,
    containerId: 'adfox_153566139512134696',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbe'
    }
  });
</script>
    </div>
</div>
                            <div class="hdr">Игровые новoсти</div>
        <div class="news-list-rc">
                            <a href="/news/gejmplejnaja-demonstracija-life-is-strange-true-col_23036/" class="it"><span class="tmupd" tmunix="1629298698">9 час. 33 мин. назад</span><span class="cm comm-icon-12x12">1</span><span class="nm">Геймплейная демонстрация Life Is Strange: True Colors</span></a>
                            <a href="/news/trejler-demoversii-tales-of-arise_23035/" class="it"><span class="tmupd" tmunix="1629289343">вчера, 18:22:23</span><span class="cm comm-icon-12x12">0</span><span class="nm">Трейлер демоверсии Tales of Arise</span></a>
                            <a href="/news/novyj-trejler-pokemon-legends-arceus_23034/" class="it"><span class="tmupd" tmunix="1629287354">вчера, 17:49:14</span><span class="cm comm-icon-12x12">0</span><span class="nm">Новый трейлер Pokemon Legends: Arceus</span></a>
                            <a href="/news/trejler-k-relizu-ghost-of-tsushima-directors-cut_23033/" class="it"><span class="tmupd" tmunix="1629285394">вчера, 17:16:34</span><span class="cm comm-icon-12x12">0</span><span class="nm">Трейлер к релизу Ghost of Tsushima Director's Cut</span></a>
                            <a href="/news/diablo-ii-resurrected-otkrytyj-beta-test-na-vyh_23032/" class="it"><span class="tmupd" tmunix="1629266231">вчера, 11:57:11</span><span class="cm comm-icon-12x12">0</span><span class="nm">Diablo II: Resurrected – открытый бета-тест на выходных</span></a>
                            <a href="/news/rimejk-myst-poluchil-datu-reliza-na-pk-i-xbox_23031/" class="it"><span class="tmupd" tmunix="1629258987">вчера, 09:56:27</span><span class="cm comm-icon-12x12">0</span><span class="nm">Римейк Myst получил дату релиза на ПК и Xbox</span></a>
                            <a href="/news/reliznyj-trejler-humankind_23030/" class="it"><span class="tmupd" tmunix="1629201717">17.08.2021 18:01:57</span><span class="cm comm-icon-12x12">1</span><span class="nm">Релизный трейлер Humankind</span></a>
                    </div>
                                        </div>
    </div>

<div style="padding:0 8px;text-align:center;overflow:hidden;">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 970x250 BIG bilboard -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:970px;height:250px"
         data-ad-client="ca-pub-2383595514744866"
         data-ad-slot="9818439274"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<div class="hdr-sp1 sidemargin"><a href="/news/">Новости игр</a></div>
<div class="news-lst-bl-v2 mn-news-lst-load-bl">
<a href="/news/korotkometrazhka-exodus-po-motivam-battlefield-2042_23022/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/k/o/r/o/korotkometrazhka-exodus-po-motivam-battlefield-2042_400.jpg" alt="Короткометражка Exodus по мотивам Battlefield 2042" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Короткометражка Exodus по мотивам Battlefield 2042</span>
<span class="sh">Студия DICE и издательство Electronic Arts выпустили короткометражку Exodus по мотивам Battlefield 2042. Ролик длится девять минут и отличается прекрасным исполнением. Анимации, эффекты, графика – все эти аспекты сделаны на высоком уровне...</span>
</a><a href="/news/data-anonsa-call-of-duty-vanguard_23027/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/d/a/t/a/data-anonsa-call-of-duty-vanguard_400.jpg" alt="Дата анонса Call of Duty: Vanguard" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Дата анонса Call of Duty: Vanguard</span>
<span class="sh">В PlayStation Store заметили объявление, в котором была указана дата анонса Call of Duty: Vanguard. Новую часть знаменитой серии шутеров представят 19 августа, в 20:30 по Москве/Киеву в рамках королевской битвы CoD: Warzone...</span>
</a><a href="/news/rolik-o-dizajne-personazhej-marvels-guardians-of-t_23024/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/r/o/l/i/rolik-o-dizajne-personazhej-marvels-guardians-of-t_400.jpg" alt="Ролик о дизайне персонажей Marvel's Guardians of the Galaxy" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Ролик о дизайне персонажей Marvel's Guardians of the Galaxy</span>
<span class="sh">Студия Eidos Montreal и издательство Square Enix опубликовали новый ролик по Marvel's Guardians of the Galaxy. В нем разработчики рассказали о дизайне персонажей в грядущем боевике. Создатели поведали об источниках вдохновения...</span>
</a></div>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://gamer-info.com/news/gejmplejnaja-demonstracija-life-is-strange-true-col_23036/"
  },
  "headline": "Геймплейная демонстрация Life Is Strange: True Colors",
  "image": {
    "@type": "ImageObject",
    "url": "https://s.gamer-info.com/nw/g/e/j/m/gejmplejnaja-demonstracija-life-is-strange-true-col_1280.jpg",
    "height": 720,
    "width": 1280
  },
  "datePublished": "2021-08-18T20:58:18+03:00",
  "dateModified": "2021-08-18T20:58:18+03:00",
  "author": {
    "@type": "Person",
    "name": ""
  },
   "publisher": {
    "@type": "Organization",
    "name": "Gamer Info LLC",
    "logo": {
      "@type": "ImageObject",
      "url": "https://gamer-info.com/images/gi-logo/logo-600x60.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Студия Deck Nine Games и издательство Square Enix поделились 13-минутной геймплейной демонстрацией Life Is Strange: True Colors. В ней показывается эпизод из вступительной части игры, где главная героиня Алекс встречается..."
}

    </script>

    <div class="breadcrumb-block">
        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/news/" itemprop="url">
                <span itemprop="title">Новости</span>
            </a>
        </div>
                    <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                <a href="/game/life-is-strange-true-colors/" itemprop="url">
                    <span itemprop="title"></span>
                </a>
            </div>
            </div>


<div class="main-content-td-container">
<div class="main-col-cnt">

</div>

</div><div style="clear:both;"></div>

    <div class="footer-cnt">
        <div class="hdr">© 2009-2021 Gamer-Info.com</div>
        <div class="mntxt">Копирование информации без письменного разрешения администрации сайта запрещено. Все торговые марки являются собственностью их правообладателей. Материалы с пометкой "Пресс-релиз" публикуются на правах рекламы. Многие материалы на портале размещены пользователями и если вы считаете, что они нарушают ваши авторские права - свяжитесь с нами через форму <a href="/contacts/">контактов</a>. Используя функции портала, вы принимаете <a href="/user/agreement/">пользовательское соглашение</a> и подтверждаете ознакомление с <a href="/user/policy/">политикой конфиденциальности</a>.</div>
        <div class="links c1"><a href="/">Главная страница</a><br /><a href="/blogi/">БЛОGI</a><br /><a href="/faq/">FAQ</a><br /><a href="/submit-game/">Добавление игры в базу</a><br /><a href="/adverticement/">Размещение рекламы</a><br /><a href="/vacancy/">Вакансии</a><br /><a href="/contacts/">Контакты</a></div>
        <div class="links c2"><a href="/game/">База игр</a><br /><a href="/series/">Серии игр</a><br /><a href="/games/year2020/">Игры 2020 года</a> / <a href="/games/year2021/">Игры 2021 года</a><br /><a href="/reiting-online-igr/">Онлайн игры</a> / <a href="/flash-game/">Флеш игры</a><br /><a href="/gamer-dictionary/">Словарь геймера</a><br /><a href="/users-ranking-order/">Пользователи</a><br /><a href="/news-archive-list/">Архив новостей</a></div>
        <div class="links c3"><strong><i class="fa fa-rss"></i> RSS каналы:</strong><br /><a href="/rss/">Новости</a><br /><a href="/rss-video/">Видео</a><br /><a href="/rss-r-p/">Обзоры и превью</a><br /><a href="/rssflash/">Flash игры</a><br /><a href="/rssblogs/">БЛОGI</a></div>
        <div class="right-corner"><div id="counters-div"></div></div>
    </div>


<script type="text/javascript">
    if (typeof(footerScrInit) !== 'function') {
        var x =document.getElementById('all-page-content'),
            el = document.createElement('div');
        el.className = 'bsuab60d674tfs';
        el.innerHTML = 'В связи с некорректными действиями разработчиков одного из фильтров AdBlock, вместе с рекламой с Gamer-Info вырезаны и все скрипты, необходимые для нормальной работы портала. Для использования всех функций (меню, поиск, фильтры базы, комментирование, авторизация и т.д.), рекомендуем добавить домен <u>gamer-info.com</u> в белый список AdBlock. После этого очистите кеш браузера и перегрузите страницу с Gamer-Info.';
        x.insertBefore(el, x.children[0]);

        if (!sessionStorage.getItem('inlineScriptActivationTried')) {
            sessionStorage.setItem('inlineScriptActivationTried', true);
            var oReq = new XMLHttpRequest();
            oReq.addEventListener("load", function() {
                window.location.reload();
            });
            oReq.open("GET", "/ajax_lib/inline-scripts-activate/");
            oReq.send();
        }
    }
</script>








</div>

</div></div>




<!--noindex-->
<div id="return-to-top-button-cnt"><div><a href="#" id="return-to-top-button" title="Вернуться к началу страницы"></a></div></div>






<script type="text/javascript">
footerScrInit();
</script>

<div id="zatenenie-vsego-sayta"></div>
<div id="ui-message-div"></div>
<div id="ui-dialog-div"></div>
<div id="ui-userinfo-dialog-div"></div>
<div id="ui-notification-div"></div>










<a href="/news/trejler-demoversii-tales-of-arise_23035/" class="news-side-arrow right hdn"><span class="arrows-28x48-icon"></span><img src="//s.gamer-info.com/nw/t/r/e/j/trejler-demoversii-tales-of-arise_170.jpg" alt="" class="pic" /><span class="nm"><span>Трейлер демоверсии Tales of Arise</span></span><span class="hlp">Ctrl + стрелка вправо</span></a>
<script>
$(document).on("ready",function() {
    if ($(window).width()>1160) $(".news-side-arrow").removeClass("hdn");
    $(document).on("keydown",function(e) {
        if (e.ctrlKey) {
            if (e.keyCode==37 && $.exists(".news-side-arrow.left")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.left").attr("href");
                }
            }
            if (e.keyCode==39 && $.exists(".news-side-arrow.right")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.right").attr("href");
                }
            }
        }
    });
});
</script>



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "https://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
      (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
          try {
            w.yaCounter25465139 = new Ya.Metrika({
              id:25465139,
              clickmap:true,
              trackLinks:true,
              accurateTrackBounce:true,
              trackHash:true
            });
          } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
      })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/25465139" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->


<!--/noindex-->
</body></html>