<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
    xmlns:og="http://opengraphprotocol.org/schema/"
    prefix="ya: http://webmaster.yandex.ru/vocabularies/"
    lang="ru" xml:lang="ru">
<head>
<title>Для поклонников Зельды – названа дата выхода XEL на PC</title>
<meta http-equiv="content-language" content="ru" />
<meta name="keywords" content="Для поклонников Зельды – названа дата выхода XEL на PC, новости, игры, последние новости, новинки игр, новости игр, новости компьютерных игр, XEL" />
<meta name="description" content="Издательство Assemble Entertainment и разработчики из Tiny Roar представили новый трейлер экшена XEL, в котором раскрыли дату его выхода на некоторых платформах. XEL – научно-фантастическое приключение..." />
<meta name="robots" content="index,follow" />
<meta name="resource-type" content="document" />
<meta name="document-state" content="dynamic" />
<meta name="classification" content="game, игры" />
<link rel="stylesheet" type="text/css" href="/css/cmp/b3844_min.css" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&subset=latin,cyrillic' rel='stylesheet' type='text/css' />
<style>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</style>
<link rel="alternate" type="application/rss+xml" title="Новости игр от Gamer-Info.com" href="https://gamer-info.com/rss/" /> 
<link rel="icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="https://gamer-info.com/news/dlja-poklonnikov-zeldy-nazvana-data-vyhoda-xel-n_23702/" />
<link rel="amphtml" href="https://gamer-info.com/news-amp/dlja-poklonnikov-zeldy-nazvana-data-vyhoda-xel-n_23702/" />
<meta property="og:title" content="Для поклонников Зельды – названа дата выхода XEL на PC"/>
<meta property="og:description" content="Издательство Assemble Entertainment и разработчики из Tiny Roar представили новый трейлер экшена XEL, в котором раскрыли дату его выхода на некоторых платформах. XEL – научно-фантастическое приключение..."/>
<meta property="og:url" content="https://gamer-info.com/news/dlja-poklonnikov-zeldy-nazvana-data-vyhoda-xel-n_23702/"/>
<meta property="og:image" content="//s.gamer-info.com/nw/d/l/j/a/dlja-poklonnikov-zeldy-nazvana-data-vyhoda-xel-n_1280.jpg"/>
<meta property="article:published_time" content="2022-06-21T19:34:07+03:00" />
    <script type="text/javascript" src="/js/cmp/b3844_min.js"></script>
    <script type='text/javascript'>
var currentUserID=0,thisUserGuest=true,userForce=0,userForceMax=0,addFavName="Для поклонников Зельды – названа дата выхода XEL на PC",addFavURL = "//gamer-info.com/news/dlja-poklonnikov-zeldy-nazvana-data-vyhoda-xel-n_23702/",myBbcodeSettings="",currentUserUseSounds=false,ulg=0,timeout=200,closetimer=0,ddmenuitem=0,ttoh=0,uda=[],thisUserAdmin=false,userSoundVol=100;
var gameListsObj = { "fav": "Любимые/ожидаемые","wish": "Хочу поиграть","done": "Пройденные" };
window.currentServerTime=1655869037; window.userTimezoneOffset= - new Date().getTimezoneOffset() * 60; window.serverTimezoneOffset=10800;
headerScrInit();
window.vPRvid = false;
</script>

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2383595514744866" crossorigin="anonymous"></script>

    
        <script>window.yaContextCb = window.yaContextCb || []</script>
    <script src="https://yandex.ru/ads/system/context.js" async></script>
    </head>
</head>
<body>
<!-- Googleanalitics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10281094-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END: Googleanalitics -->



<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: Fullscreen-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566128082318673"></div>
<script>
  window.yaContextCb.push(()=>{
      window.Ya.adfoxCode.create({
        ownerId: 276282,
        containerId: 'adfox_153566128082318673',
        params: {
          pp: 'g',
          ps: 'cyoa',
          p2: 'gcbc'
        }
      });
  });
</script>



<menu>
<div class="gi-top-menu-cnt">
<div class="gi-top-menu">
<a href="/" class="logo"></a>
<div class="mm"><a href="/news/" class="hvract" data-hvract="news">НОВОСТИ</a><a href="/game/" class="hvract" data-hvract="games">ИГРЫ</a><a href="/blogi/" class="hvract" data-hvract="blogs">БЛОGI</a><a href="/rejting-igr/" class="hvract" data-hvract="rankings">РЕЙТИНГИ</a><a href="/articles/" class="hvract" data-hvract="articles">СТАТЬИ</a><a href="/video/new/" class="hvract" data-hvract="videos">ВИДЕО</a></div>
<span class="morebutton hvract" data-hvract="more"></span>
<span class="searchbutton hvract" data-hvract="search"></span>
<div class="userinfo hvract unregistered" data-hvract="guest"><span class="enterbut"><span class="icn"></span>ВОЙТИ</span></div>
<div class="searchcnt"><form action="/search/" method="get" id="sftm-frm"><input type="text" name="search-query" value="" id="tm-search-input" /><input id="tm-search-data" value="all" name="search-obl" /></form><span id="tm-sfsmb" title="Искать"></span><span class="close-search"></span></div>
</div>
</div>
</menu>



<div><div class="rfl032cadasd">
<div class="position:absolute;top:0;left:0;width:1px;height:1px;"><div id="adfox_153566125163969344"></div></div>
<div class="dsl032cadfkj"></div><div class="l032cadasdert">
    <div class="inr">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Top line 980x120 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:980px;height:120px"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="9379727679"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>

        <!--AdFox START-->
        <!--DogeMatic-->
        <!--Площадка: gamer-info.com / * / *-->
        <!--Тип баннера: Верхняя перетяжка 980x120-->
        <!--Расположение: <верх страницы>-->
        <div id="adfox_153566145535335464"></div>
        <script>
          window.yaContextCb.push(()=>{
              window.Ya.adfoxCode.createScroll({
                ownerId: 276282,
                containerId: 'adfox_153566145535335464',
                params: {
                  pp: 'g',
                  ps: 'cyoa',
                  p2: 'gcbm'
                }
              });
          });
        </script>
    </div>
</div>

    <!--AdFox START-->
    <!--DogeMatic-->
    <!--Площадка: gamer-info.com / * / *-->
    <!--Тип баннера: Branding-->
    <!--Расположение: <верх страницы>-->
    <script>
      window.yaContextCb.push(()=>{
          window.Ya.adfoxCode.create({
            ownerId: 276282,
            containerId: 'adfox_153566125163969344',
            params: {
              pp: 'g',
              ps: 'cyoa',
              p2: 'gcbb'
            }
          });
      });
    </script>


<div id="all-page-content">

<a style="height:36px;background-color:#fcd60a;position:relative;display:block;" href="/news/vtorzhenie-rossii-v-ukrainu_23505/">
<div style="height:18px;width:100%;background-color:#0757b9;position:absolute;"></div>
<div style="text-align:center;position:absolute;width:100%;height:36px;line-height:36px;font-size:18px;font-weight:bolder;color:#fff;text-shadow: 0px 0px 5px #000000;">Вторжение России в Украину</div>
</a>




<div class="header-big-banner">
    <span class="resizer"></span>
    <img src="https://s.gamer-info.com/gl/x/e/l/w/xel_w1010.jpg" class="mn-pct" alt="" />
    <div class="infoline">
        <div class="left">
                            <a href="/game/xel/" class="gamelogo">
                    <img src="https://s.gamer-info.com/gl/x/e/l/g/xel.gif" alt="XEL" />
                    <span class="txt">
                        <span class="game-name">XEL</span>
                        <span class="game-platforms">NSwitch / PS4 / PS5 / Xbox Series / XOne / ПК</span>
                    </span>
                </a><!--
                --><a href="#" class="cntr gi_v2_wishlist" title="Добавить/убрать игру из списков «Хочу поиграть»/«Пройденные»" data-gameid="17438"><span class="fa fa-gamepad"></span><span class="fa fa-flag-checkered"></span><span class="gi_v2_wishlist-kol kol">4</span></a><!--
                --><a href="#" class="cntr gi_v2_subscr" title="Подписаться/отписаться на получение новой информации по игре" data-gameid="17438"><span class="fa fa-rss"></span><span class="gi_v2_subscr-kol kol">0</span></a><!--
                --><a href="#" class="cntr gi_v2_gameinfav" title="Добавить/убрать игру из списка любимых/ожидаемых" data-gameid="17438"><span class="fa fa-star"></span><span class="gi_v2_gameinfav-kol kol">0</span></a>
                    </div>
        <div class="right"><!--
                            --><a href="/profile/96885/about/" class="author">
                    <img src="https://s.gamer-info.com/av/d/f/7/b/df7b8c34313d51ded1eb438de3c44b24.jpg" alt="Nickless" />
                    <span class="txt">
                        <span class="author-title">Опубликовал</span>
                        <span class="author-name" itemprop="reviewer">Nickless</span>
                    </span>
                </a><!--
                                        --><a href="#comments" class="cntr" title="Перейти к обсуждению"><span class="fa fa-comments"></span><span class="kol">0</span></a><!--
                    --></div>
    </div>
            </div>
    <div class="game-info-links-line mtm">
        <a href="/game/xel/">Общая информация</a><a href="/game/xel/news/" class="cur">Новости <span>(1)</span></a><a href="/game/xel/videos/">Видео <span>(1)</span></a><a href="/game/xel/screenshots/">Скриншоты <span>(9)</span></a>    </div>

    <h1 class="hdr-sp1 sidemargin lft">Для поклонников Зельды – названа дата выхода XEL на PC</h1>
    <div class="review-text flwidth">

        
        <div class="art-date">Опубликовано: <span class="tmupd"
                                                  tmunix="1655818447">вчера, 19:34:07</span>            <div class="soc"><!--noindex--><div style="text-align:center;padding:0;height:24px;overflow:visible;white-space:nowrap;">Поделиться:&nbsp;&nbsp;<script async type="text/javascript" src="//gamer-info.com/js/dynam/es5-shims.min.js" charset="utf-8"></script><script async type="text/javascript" src="//gamer-info.com/js/dynam/share.js" charset="utf-8"></script><div class="ya-share2" data-services="vkontakte,facebook,twitter" style="display:inline-block;vertical-align:middle;"></div></div><!--/noindex-->
</div>
        </div>

        
        <p>Издательство <b>Assemble Entertainment</b> и разработчики из <b>Tiny Roar </b>представили новый трейлер экшена <a href="/game/xel/">XEL</a>, в котором раскрыли дату его выхода на некоторых платформах.</p>
<p><b>XEL </b>– научно-фантастическое приключение, которое было анонсировано на выставке Gamescom в прошлом году. Красочная игра, вдохновленная легендарной <a href="https://gamer-info.com/game-series/legend-of-zelda/">серией The Legend of Zelda</a>, повествует о девушке по имени Рейд, которая оказалась в загадочном мире и ничего не помнит о своем прошлом. Чтобы восстановить воспоминания и узнать, что же ее связывает с этим удивительным местом, Рейд предстоит вооружиться мечом и щитом, найти союзников и промчаться сквозь пространство и время.</p>
<p>Релиз <b>XEL</b> на PC (Steam и GOG) состоится 12 июля, еще через два дня игра появится на Nintendo Switch. Выход версии <b>XEL</b> на консолях Xbox и PlayStation ожидается позже в этом году.</p>
<div style="padding:10px 0;text-align:center;" class="in-text-header white-links"><a href="/game/xel/video/26970/">Release Date Reveal Trailer</a></div>
<div style="margin-bottom:15px;"><div class="gi-mejs-player-resp-outer">
    <div class="gi-mejs-player gi-mejs-player-resp" data-videoid="26970">
        <video id="gi-videoplayer-26970" width="100%" height="100%"
               preload="none" controls poster="https://s.gamer-info.com/vd/2/6/9/7/26970.jpg?v=0"
               playsinline webkit-playsinline crossorigin style="width:100%;height:100%;">
                            <source src="https://video.gamer-info.com/xel/release-date-reveal-trailer.mp4?v=0" type="video/mp4" data-quality="HD">
                            <source src="https://video.gamer-info.com/xel/release-date-reveal-trailer_480p.mp4?v=0" type="video/mp4" data-quality="SD">
                            <source src="https://video.gamer-info.com/xel/release-date-reveal-trailer_360p.mp4?v=0" type="video/mp4" data-quality="LQ">
                                </video>
    </div>
</div>
<script type="text/javascript">
    var video26970JSdata = {
        pluginPath: "/js/libs/mdelplayer/",
                stretching: 'none',
        startVolume: 0.5,
        setDimensions: false,
        features: ['playpause', 'current', 'progress', 'duration', 'tracks', 'volume', 'quality', 'fullscreen', 'ads'],
        defaultQuality: "SD"
    };
    var video26970JSpreid = 0;
        if (window.vPRvid) {
        video26970JSdata.adsPrerollMediaUrlAdbFix = window.vPRvid.adsPrerollMediaUrlAdbFix;
        video26970JSdata.adsPrerollAdUrl = window.vPRvid.adsPrerollAdUrl;
        video26970JSdata.adsPrerollAdEnableSkip = window.vPRvid.adsPrerollAdEnableSkip;
        video26970JSdata.adsPrerollAdSkipSeconds = window.vPRvid.adsPrerollAdSkipSeconds;
        video26970JSpreid = window.vPRvid.adsAdvId;
    }
        $('#gi-videoplayer-26970').mediaelementplayer(video26970JSdata).on('play', function() {
        if (parseInt($(this).attr('data-statsent')) !== 1) {
            addVideoView($(this).parents('.gi-mejs-player').attr('data-videoid'), video26970JSpreid);
            $(this).attr('data-statsent', 1);
        }
    });
</script></div>
        
        <div class="interesting-content">
    <div class="block-head">Вам также может быть интересно</div>
            <a href="https://gamer-info.com/news/anonsirovana-novaja-igra-po-vselennoj-vlastelina-k_23618/" class="it">
            <span class="name">Анонсирована новая игра по вселенной «Властелина колец»: Return to Moria</span>
            <span class="descr">В линейке игр по «Властелину колец» появится новый «выживач» - в рамках презентации Epic Games Store была анонсирована игра The Lord of the Rings: Return to Moria. Авторы из Free Range Games описали «Возвращение в Морию» как...</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/2/5/1/0/2510f4c7caf8ca95e62a27481df41e24_207x114.jpg" alt="Анонсирована новая игра по вселенной «Властелина колец»: Return to Moria" /></span>
        </a>
            <a href="https://gamer-info.com/news/novyj-sloj-straha-predstavlen-trejler-layers-of-f_23600/" class="it">
            <span class="name">Новый слой страха: представлен трейлер Layers of Fears</span>
            <span class="descr">Линейка хоррор-игр Layers of Fear получит продолжение. Во время первого дня шоу Summer Game Fest был представлен трейлер новой части Layers of Fears, в которой нам обещают абсолютно новый сюжет и игровой процесс...</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/f/7/b/f/f7bfa1dda47f43ddc9db18b1040908de_207x114.jpg" alt="Новый слой страха: представлен трейлер Layers of Fears" /></span>
        </a>
    </div>

        <!-- Комментарии -->
        <a id="comments"></a>
                <div class="minuscommentsmargin">
                            <div class="comments-form-cnt comform-news-23702" data-page="1" data-onpage="10" data-pages="1" data-objecttype="news" data-objectid="23702" data-lastmessid="0"><div class="comment-form-div">
<div class="white-links comments-only-users-alert">Оставлять сообщения могут только зарегистрированные пользователи.</div>
</div>
<div class="comment-form-div-loading">Загрузка...</div></div>
<script type="text/javascript">initCommentsForm($(".comform-news-23702"));</script>
                    </div>
                    <div class="comlist-news-23702 minuscommentsmargin"><div class="cmtitnonecomments">Комментариев пока еще нет. Оставьте свое мнение!</div></div>        <!-- END: Комментарии -->

        <div class="roarticlecol">
                        <div class="tl032cadds rl032cadhtfs">
    <div class="l032cadb7ft5s" style="overflow:hidden;">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- GI_RightCol_240x400 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:240px;height:400px"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="7741810411"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>
 
<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: 240х400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566139512134696"></div>
<script>
  window.yaContextCb.push(()=>{
      window.Ya.adfoxCode.createScroll({
        ownerId: 276282,
        containerId: 'adfox_153566139512134696',
        params: {
          pp: 'g',
          ps: 'cyoa',
          p2: 'gcbe'
        }
      });
  });
</script>
                            <div class="hdr">Игровые новoсти</div>
        <div class="news-list-rc">
                            <a href="/news/avtory-total-war-warhammer-iii-pokazali-ogromnuju_23704/" class="it"><span class="tmupd" tmunix="1655826897">11 час. 42 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">Авторы Total War: Warhammer III показали огромную карту, которая объединит три игры серии</span></a>
                            <a href="/news/tiny-tinas-wonderlands-pojavitsja-v-steam-23-ijunja-v_23703/" class="it"><span class="tmupd" tmunix="1655823103">вчера, 20:51:43</span><span class="cm comm-icon-12x12">0</span><span class="nm">Tiny Tina's Wonderlands появится в Steam 23 июня вместе с новым DLC</span></a>
                            <a href="/news/dlja-poklonnikov-zeldy-nazvana-data-vyhoda-xel-n_23702/" class="it"><span class="tmupd" tmunix="1655818447">вчера, 19:34:07</span><span class="cm comm-icon-12x12">0</span><span class="nm">Для поклонников Зельды – названа дата выхода XEL на PC</span></a>
                            <a href="/news/krupnejshee-obnovlenie-age-of-sorcery-dobavit-v-con_23701/" class="it"><span class="tmupd" tmunix="1655815900">вчера, 18:51:40</span><span class="cm comm-icon-12x12">0</span><span class="nm">Крупнейшее обновление Age of Sorcery добавит в Conan Exiles магию</span></a>
                            <a href="/news/anonsirovan-anime-horror-narin-the-orange-room_23700/" class="it"><span class="tmupd" tmunix="1655797445">вчера, 13:44:05</span><span class="cm comm-icon-12x12">0</span><span class="nm">Анонсирован аниме-хоррор Narin: The Orange Room</span></a>
                            <a href="/news/roller-champions-zahvatyvaet-novye-platformy_23699/" class="it"><span class="tmupd" tmunix="1655795752">вчера, 13:15:52</span><span class="cm comm-icon-12x12">0</span><span class="nm">Roller Champions «захватывает» новые платформы</span></a>
                            <a href="/news/toni-houk-rasskazal-ob-otmene-remejka-tony-hawks_23698/" class="it"><span class="tmupd" tmunix="1655786256">вчера, 10:37:36</span><span class="cm comm-icon-12x12">0</span><span class="nm">Тони Хоук рассказал об отмене ремейка Tony Hawk’s Pro Skater 3 and 4</span></a>
                    </div>
                                        </div>
    </div>

<div style="padding:0 8px;text-align:center;overflow:hidden;">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 970x250 BIG bilboard -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:970px;height:250px"
         data-ad-client="ca-pub-2383595514744866"
         data-ad-slot="9818439274"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<div class="hdr-sp1 sidemargin"><a href="/news/">Новости игр</a></div>
<div class="news-lst-bl-v2 mn-news-lst-load-bl">
<a href="/news/avtory-total-war-warhammer-iii-pokazali-ogromnuju_23704/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/a/v/t/o/avtory-total-war-warhammer-iii-pokazali-ogromnuju_400.jpg" alt="Авторы Total War: Warhammer III показали огромную карту, которая объединит три игры серии" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Авторы Total War: Warhammer III показали огромную карту, которая объединит три игры серии</span>
<span class="sh">Студия Creative Assembly, ответственная за разработку Total War: Warhammer 3, представила бета-версию карты режима Immortal Empires. Она объединит земли всех трех игр стратегической серии. Глобальная карта станет самой большой в истории...</span>
</a><a href="/news/todd-govard-soobcshil-chto-fallout-5-vyjdet-posle-te_23683/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/t/o/d/d/todd-govard-soobcshil-chto-fallout-5-vyjdet-posle-te_400.jpg" alt="Тодд Говард сообщил, что Fallout 5 выйдет после TES 6" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Тодд Говард сообщил, что Fallout 5 выйдет после TES 6</span>
<span class="sh">Геймдизайнер и глава Bethesda Game Studios Тодд Говард в интервью IGN рассказал о будущем двух крупных франшиз: The Elder Scrolls и Fallout. По его словам, студия планирует продолжить обе серии...</span>
</a><a href="/news/igra-pro-vyzhivanie-na-plotu-raft-vyshla-v-reliz-i-p_23697/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/i/g/r/a/igra-pro-vyzhivanie-na-plotu-raft-vyshla-v-reliz-i-p_400.jpg" alt="Игра про выживание на плоту Raft вышла в релиз и получила крупнейшее обновление" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Игра про выживание на плоту Raft вышла в релиз и получила крупнейшее обновление</span>
<span class="sh">Песочница Raft, находившаяся в раннем доступе Steam с мая 2018 года, 20 июня, наконец, добралась до полноценного релиза. В полной версии игры также было добавлено обновление – самое крупное за все эти годы...</span>
</a></div>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://gamer-info.com/news/dlja-poklonnikov-zeldy-nazvana-data-vyhoda-xel-n_23702/"
  },
  "headline": "Для поклонников Зельды – названа дата выхода XEL на PC",
  "image": {
    "@type": "ImageObject",
    "url": "https://s.gamer-info.com/nw/d/l/j/a/dlja-poklonnikov-zeldy-nazvana-data-vyhoda-xel-n_1280.jpg",
    "height": 720,
    "width": 1280
  },
  "datePublished": "2022-06-21T19:34:07+03:00",
  "dateModified": "2022-06-21T19:34:07+03:00",
  "author": {
    "@type": "Person",
    "name": ""
  },
   "publisher": {
    "@type": "Organization",
    "name": "Gamer Info LLC",
    "logo": {
      "@type": "ImageObject",
      "url": "https://gamer-info.com/images/gi-logo/logo-600x60.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Издательство Assemble Entertainment и разработчики из Tiny Roar представили новый трейлер экшена XEL, в котором раскрыли дату его выхода на некоторых платформах. XEL – научно-фантастическое приключение..."
}

    </script>

    <div class="breadcrumb-block">
        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/news/" itemprop="url">
                <span itemprop="title">Новости</span>
            </a>
        </div>
                    <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                <a href="/game/xel/" itemprop="url">
                    <span itemprop="title"></span>
                </a>
            </div>
            </div>


<div class="main-content-td-container">
<div class="main-col-cnt">

</div>

</div><div style="clear:both;"></div>

    <div class="footer-cnt">
        <div class="hdr">© 2009-2022 Gamer-Info.com</div>
        <div class="mntxt">Копирование информации без письменного разрешения администрации сайта запрещено. Все торговые марки являются собственностью их правообладателей. Материалы с пометкой "Пресс-релиз" публикуются на правах рекламы. Многие материалы на портале размещены пользователями и если вы считаете, что они нарушают ваши авторские права - свяжитесь с нами через форму <a href="/contacts/">контактов</a>. Используя функции портала, вы принимаете <a href="/user/agreement/">пользовательское соглашение</a> и подтверждаете ознакомление с <a href="/user/policy/">политикой конфиденциальности</a>.</div>
        <div class="links c1"><a href="/">Главная страница</a><br /><a href="/blogi/">БЛОGI</a><br /><a href="/faq/">FAQ</a><br /><a href="/submit-game/">Добавление игры в базу</a><br /><a href="/adverticement/">Размещение рекламы</a><br /><a href="/vacancy/">Вакансии</a><br /><a href="/contacts/">Контакты</a></div>
        <div class="links c2"><a href="/game/">База игр</a><br /><a href="/series/">Серии игр</a><br /><a href="/games/year2021/">Игры 2021 года</a> / <a href="/games/year2022/">Игры 2022 года</a><br /><a href="/reiting-online-igr/">Онлайн игры</a> / <a href="/flash-game/">Флеш игры</a><br /><a href="/gamer-dictionary/">Словарь геймера</a><br /><a href="/users-ranking-order/">Пользователи</a><br /><a href="/news-archive-list/">Архив новостей</a></div>
        <div class="links c3"><strong><i class="fa fa-rss"></i> RSS каналы:</strong><br /><a href="/rss/">Новости</a><br /><a href="/rss-video/">Видео</a><br /><a href="/rss-r-p/">Обзоры и превью</a><br /><a href="/rssflash/">Flash игры</a><br /><a href="/rssblogs/">БЛОGI</a></div>
        <div class="right-corner"><div id="counters-div"></div></div>
    </div>


<script type="text/javascript">
    if (typeof(footerScrInit) !== 'function') {
        var x =document.getElementById('all-page-content'),
            el = document.createElement('div');
        el.className = 'bsl032cad74tfs';
        el.innerHTML = 'В связи с некорректными действиями разработчиков одного из фильтров AdBlock, вместе с рекламой с Gamer-Info вырезаны и все скрипты, необходимые для нормальной работы портала. Для использования всех функций (меню, поиск, фильтры базы, комментирование, авторизация и т.д.), рекомендуем добавить домен <u>gamer-info.com</u> в белый список AdBlock. После этого очистите кеш браузера и перегрузите страницу с Gamer-Info.';
        x.insertBefore(el, x.children[0]);

        if (!sessionStorage.getItem('inlineScriptActivationTried')) {
            sessionStorage.setItem('inlineScriptActivationTried', true);
            var oReq = new XMLHttpRequest();
            oReq.addEventListener("load", function() {
                window.location.reload();
            });
            oReq.open("GET", "/ajax_lib/inline-scripts-activate/");
            oReq.send();
        }
    }
</script>








</div>

</div></div>




<!--noindex-->
<div id="return-to-top-button-cnt"><div><a href="#" id="return-to-top-button" title="Вернуться к началу страницы"></a></div></div>






<script type="text/javascript">
footerScrInit();
</script>

<div id="zatenenie-vsego-sayta"></div>
<div id="ui-message-div"></div>
<div id="ui-dialog-div"></div>
<div id="ui-userinfo-dialog-div"></div>
<div id="ui-notification-div"></div>










<a href="/news/krupnejshee-obnovlenie-age-of-sorcery-dobavit-v-con_23701/" class="news-side-arrow right hdn"><span class="arrows-28x48-icon"></span><img src="//s.gamer-info.com/nw/k/r/u/p/krupnejshee-obnovlenie-age-of-sorcery-dobavit-v-con_170.jpg" alt="" class="pic" /><span class="nm"><span>Крупнейшее обновление Age of Sorcery добавит в Conan Exiles магию</span></span><span class="hlp">Ctrl + стрелка вправо</span></a>
<script>
$(document).on("ready",function() {
    if ($(window).width()>1160) $(".news-side-arrow").removeClass("hdn");
    $(document).on("keydown",function(e) {
        if (e.ctrlKey) {
            if (e.keyCode==37 && $.exists(".news-side-arrow.left")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.left").attr("href");
                }
            }
            if (e.keyCode==39 && $.exists(".news-side-arrow.right")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.right").attr("href");
                }
            }
        }
    });
});
</script>



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "https://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
      (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
          try {
            w.yaCounter25465139 = new Ya.Metrika({
              id:25465139,
              clickmap:true,
              trackLinks:true,
              accurateTrackBounce:true,
              trackHash:true
            });
          } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
      })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/25465139" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->


<!--/noindex-->
</body></html>