<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
    xmlns:og="http://opengraphprotocol.org/schema/"
    prefix="ya: http://webmaster.yandex.ru/vocabularies/"
    lang="ru" xml:lang="ru">
<head>
<title>Анонсировано «африканское» дополнение к Europa Universalis IV</title>
<meta http-equiv="content-language" content="ru" />
<meta name="keywords" content="Анонсировано «африканское» дополнение к Europa Universalis IV, новости, игры, последние новости, новинки игр, новости игр, новости компьютерных игр, Europa Universalis IV" />
<meta name="description" content="Студия Paradox Interactive опубликовала новый трейлер на своем официальном Youtube-канале. Он посвящен новому дополнению для масштабной стратегии Europa Universalis IV. Оно получило название Origins..." />
<meta name="robots" content="index,follow" />
<meta name="resource-type" content="document" />
<meta name="document-state" content="dynamic" />
<meta name="classification" content="game, игры" />
<link rel="stylesheet" type="text/css" href="/css/cmp/b3843_min.css" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&subset=latin,cyrillic' rel='stylesheet' type='text/css' />
<style>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</style>
<link rel="alternate" type="application/rss+xml" title="Новости игр от Gamer-Info.com" href="https://gamer-info.com/rss/" /> 
<link rel="icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="https://gamer-info.com/news/anonsirovano-afrikanskoe-dopolnenie-k-europa-uni_23249/" />
<link rel="amphtml" href="https://gamer-info.com/news-amp/anonsirovano-afrikanskoe-dopolnenie-k-europa-uni_23249/" />
<meta property="og:title" content="Анонсировано «африканское» дополнение к Europa Universalis IV"/>
<meta property="og:description" content="Студия Paradox Interactive опубликовала новый трейлер на своем официальном Youtube-канале. Он посвящен новому дополнению для масштабной стратегии Europa Universalis IV. Оно получило название Origins..."/>
<meta property="og:url" content="https://gamer-info.com/news/anonsirovano-afrikanskoe-dopolnenie-k-europa-uni_23249/"/>
<meta property="og:image" content="//s.gamer-info.com/nw/a/n/o/n/anonsirovano-afrikanskoe-dopolnenie-k-europa-uni_1280.jpg"/>
<meta property="article:published_time" content="2021-10-19T18:35:29+03:00" />
    <script type="text/javascript" src="/js/cmp/b3843_min.js"></script>
    <script type='text/javascript'>
var currentUserID=0,thisUserGuest=true,userForce=0,userForceMax=0,addFavName="Анонсировано «африканское» дополнение к Europa Universalis IV",addFavURL = "//gamer-info.com/news/anonsirovano-afrikanskoe-dopolnenie-k-europa-uni_23249/",myBbcodeSettings="",currentUserUseSounds=false,ulg=0,timeout=200,closetimer=0,ddmenuitem=0,ttoh=0,uda=[],thisUserAdmin=false,userSoundVol=100;
var gameListsObj = { "fav": "Любимые/ожидаемые","wish": "Хочу поиграть","done": "Пройденные" };
window.currentServerTime=1634655644; window.userTimezoneOffset= - new Date().getTimezoneOffset() * 60; window.serverTimezoneOffset=10800;
headerScrInit();
window.vPRvid = false;
</script>

        <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    </head>
<body>
<!-- Googleanalitics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10281094-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END: Googleanalitics -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2644997", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2644997;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->


<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: Fullscreen-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566128082318673"></div>
<script>
  window.Ya.adfoxCode.create({
    ownerId: 276282,
    containerId: 'adfox_153566128082318673',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbc'
    }
  });
</script>



<menu>
<div class="gi-top-menu-cnt">
<div class="gi-top-menu">
<a href="/" class="logo"></a>
<div class="mm"><a href="/news/" class="hvract" data-hvract="news">НОВОСТИ</a><a href="/game/" class="hvract" data-hvract="games">ИГРЫ</a><a href="/blogi/" class="hvract" data-hvract="blogs">БЛОGI</a><a href="/rejting-igr/" class="hvract" data-hvract="rankings">РЕЙТИНГИ</a><a href="/articles/" class="hvract" data-hvract="articles">СТАТЬИ</a><a href="/video/new/" class="hvract" data-hvract="videos">ВИДЕО</a></div>
<span class="morebutton hvract" data-hvract="more"></span>
<span class="searchbutton hvract" data-hvract="search"></span>
<div class="userinfo hvract unregistered" data-hvract="guest"><span class="enterbut"><span class="icn"></span>ВОЙТИ</span></div>
<div class="searchcnt"><form action="/search/" method="get" id="sftm-frm"><input type="text" name="search-query" value="" id="tm-search-input" /><input id="tm-search-data" value="all" name="search-obl" /></form><span id="tm-sfsmb" title="Искать"></span><span class="close-search"></span></div>
</div>
</div>
</menu>



<div><div class="rfi398017asd">
<div class="position:absolute;top:0;left:0;width:1px;height:1px;"><div id="adfox_153566125163969344"></div></div>
<div class="dsi398017fkj"></div><div class="i398017asdert">
    <div class="inr">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Top line 980x120 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:980px;height:120px"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="9379727679"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>

        <!--AdFox START-->
        <!--DogeMatic-->
        <!--Площадка: gamer-info.com / * / *-->
        <!--Тип баннера: Верхняя перетяжка 980x120-->
        <!--Расположение: <верх страницы>-->
        <div id="adfox_153566145535335464"></div>
        <script>
          window.Ya.adfoxCode.createScroll({
            ownerId: 276282,
            containerId: 'adfox_153566145535335464',
            params: {
              pp: 'g',
              ps: 'cyoa',
              p2: 'gcbm'
            }
          });
        </script>
    </div>
</div>

    <!--AdFox START-->
    <!--DogeMatic-->
    <!--Площадка: gamer-info.com / * / *-->
    <!--Тип баннера: Branding-->
    <!--Расположение: <верх страницы>-->
    <script>
      window.Ya.adfoxCode.create({
        ownerId: 276282,
        containerId: 'adfox_153566125163969344',
        params: {
          pp: 'g',
          ps: 'cyoa',
          p2: 'gcbb'
        }
      });
    </script>


<div id="all-page-content">




<div class="header-big-banner">
    <span class="resizer"></span>
    <img src="https://s.gamer-info.com/gl/e/u/r/o/europa-universalis-iv_w1010.jpg" class="mn-pct" alt="" />
    <div class="infoline">
        <div class="left">
                            <a href="/game/europa-universalis-iv/" class="gamelogo">
                    <img src="https://s.gamer-info.com/gl/e/u/r/o/europa-universalis-iv.gif" alt="Europa Universalis IV" />
                    <span class="txt">
                        <span class="game-name">Europa Universalis IV</span>
                        <span class="game-platforms">ПК</span>
                    </span>
                </a><!--
                --><a href="#" class="cntr gi_v2_wishlist" title="Добавить/убрать игру из списков «Хочу поиграть»/«Пройденные»" data-gameid="5985"><span class="fa fa-gamepad"></span><span class="fa fa-flag-checkered"></span><span class="gi_v2_wishlist-kol kol">37</span></a><!--
                --><a href="#" class="cntr gi_v2_subscr" title="Подписаться/отписаться на получение новой информации по игре" data-gameid="5985"><span class="fa fa-rss"></span><span class="gi_v2_subscr-kol kol">1</span></a><!--
                --><a href="#" class="cntr gi_v2_gameinfav" title="Добавить/убрать игру из списка любимых/ожидаемых" data-gameid="5985"><span class="fa fa-star"></span><span class="gi_v2_gameinfav-kol kol">24</span></a>
                    </div>
        <div class="right"><!--
                            --><a href="/profile/20093/about/" class="author">
                    <img src="https://s.gamer-info.com/av/1/0/d/4/10d4c2ca850ad8517332e691fe96515d.jpg" alt="Jiburagan" />
                    <span class="txt">
                        <span class="author-title">Опубликовал</span>
                        <span class="author-name" itemprop="reviewer">Jiburagan</span>
                    </span>
                </a><!--
                                        --><a href="#comments" class="cntr" title="Перейти к обсуждению"><span class="fa fa-comments"></span><span class="kol">0</span></a><!--
                    --></div>
    </div>
                    <a href="/game/europa-universalis-iv/ruscore/" class="gameinfo-ruscore-icon"><span></span>89<abbr class="pltxt">Место:</abbr><abbr class="place">138 / 1637</abbr></a>
    </div>
    <div class="game-info-links-line mtm">
        <a href="/game/europa-universalis-iv/">Общая информация</a><a href="/game/europa-universalis-iv/news/" class="cur">Новости <span>(7)</span></a><a href="/game/europa-universalis-iv/videos/">Видео <span>(8)</span></a><a href="/game/europa-universalis-iv/screenshots/">Скриншоты <span>(13)</span></a><a href="/game/europa-universalis-iv/review/">Обзор</a><a href="/game/europa-universalis-iv/recommended/">Похожие игры <span>(11)</span></a><a href="/game/europa-universalis-iv/achievements/">Достижения</a>    </div>

    <h1 class="hdr-sp1 sidemargin lft">Анонсировано «африканское» дополнение к Europa Universalis IV</h1>
    <div class="review-text flwidth">

        <div class="i3980176fs">
    <div class="ti398017i7cv">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- GI Adaptive In Content -->
        <ins class="adsbygoogle"
             style="display:block;width:728px;height:90px;"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="2967739383"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>
        <div class="art-date">Опубликовано: <span class="tmupd"
                                                  tmunix="1634646929">2 час. 25 мин. назад</span>            <div class="soc"><!--noindex--><div style="text-align:center;padding:0;height:24px;overflow:visible;white-space:nowrap;">Поделиться:&nbsp;&nbsp;<script async type="text/javascript" src="//gamer-info.com/js/dynam/es5-shims.min.js" charset="utf-8"></script><script async type="text/javascript" src="//gamer-info.com/js/dynam/share.js" charset="utf-8"></script><div class="ya-share2" data-services="vkontakte,facebook,twitter" style="display:inline-block;vertical-align:middle;"></div></div><!--/noindex-->
</div>
        </div>

        
        <p>Студия <b>Paradox Interactive</b> опубликовала новый трейлер на своем официальном Youtube-канале. Он посвящен новому дополнению для масштабной стратегии <a href="/game/europa-universalis-iv/">Europa Universalis IV</a>. Оно получило название <b>Origins</b>.</p>
<p>Дополнение будет посвящено величайшим империям Африки. Новые миссии расскажут о закате огромного Мали, объединении народов реки Конго, религиозных волнениях в Эфиопии и многом другом. Религиозные механики тоже получат небольшую переработку. Помимо всего прочего, в стратегии появятся новые модели, анимации и музыка.</p>
<p><b>Europa Universalis IV: Origins</b> выйдет на ПК 11 ноября 2021 года.</p>
<div style="text-align:center;margin:10px 0;"><iframe width="700" height="394" src="https://www.youtube.com/embed/oiQUtgKc46M" frameborder="0" allowfullscreen></iframe></div>
        
        <div class="interesting-content">
    <div class="block-head">Вам также может быть интересно</div>
            <a href="https://gamer-info.com/game/far-cry-6/review/" class="it">
            <span class="name">Far Cry 6 – обзор</span>
            <span class="descr">В руках дрожит огнемет, по зрачкам гуляют языки пламени, а уши одолевает какофония взрывов и свиста пуль. Экстремальное фаер-шоу сопровождает песня Bella Ciao и громкая ругань на испанском. Жители «банановой республики» Яра умеют убивать время со вкусом...</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/6/e/0/9/6e098e89f2c3d939d3ac857e7bb4cba7_207x114.jpg" alt="Far Cry 6 – обзор" /></span>
        </a>
            <a href="https://gamer-info.com/news/igry-playstation-plus-v-oktjabre-2021-goda_23157/" class="it">
            <span class="name">Игры PlayStation Plus в октябре 2021 года</span>
            <span class="descr">Sony объявила состав октябрьской подборки бесплатных игр для подписчиков сервиса PlayStation Plus. Увы, ничего по-настоящему интересного компания не предложила. Самый известный проект из списка и так есть в PS Plus Collection на PS5...</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/5/5/6/b/556be0954ad937f5276f8f074ef02042_207x114.jpg" alt="Игры PlayStation Plus в октябре 2021 года" /></span>
        </a>
    </div>

        <!-- Комментарии -->
        <a id="comments"></a>
                <div class="minuscommentsmargin">
                            <div class="comments-form-cnt comform-news-23249" data-page="1" data-onpage="10" data-pages="1" data-objecttype="news" data-objectid="23249" data-lastmessid="0"><div class="comment-form-div">
<div class="white-links comments-only-users-alert">Оставлять сообщения могут только зарегистрированные пользователи.</div>
</div>
<div class="comment-form-div-loading">Загрузка...</div></div>
<script type="text/javascript">initCommentsForm($(".comform-news-23249"));</script>
                    </div>
                    <div class="comlist-news-23249 minuscommentsmargin"><div class="cmtitnonecomments">Комментариев пока еще нет. Оставьте свое мнение!</div></div>        <!-- END: Комментарии -->

        <div class="roarticlecol">
                        <div class="ti398017ds ri398017htfs">
    <div class="i398017b7ft5s" style="overflow:hidden;">
<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: 240х400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566139512134696"></div>
<script>
  window.Ya.adfoxCode.createScroll({
    ownerId: 276282,
    containerId: 'adfox_153566139512134696',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbe'
    }
  });
</script>
    </div>
</div>
                            <div class="hdr">Игровые новoсти</div>
        <div class="news-list-rc">
                            <a href="/news/den-kogda-upali-bomby-hellouin-i-besplatnaja-ned_23252/" class="it"><span class="tmupd" tmunix="1634653695">32 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">День, когда упали бомбы, Хэллоуин и бесплатная неделя в Fallout 76</span></a>
                            <a href="/news/morskie-sozdanija-v-stellaris-anonsirovan-aquatic_23251/" class="it"><span class="tmupd" tmunix="1634651894">1 час. 2 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">Морские создания в Stellaris — анонсирован Aquatics Species Pack</span></a>
                            <a href="/news/goty-izdanie-microsoft-flight-simulator-vyjdet-v-n_23250/" class="it"><span class="tmupd" tmunix="1634649867">1 час. 36 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">GOTY-издание Microsoft Flight Simulator выйдет в ноябре</span></a>
                            <a href="/news/anonsirovano-afrikanskoe-dopolnenie-k-europa-uni_23249/" class="it"><span class="tmupd" tmunix="1634646929">2 час. 25 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">Анонсировано «африканское» дополнение к Europa Universalis IV</span></a>
                            <a href="/news/kinematografichnyj-trejler-marvels-guardians-of-th_23248/" class="it"><span class="tmupd" tmunix="1634645067">2 час. 56 мин. назад</span><span class="cm comm-icon-12x12">2</span><span class="nm">Кинематографичный трейлер Marvel's Guardians of the Galaxy</span></a>
                            <a href="/news/dlja-assassins-creed-valhalla-vyshel-interaktivnyj_23247/" class="it"><span class="tmupd" tmunix="1634643490">3 час. 22 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">Для Assassin's Creed Valhalla вышел интерактивный тур</span></a>
                            <a href="/news/detektivnaja-rabota-v-sherlock-holmes-chapter-one_23246/" class="it"><span class="tmupd" tmunix="1634641912">3 час. 48 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">Детективная работа в Sherlock Holmes Chapter One</span></a>
                    </div>
                                        </div>
    </div>

<div style="padding:0 8px;text-align:center;overflow:hidden;">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 970x250 BIG bilboard -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:970px;height:250px"
         data-ad-client="ca-pub-2383595514744866"
         data-ad-slot="9818439274"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<div class="hdr-sp1 sidemargin"><a href="/news/">Новости игр</a></div>
<div class="news-lst-bl-v2 mn-news-lst-load-bl">
<a href="/news/mnogopolzovatelskij-shuter-the-day-before-poluchil_23232/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/m/n/o/g/mnogopolzovatelskij-shuter-the-day-before-poluchil_400.jpg" alt="Многопользовательский шутер The Day Before получил дату релиза" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Многопользовательский шутер The Day Before получил дату релиза</span>
<span class="sh">Российские разработчики из студии Fntastic объявили дату релиза многопользовательской выживалки The Day Before. Игра выйдет 21 июня 2022 года. The Day Before предлагает довольно типичный для жанра геймплей...</span>
</a><a href="/news/sostojalsja-reliz-detektiva-the-good-life_23230/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/s/o/s/t/sostojalsja-reliz-detektiva-the-good-life_400.jpg" alt="Состоялся релиз детектива The Good Life" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Состоялся релиз детектива The Good Life</span>
<span class="sh">Необычное приключение The Good Life за авторством Суехиро Хидетаки, создателя триллера Deadly Premonition, сегодня вышло на ПК и консолях. Игра рассказывает историю журналистки Наоми Хейворд...</span>
</a><a href="/news/sostojalsja-reliz-crysis-remastered-trilogy_23229/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/s/o/s/t/sostojalsja-reliz-crysis-remastered-trilogy_400.jpg" alt="Состоялся релиз Crysis Remastered Trilogy" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Состоялся релиз Crysis Remastered Trilogy</span>
<span class="sh">Компания Crytek опубликовала трейлер к релизу Crysis Remastered Trilogy, который сегодня состоялся на ПК, Nintendo Switch, PS4, PS5, Xbox One и Xbox Series X/S. В состав трилогии входят шутеры Crysis, Crysis 2 и Crysis 3. Отметим...</span>
</a></div>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://gamer-info.com/news/anonsirovano-afrikanskoe-dopolnenie-k-europa-uni_23249/"
  },
  "headline": "Анонсировано «африканское» дополнение к Europa Universalis IV",
  "image": {
    "@type": "ImageObject",
    "url": "https://s.gamer-info.com/nw/a/n/o/n/anonsirovano-afrikanskoe-dopolnenie-k-europa-uni_1280.jpg",
    "height": 720,
    "width": 1280
  },
  "datePublished": "2021-10-19T18:35:29+03:00",
  "dateModified": "2021-10-19T18:35:29+03:00",
  "author": {
    "@type": "Person",
    "name": ""
  },
   "publisher": {
    "@type": "Organization",
    "name": "Gamer Info LLC",
    "logo": {
      "@type": "ImageObject",
      "url": "https://gamer-info.com/images/gi-logo/logo-600x60.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Студия Paradox Interactive опубликовала новый трейлер на своем официальном Youtube-канале. Он посвящен новому дополнению для масштабной стратегии Europa Universalis IV. Оно получило название Origins..."
}

    </script>

    <div class="breadcrumb-block">
        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/news/" itemprop="url">
                <span itemprop="title">Новости</span>
            </a>
        </div>
                    <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                <a href="/game/europa-universalis-iv/" itemprop="url">
                    <span itemprop="title"></span>
                </a>
            </div>
            </div>


<div class="main-content-td-container">
<div class="main-col-cnt">

</div>

</div><div style="clear:both;"></div>

    <div class="footer-cnt">
        <div class="hdr">© 2009-2021 Gamer-Info.com</div>
        <div class="mntxt">Копирование информации без письменного разрешения администрации сайта запрещено. Все торговые марки являются собственностью их правообладателей. Материалы с пометкой "Пресс-релиз" публикуются на правах рекламы. Многие материалы на портале размещены пользователями и если вы считаете, что они нарушают ваши авторские права - свяжитесь с нами через форму <a href="/contacts/">контактов</a>. Используя функции портала, вы принимаете <a href="/user/agreement/">пользовательское соглашение</a> и подтверждаете ознакомление с <a href="/user/policy/">политикой конфиденциальности</a>.</div>
        <div class="links c1"><a href="/">Главная страница</a><br /><a href="/blogi/">БЛОGI</a><br /><a href="/faq/">FAQ</a><br /><a href="/submit-game/">Добавление игры в базу</a><br /><a href="/adverticement/">Размещение рекламы</a><br /><a href="/vacancy/">Вакансии</a><br /><a href="/contacts/">Контакты</a></div>
        <div class="links c2"><a href="/game/">База игр</a><br /><a href="/series/">Серии игр</a><br /><a href="/games/year2020/">Игры 2020 года</a> / <a href="/games/year2021/">Игры 2021 года</a><br /><a href="/reiting-online-igr/">Онлайн игры</a> / <a href="/flash-game/">Флеш игры</a><br /><a href="/gamer-dictionary/">Словарь геймера</a><br /><a href="/users-ranking-order/">Пользователи</a><br /><a href="/news-archive-list/">Архив новостей</a></div>
        <div class="links c3"><strong><i class="fa fa-rss"></i> RSS каналы:</strong><br /><a href="/rss/">Новости</a><br /><a href="/rss-video/">Видео</a><br /><a href="/rss-r-p/">Обзоры и превью</a><br /><a href="/rssflash/">Flash игры</a><br /><a href="/rssblogs/">БЛОGI</a></div>
        <div class="right-corner"><div id="counters-div"></div></div>
    </div>


<script type="text/javascript">
    if (typeof(footerScrInit) !== 'function') {
        var x =document.getElementById('all-page-content'),
            el = document.createElement('div');
        el.className = 'bsi39801774tfs';
        el.innerHTML = 'В связи с некорректными действиями разработчиков одного из фильтров AdBlock, вместе с рекламой с Gamer-Info вырезаны и все скрипты, необходимые для нормальной работы портала. Для использования всех функций (меню, поиск, фильтры базы, комментирование, авторизация и т.д.), рекомендуем добавить домен <u>gamer-info.com</u> в белый список AdBlock. После этого очистите кеш браузера и перегрузите страницу с Gamer-Info.';
        x.insertBefore(el, x.children[0]);

        if (!sessionStorage.getItem('inlineScriptActivationTried')) {
            sessionStorage.setItem('inlineScriptActivationTried', true);
            var oReq = new XMLHttpRequest();
            oReq.addEventListener("load", function() {
                window.location.reload();
            });
            oReq.open("GET", "/ajax_lib/inline-scripts-activate/");
            oReq.send();
        }
    }
</script>








</div>

</div></div>




<!--noindex-->
<div id="return-to-top-button-cnt"><div><a href="#" id="return-to-top-button" title="Вернуться к началу страницы"></a></div></div>






<script type="text/javascript">
footerScrInit();
</script>

<div id="zatenenie-vsego-sayta"></div>
<div id="ui-message-div"></div>
<div id="ui-dialog-div"></div>
<div id="ui-userinfo-dialog-div"></div>
<div id="ui-notification-div"></div>










<a href="/news/kinematografichnyj-trejler-marvels-guardians-of-th_23248/" class="news-side-arrow right hdn"><span class="arrows-28x48-icon"></span><img src="//s.gamer-info.com/nw/k/i/n/e/kinematografichnyj-trejler-marvels-guardians-of-th_170.jpg" alt="" class="pic" /><span class="nm"><span>Кинематографичный трейлер Marvel's Guardians of the Galaxy</span></span><span class="hlp">Ctrl + стрелка вправо</span></a>
<script>
$(document).on("ready",function() {
    if ($(window).width()>1160) $(".news-side-arrow").removeClass("hdn");
    $(document).on("keydown",function(e) {
        if (e.ctrlKey) {
            if (e.keyCode==37 && $.exists(".news-side-arrow.left")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.left").attr("href");
                }
            }
            if (e.keyCode==39 && $.exists(".news-side-arrow.right")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.right").attr("href");
                }
            }
        }
    });
});
</script>



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "https://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
      (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
          try {
            w.yaCounter25465139 = new Ya.Metrika({
              id:25465139,
              clickmap:true,
              trackLinks:true,
              accurateTrackBounce:true,
              trackHash:true
            });
          } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
      })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/25465139" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->


<!--/noindex-->
</body></html>