<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
    xmlns:og="http://opengraphprotocol.org/schema/"
    prefix="ya: http://webmaster.yandex.ru/vocabularies/"
    lang="ru" xml:lang="ru">
<head>
<title>Новый геймплей трейлер Dying Light 2 Stay Human</title>
<meta http-equiv="content-language" content="ru" />
<meta name="keywords" content="Новый геймплей трейлер Dying Light 2 Stay Human, новости, игры, последние новости, новинки игр, новости игр, новости компьютерных игр, Dying Light 2 Stay Human" />
<meta name="description" content="Techland выпустила новый трейлер экшена Dying Light 2 Stay Human, демонстрирующий кадры геймлпея, а также сюжетные нарезки. Видео рассказывает об истинных причинах Эйдена Колдуэлла сражаться – это его сестра Мия..." />
<meta name="robots" content="index,follow" />
<meta name="resource-type" content="document" />
<meta name="document-state" content="dynamic" />
<meta name="classification" content="game, игры" />
<link rel="stylesheet" type="text/css" href="/css/cmp/b3844_min.css" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&subset=latin,cyrillic' rel='stylesheet' type='text/css' />
<style>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</style>
<link rel="alternate" type="application/rss+xml" title="Новости игр от Gamer-Info.com" href="https://gamer-info.com/rss/" /> 
<link rel="icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="https://gamer-info.com/news/novyj-gejmplej-trejler-dying-light-2-stay-human_23433/" />
<link rel="amphtml" href="https://gamer-info.com/news-amp/novyj-gejmplej-trejler-dying-light-2-stay-human_23433/" />
<meta property="og:title" content="Новый геймплей трейлер Dying Light 2 Stay Human"/>
<meta property="og:description" content="Techland выпустила новый трейлер экшена Dying Light 2 Stay Human, демонстрирующий кадры геймлпея, а также сюжетные нарезки. Видео рассказывает об истинных причинах Эйдена Колдуэлла сражаться – это его сестра Мия..."/>
<meta property="og:url" content="https://gamer-info.com/news/novyj-gejmplej-trejler-dying-light-2-stay-human_23433/"/>
<meta property="og:image" content="//s.gamer-info.com/nw/n/o/v/y/novyj-gejmplej-trejler-dying-light-2-stay-human_1280.jpg"/>
<meta property="article:published_time" content="2022-01-14T10:06:13+02:00" />
    <script type="text/javascript" src="/js/cmp/b3844_min.js"></script>
    <script type='text/javascript'>
var currentUserID=0,thisUserGuest=true,userForce=0,userForceMax=0,addFavName="Новый геймплей трейлер Dying Light 2 Stay Human",addFavURL = "//gamer-info.com/news/novyj-gejmplej-trejler-dying-light-2-stay-human_23433/",myBbcodeSettings="",currentUserUseSounds=false,ulg=0,timeout=200,closetimer=0,ddmenuitem=0,ttoh=0,uda=[],thisUserAdmin=false,userSoundVol=100;
var gameListsObj = { "fav": "Любимые/ожидаемые","wish": "Хочу поиграть","done": "Пройденные" };
window.currentServerTime=1642262355; window.userTimezoneOffset= - new Date().getTimezoneOffset() * 60; window.serverTimezoneOffset=7200;
headerScrInit();
window.vPRvid = false;
</script>

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2383595514744866" crossorigin="anonymous"></script>

        <!-- Adfinity PART 1 -->
    <link href="https://cdn.adfinity.pro/foralls/adfinity.css" rel="stylesheet">
    <script src="https://yandex.ru/ads/system/header-bidding.js"></script>
    <script src="https://cdn.adfinity.pro/foralls/adfinity.js"></script>
    <script src="https://cdn.adfinity.pro/partners/gamer-info.com/hbconfig.js"></script>
    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
    <!-- END: Adfinity PART 1 -->
    
        <script>window.yaContextCb = window.yaContextCb || []</script>
    <script src="https://yandex.ru/ads/system/context.js" async></script>
    </head>
<body>
<!-- Googleanalitics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10281094-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END: Googleanalitics -->

<!-- Adfinity PART 2 -->
<div id="interstitial-mega-wrapper">
    <div class="own-intestitial-wrapper">
        <div class="own-intestitial-load-progress-bar" id="load-progress">
            <span class="progress-text"><span id="own-timer"></span></span>
            <div class="own-intestitial-load-progress-line" id="progress-line">
            </div>
        </div>
        <div class="own-interstitial-content">
            <div id="adfox_163586085093141875"></div>
        </div>
    </div>
</div>
<script>
    if (getCookie('isInterstitialWatched') == undefined) {
        let adfoxId = 'adfox_163586085093141875';
        window.yaContextCb.push(()=>{
            Ya.adfoxCode.createAdaptive({
                ownerId: 389280,
                containerId: adfoxId,
                params: {
                    pp: 'bscw',
                    ps: 'ffue',
                    p2: 'hkbs'
                }, onLoad: function (data) {
                    console.log(data);
                    makeInterstitial(5, 5, adfoxId);
                    console.log('intestitial invoked');
                },
                onRender: function (data) {
                    console.log(data);
                    console.log('ads rendered');
                    setCookie('isInterstitialWatched', 'true', {'max-age':300});
                },
                onError: function (error) {
                    console.log(error);
                    console.log('server error')
                },
                onStub: function () {
                    console.log('Server return no ad');
                }
            }, ['phone', 'tablet'], {
                phoneWidth: 768,
                tabletWidth: 1023
            })
        });
    }
</script>
<script>
    var r = (Math.random()*10000000000).toFixed(0);
    var s = document.createElement('script');
    s.src = "//ads.betweendigital.com/sspmatch-js?p=42565&randsalt="+r;
    s.async = true;
    document.body.appendChild(s);
</script>
<!-- END: Adfinity PART 2 -->


<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: Fullscreen-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566128082318673"></div>
<script>
  window.yaContextCb.push(()=>{
      window.Ya.adfoxCode.create({
        ownerId: 276282,
        containerId: 'adfox_153566128082318673',
        params: {
          pp: 'g',
          ps: 'cyoa',
          p2: 'gcbc'
        }
      });
  });
</script>



<menu>
<div class="gi-top-menu-cnt">
<div class="gi-top-menu">
<a href="/" class="logo"></a>
<div class="mm"><a href="/news/" class="hvract" data-hvract="news">НОВОСТИ</a><a href="/game/" class="hvract" data-hvract="games">ИГРЫ</a><a href="/blogi/" class="hvract" data-hvract="blogs">БЛОGI</a><a href="/rejting-igr/" class="hvract" data-hvract="rankings">РЕЙТИНГИ</a><a href="/articles/" class="hvract" data-hvract="articles">СТАТЬИ</a><a href="/video/new/" class="hvract" data-hvract="videos">ВИДЕО</a></div>
<span class="morebutton hvract" data-hvract="more"></span>
<span class="searchbutton hvract" data-hvract="search"></span>
<div class="userinfo hvract unregistered" data-hvract="guest"><span class="enterbut"><span class="icn"></span>ВОЙТИ</span></div>
<div class="searchcnt"><form action="/search/" method="get" id="sftm-frm"><input type="text" name="search-query" value="" id="tm-search-input" /><input id="tm-search-data" value="all" name="search-obl" /></form><span id="tm-sfsmb" title="Искать"></span><span class="close-search"></span></div>
</div>
</div>
</menu>



<div><div class="rfy6b0adeasd">
<div class="position:absolute;top:0;left:0;width:1px;height:1px;"><div id="adfox_153566125163969344"></div></div>
<div class="dsy6b0adefkj"></div><div class="dsy6b0adefkj"></div><div class="dsy6b0adefkj"></div><div class="y6b0adeasdert">
    <div class="inr">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Top line 980x120 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:980px;height:120px"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="9379727679"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>

        <!--AdFox START-->
        <!--DogeMatic-->
        <!--Площадка: gamer-info.com / * / *-->
        <!--Тип баннера: Верхняя перетяжка 980x120-->
        <!--Расположение: <верх страницы>-->
        <div id="adfox_153566145535335464"></div>
        <script>
          window.yaContextCb.push(()=>{
              window.Ya.adfoxCode.createScroll({
                ownerId: 276282,
                containerId: 'adfox_153566145535335464',
                params: {
                  pp: 'g',
                  ps: 'cyoa',
                  p2: 'gcbm'
                }
              });
          });
        </script>
    </div>
</div>

    <!--AdFox START-->
    <!--DogeMatic-->
    <!--Площадка: gamer-info.com / * / *-->
    <!--Тип баннера: Branding-->
    <!--Расположение: <верх страницы>-->
    <script>
      window.yaContextCb.push(()=>{
          window.Ya.adfoxCode.create({
            ownerId: 276282,
            containerId: 'adfox_153566125163969344',
            params: {
              pp: 'g',
              ps: 'cyoa',
              p2: 'gcbb'
            }
          });
      });
    </script>


<div id="all-page-content">




<div class="header-big-banner">
    <span class="resizer"></span>
    <img src="https://s.gamer-info.com/gl/d/y/i/n/dying-light-2_w1010.jpg" class="mn-pct" alt="" />
    <div class="infoline">
        <div class="left">
                            <a href="/game/dying-light-2/" class="gamelogo">
                    <img src="https://s.gamer-info.com/gl/d/y/i/n/dying-light-2.gif" alt="Dying Light 2 Stay Human" />
                    <span class="txt">
                        <span class="game-name">Dying Light 2 Stay Human</span>
                        <span class="game-platforms">PS4 / PS5 / Xbox Series / XOne / ПК</span>
                    </span>
                </a><!--
                --><a href="#" class="cntr gi_v2_wishlist" title="Добавить/убрать игру из списков «Хочу поиграть»/«Пройденные»" data-gameid="14770"><span class="fa fa-gamepad"></span><span class="fa fa-flag-checkered"></span><span class="gi_v2_wishlist-kol kol">167</span></a><!--
                --><a href="#" class="cntr gi_v2_subscr" title="Подписаться/отписаться на получение новой информации по игре" data-gameid="14770"><span class="fa fa-rss"></span><span class="gi_v2_subscr-kol kol">35</span></a><!--
                --><a href="#" class="cntr gi_v2_gameinfav" title="Добавить/убрать игру из списка любимых/ожидаемых" data-gameid="14770"><span class="fa fa-star"></span><span class="gi_v2_gameinfav-kol kol">140</span></a>
                    </div>
        <div class="right"><!--
                            --><a href="/profile/3/about/" class="author">
                    <img src="https://s.gamer-info.com/av/6/5/3/5/6535770cb90f387b4cb645f6e46d59bd.jpg" alt="Дюка" />
                    <span class="txt">
                        <span class="author-title">Опубликовал</span>
                        <span class="author-name" itemprop="reviewer">Дюка</span>
                    </span>
                </a><!--
                                        --><a href="#comments" class="cntr" title="Перейти к обсуждению"><span class="fa fa-comments"></span><span class="kol">1</span></a><!--
                    --></div>
    </div>
            </div>
    <div class="game-info-links-line mtm">
        <a href="/game/dying-light-2/">Общая информация</a><a href="/game/dying-light-2/news/" class="cur">Новости <span>(15)</span></a><a href="/game/dying-light-2/videos/">Видео <span>(7)</span></a><a href="/game/dying-light-2/screenshots/">Скриншоты <span>(8)</span></a><a href="/game/dying-light-2/gamearts/">Геймарт <span>(1)</span></a><a href="/game/dying-light-2/recommended/">Похожие игры <span>(2)</span></a>    </div>

    <h1 class="hdr-sp1 sidemargin lft">Новый геймплей трейлер Dying Light 2 Stay Human</h1>
    <div class="review-text flwidth">

        
        <div class="art-date">Опубликовано: <span class="tmupd"
                                                  tmunix="1642140373">14.01.2022 10:06:13</span>            <div class="soc"><!--noindex--><div style="text-align:center;padding:0;height:24px;overflow:visible;white-space:nowrap;">Поделиться:&nbsp;&nbsp;<script async type="text/javascript" src="//gamer-info.com/js/dynam/es5-shims.min.js" charset="utf-8"></script><script async type="text/javascript" src="//gamer-info.com/js/dynam/share.js" charset="utf-8"></script><div class="ya-share2" data-services="vkontakte,facebook,twitter" style="display:inline-block;vertical-align:middle;"></div></div><!--/noindex-->
</div>
        </div>

        
        <p><b>Techland</b> выпустила новый трейлер экшена <a href="/game/dying-light-2/">Dying Light 2 Stay Human</a>, демонстрирующий кадры геймлпея, а также сюжетные нарезки. Видео рассказывает об истинных причинах Эйдена Колдуэлла сражаться – это его сестра Мия, с которой его разлучили еще в детстве. Пытаясь отыскать девушку, герой оказывается в самом центре боевых действий. Отметим, что русская версия трейлера озвучена знаменитым Гоблином.</p>
<p>Напомним, что релиз <b>Dying Light 2 Stay Human</b> состоится <b>4 февраля 2022 года</b> на ПК, PS4, PS5, Xbox One и Xbox Series.</p>
<div style="padding:10px 0;text-align:center;" class="in-text-header white-links"><a href="/game/dying-light-2/video/26473/">The Reason - Gameplay Trailer [RUS]</a></div>
<div style="margin-bottom:15px;"><div class="gi-mejs-player-resp-outer">
    <div class="gi-mejs-player gi-mejs-player-resp" data-videoid="26473">
        <video id="gi-videoplayer-26473" width="100%" height="100%"
               preload="none" controls poster="https://s.gamer-info.com/vd/2/6/4/7/26473.jpg?v=0"
               playsinline webkit-playsinline crossorigin style="width:100%;height:100%;">
                            <source src="https://video.gamer-info.com/dying-light-2/the-reason-gameplay-trailer.mp4?v=0" type="video/mp4" data-quality="Full HD">
                            <source src="https://video.gamer-info.com/dying-light-2/the-reason-gameplay-trailer_720p.mp4?v=0" type="video/mp4" data-quality="HD">
                            <source src="https://video.gamer-info.com/dying-light-2/the-reason-gameplay-trailer_480p.mp4?v=0" type="video/mp4" data-quality="SD">
                            <source src="https://video.gamer-info.com/dying-light-2/the-reason-gameplay-trailer_360p.mp4?v=0" type="video/mp4" data-quality="LQ">
                                </video>
    </div>
</div>
<script type="text/javascript">
    var video26473JSdata = {
        pluginPath: "/js/libs/mdelplayer/",
                stretching: 'none',
        startVolume: 0.5,
        setDimensions: false,
        features: ['playpause', 'current', 'progress', 'duration', 'tracks', 'volume', 'quality', 'fullscreen', 'ads'],
        defaultQuality: "SD"
    };
    var video26473JSpreid = 0;
        if (window.vPRvid) {
        video26473JSdata.adsPrerollMediaUrlAdbFix = window.vPRvid.adsPrerollMediaUrlAdbFix;
        video26473JSdata.adsPrerollAdUrl = window.vPRvid.adsPrerollAdUrl;
        video26473JSdata.adsPrerollAdEnableSkip = window.vPRvid.adsPrerollAdEnableSkip;
        video26473JSdata.adsPrerollAdSkipSeconds = window.vPRvid.adsPrerollAdSkipSeconds;
        video26473JSpreid = window.vPRvid.adsAdvId;
    }
        $('#gi-videoplayer-26473').mediaelementplayer(video26473JSdata).on('play', function() {
        if (parseInt($(this).attr('data-statsent')) !== 1) {
            addVideoView($(this).parents('.gi-mejs-player').attr('data-videoid'), video26473JSpreid);
            $(this).attr('data-statsent', 1);
        }
    });
</script></div>
        
        <div class="interesting-content">
    <div class="block-head">Вам также может быть интересно</div>
            <a href="https://gamer-info.com/news/sony-raskryla-detali-playstation-vr2_23419/" class="it">
            <span class="name">Sony раскрыла детали PlayStation VR2</span>
            <span class="descr">Компания Sony во время CES 2022 объявила детали системы виртуальной реальности нового поколения для консоли PlayStation 5. Новый шлем получил официальное название – PlayStation VR2. Игроков ждут высококачественные...</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/a/e/5/e/ae5ec6f6198fcb4632b7d8318b09c7f4_207x114.jpg" alt="Sony раскрыла детали PlayStation VR2" /></span>
        </a>
            <a href="https://gamer-info.com/news/perenos-daty-reliza-s-t-a-l-k-e-r-2-heart-of-che_23430/" class="it">
            <span class="name">Перенос даты релиза S.T.A.L.K.E.R. 2: Heart of Chernobyl</span>
            <span class="descr">Студия GSC Game World заявила о переносе S.T.A.L.K.E.R. 2: Heart of Chernobyl на 8 декабря 2022 года. Прежде игра должна была выйти 28 апреля. Разработчики обосновывают перенос тем, что им требуется больше времени на полировку и тестирование...</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/8/4/b/8/84b8056c3d700d3503dc282a7a78ec32_207x114.jpg" alt="Перенос даты релиза S.T.A.L.K.E.R. 2: Heart of Chernobyl" /></span>
        </a>
    </div>

        <!-- Комментарии -->
        <a id="comments"></a>
                <div class="minuscommentsmargin">
                            <div class="comments-form-cnt comform-news-23433" data-page="1" data-onpage="10" data-pages="1" data-objecttype="news" data-objectid="23433" data-lastmessid="319040"><div class="comment-form-div">
<div class="white-links comments-only-users-alert">Оставлять сообщения могут только зарегистрированные пользователи.</div>
</div>
<div class="comment-form-div-loading">Загрузка...</div></div>
<script type="text/javascript">initCommentsForm($(".comform-news-23433"));</script>
                    </div>
                    <div class="comlist-news-23433 minuscommentsmargin"><div class="cmtit" id="comment-div-319040" data-id="319040">
<div class="uinf">
<a class="ui-link" rel="3579" href="#"><img src="https://s.gamer-info.com/av/3/a/c/4/3ac40c2502f06915111d05f2633a6654.jpg" alt="" class="av" /></a><div class="rn">Игровой разум</div></div>
<div class="cmdt">
<div class="hd"><span class="nm"><a class="ui-link" rel="3579" href="#">RedDaron</a> <span>(уровень 18)</span></span><span class="tm"><span class="tmupd" tmunix="1642179428">вчера, 20:57:08</span></span></div>
<div class="white-links posttext pd qtal">Ещё немного осталось подождать и потом с удовольствием погоняю</div>
</div>
<div style="clear:both;"></div>
<div class="btns-pnl" rel="319040"><div class="lft"><a href="#" class="like like_button" rel="comments" rel1="319040">0</a></div></div>
</div>
</div>        <!-- END: Комментарии -->

        <div class="roarticlecol">
                        <div class="ty6b0adeds ry6b0adehtfs">
    <div class="y6b0adeb7ft5s" style="overflow:hidden;">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- GI_RightCol_240x400 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:240px;height:400px"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="7741810411"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>
 
<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: 240х400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566139512134696"></div>
<script>
  window.yaContextCb.push(()=>{
      window.Ya.adfoxCode.createScroll({
        ownerId: 276282,
        containerId: 'adfox_153566139512134696',
        params: {
          pp: 'g',
          ps: 'cyoa',
          p2: 'gcbe'
        }
      });
  });
</script>
                            <div class="hdr">Игровые новoсти</div>
        <div class="news-list-rc">
                            <a href="/news/nominanty-d-i-c-e-awards-2022_23434/" class="it"><span class="tmupd" tmunix="1642142479">14.01.2022 10:41:19</span><span class="cm comm-icon-12x12">0</span><span class="nm">Номинанты D.I.C.E. Awards 2022</span></a>
                            <a href="/news/novyj-gejmplej-trejler-dying-light-2-stay-human_23433/" class="it"><span class="tmupd" tmunix="1642140373">14.01.2022 10:06:13</span><span class="cm comm-icon-12x12">1</span><span class="nm">Новый геймплей трейлер Dying Light 2 Stay Human</span></a>
                            <a href="/news/objavlena-data-vyhoda-perezapuska-the-settlers_23432/" class="it"><span class="tmupd" tmunix="1642091838">13.01.2022 20:37:18</span><span class="cm comm-icon-12x12">0</span><span class="nm">Объявлена дата выхода перезапуска The Settlers</span></a>
                            <a href="/news/datu-reliza-king-arthur-knights-tale-perenesli_23431/" class="it"><span class="tmupd" tmunix="1642077862">13.01.2022 16:44:22</span><span class="cm comm-icon-12x12">2</span><span class="nm">Дату релиза King Arthur: Knight's Tale перенесли</span></a>
                            <a href="/news/perenos-daty-reliza-s-t-a-l-k-e-r-2-heart-of-che_23430/" class="it"><span class="tmupd" tmunix="1641996254">12.01.2022 18:04:14</span><span class="cm comm-icon-12x12">12</span><span class="nm">Перенос даты релиза S.T.A.L.K.E.R. 2: Heart of Chernobyl</span></a>
                            <a href="/news/tizer-trejler-ekshena-na-vyzhivanie-forever-skies_23429/" class="it"><span class="tmupd" tmunix="1641969883">12.01.2022 10:44:43</span><span class="cm comm-icon-12x12">0</span><span class="nm">Тизер трейлер экшена на выживание Forever Skies</span></a>
                            <a href="/news/dlc-cultures-of-africa-dlja-humankind-dostupno-dlja_23428/" class="it"><span class="tmupd" tmunix="1641966636">12.01.2022 09:50:36</span><span class="cm comm-icon-12x12">0</span><span class="nm">DLC Cultures of Africa для Humankind доступно для предзаказа</span></a>
                    </div>
                                        </div>
    </div>

<div style="padding:0 8px;text-align:center;overflow:hidden;">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 970x250 BIG bilboard -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:970px;height:250px"
         data-ad-client="ca-pub-2383595514744866"
         data-ad-slot="9818439274"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<div class="hdr-sp1 sidemargin"><a href="/news/">Новости игр</a></div>
<div class="news-lst-bl-v2 mn-news-lst-load-bl">
<a href="/news/pejgan-min-uzhe-skoro-pojavitsja-v-far-cry-6_23422/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/p/e/j/g/pejgan-min-uzhe-skoro-pojavitsja-v-far-cry-6_400.jpg" alt="Пэйган Мин уже скоро появится в Far Cry 6" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Пэйган Мин уже скоро появится в Far Cry 6</span>
<span class="sh">Компания Ubisoft назвала дату выхода второго крупного дополнения для Far Cry 6, которое входит в состав Season Pass – Pagan: Control. Пэйган Мин из Far Cry 4 прибудет в Яру 11 января. В новом приключении в стиле...</span>
</a><a href="/news/reliznyj-trejler-monster-hunter-rise-na-pk_23424/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/r/e/l/i/reliznyj-trejler-monster-hunter-rise-na-pk_400.jpg" alt="Релизный трейлер Monster Hunter Rise на ПК" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Релизный трейлер Monster Hunter Rise на ПК</span>
<span class="sh">12 января состоится выход ролевого экшена Monster Hunter Rise на ПК, в честь чего компания Capcom заранее опубликовала новый релизный трейлер. Проект будет доступен через Steam и получит поддержку 4K-разрешения...</span>
</a><a href="/news/sereznyj-sem-otpravitsja-v-sibir-v-serious-sam-s_23425/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/s/e/r/e/sereznyj-sem-otpravitsja-v-sibir-v-serious-sam-s_400.jpg" alt="Серьезный Сэм отправится в Сибирь в Serious Sam: Siberian Mayhem" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Серьезный Сэм отправится в Сибирь в Serious Sam: Siberian Mayhem</span>
<span class="sh">Студии Croteam, Timelock и издательство Devolver Digital анонсировали самостоятельное дополнение Serious Sam: Siberian Mayhem к Serious Sam 4. Оно отправит Сэма в заснеженные дебри Сибири. Главному герою предстоит отправиться в погоню...</span>
</a></div>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://gamer-info.com/news/novyj-gejmplej-trejler-dying-light-2-stay-human_23433/"
  },
  "headline": "Новый геймплей трейлер Dying Light 2 Stay Human",
  "image": {
    "@type": "ImageObject",
    "url": "https://s.gamer-info.com/nw/n/o/v/y/novyj-gejmplej-trejler-dying-light-2-stay-human_1280.jpg",
    "height": 720,
    "width": 1280
  },
  "datePublished": "2022-01-14T10:06:13+02:00",
  "dateModified": "2022-01-14T10:06:13+02:00",
  "author": {
    "@type": "Person",
    "name": "Tanya Novichenko"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Gamer Info LLC",
    "logo": {
      "@type": "ImageObject",
      "url": "https://gamer-info.com/images/gi-logo/logo-600x60.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Techland выпустила новый трейлер экшена Dying Light 2 Stay Human, демонстрирующий кадры геймлпея, а также сюжетные нарезки. Видео рассказывает об истинных причинах Эйдена Колдуэлла сражаться – это его сестра Мия..."
}

    </script>

    <div class="breadcrumb-block">
        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/news/" itemprop="url">
                <span itemprop="title">Новости</span>
            </a>
        </div>
                    <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                <a href="/game/dying-light-2/" itemprop="url">
                    <span itemprop="title"></span>
                </a>
            </div>
            </div>


<div class="main-content-td-container">
<div class="main-col-cnt">

</div>

</div><div style="clear:both;"></div>

    <div class="footer-cnt">
        <div class="hdr">© 2009-2022 Gamer-Info.com</div>
        <div class="mntxt">Копирование информации без письменного разрешения администрации сайта запрещено. Все торговые марки являются собственностью их правообладателей. Материалы с пометкой "Пресс-релиз" публикуются на правах рекламы. Многие материалы на портале размещены пользователями и если вы считаете, что они нарушают ваши авторские права - свяжитесь с нами через форму <a href="/contacts/">контактов</a>. Используя функции портала, вы принимаете <a href="/user/agreement/">пользовательское соглашение</a> и подтверждаете ознакомление с <a href="/user/policy/">политикой конфиденциальности</a>.</div>
        <div class="links c1"><a href="/">Главная страница</a><br /><a href="/blogi/">БЛОGI</a><br /><a href="/faq/">FAQ</a><br /><a href="/submit-game/">Добавление игры в базу</a><br /><a href="/adverticement/">Размещение рекламы</a><br /><a href="/vacancy/">Вакансии</a><br /><a href="/contacts/">Контакты</a></div>
        <div class="links c2"><a href="/game/">База игр</a><br /><a href="/series/">Серии игр</a><br /><a href="/games/year2021/">Игры 2021 года</a> / <a href="/games/year2022/">Игры 2022 года</a><br /><a href="/reiting-online-igr/">Онлайн игры</a> / <a href="/flash-game/">Флеш игры</a><br /><a href="/gamer-dictionary/">Словарь геймера</a><br /><a href="/users-ranking-order/">Пользователи</a><br /><a href="/news-archive-list/">Архив новостей</a></div>
        <div class="links c3"><strong><i class="fa fa-rss"></i> RSS каналы:</strong><br /><a href="/rss/">Новости</a><br /><a href="/rss-video/">Видео</a><br /><a href="/rss-r-p/">Обзоры и превью</a><br /><a href="/rssflash/">Flash игры</a><br /><a href="/rssblogs/">БЛОGI</a></div>
        <div class="right-corner"><div id="counters-div"></div></div>
    </div>


<script type="text/javascript">
    if (typeof(footerScrInit) !== 'function') {
        var x =document.getElementById('all-page-content'),
            el = document.createElement('div');
        el.className = 'bsy6b0ade74tfs';
        el.innerHTML = 'В связи с некорректными действиями разработчиков одного из фильтров AdBlock, вместе с рекламой с Gamer-Info вырезаны и все скрипты, необходимые для нормальной работы портала. Для использования всех функций (меню, поиск, фильтры базы, комментирование, авторизация и т.д.), рекомендуем добавить домен <u>gamer-info.com</u> в белый список AdBlock. После этого очистите кеш браузера и перегрузите страницу с Gamer-Info.';
        x.insertBefore(el, x.children[0]);

        if (!sessionStorage.getItem('inlineScriptActivationTried')) {
            sessionStorage.setItem('inlineScriptActivationTried', true);
            var oReq = new XMLHttpRequest();
            oReq.addEventListener("load", function() {
                window.location.reload();
            });
            oReq.open("GET", "/ajax_lib/inline-scripts-activate/");
            oReq.send();
        }
    }
</script>








</div>

</div></div>




<!--noindex-->
<div id="return-to-top-button-cnt"><div><a href="#" id="return-to-top-button" title="Вернуться к началу страницы"></a></div></div>






<script type="text/javascript">
footerScrInit();
</script>

<div id="zatenenie-vsego-sayta"></div>
<div id="ui-message-div"></div>
<div id="ui-dialog-div"></div>
<div id="ui-userinfo-dialog-div"></div>
<div id="ui-notification-div"></div>










<a href="/news/objavlena-data-vyhoda-perezapuska-the-settlers_23432/" class="news-side-arrow right hdn"><span class="arrows-28x48-icon"></span><img src="//s.gamer-info.com/nw/o/b/j/a/objavlena-data-vyhoda-perezapuska-the-settlers_170.jpg" alt="" class="pic" /><span class="nm"><span>Объявлена дата выхода перезапуска The Settlers</span></span><span class="hlp">Ctrl + стрелка вправо</span></a>
<script>
$(document).on("ready",function() {
    if ($(window).width()>1160) $(".news-side-arrow").removeClass("hdn");
    $(document).on("keydown",function(e) {
        if (e.ctrlKey) {
            if (e.keyCode==37 && $.exists(".news-side-arrow.left")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.left").attr("href");
                }
            }
            if (e.keyCode==39 && $.exists(".news-side-arrow.right")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.right").attr("href");
                }
            }
        }
    });
});
</script>



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "https://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
      (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
          try {
            w.yaCounter25465139 = new Ya.Metrika({
              id:25465139,
              clickmap:true,
              trackLinks:true,
              accurateTrackBounce:true,
              trackHash:true
            });
          } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
      })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/25465139" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->


<!--/noindex-->
</body></html>