<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
    xmlns:og="http://opengraphprotocol.org/schema/"
    prefix="ya: http://webmaster.yandex.ru/vocabularies/"
    lang="ru" xml:lang="ru">
<head>
<title>Детали обновления Starfighters для War Thunder</title>
<meta http-equiv="content-language" content="ru" />
<meta name="keywords" content="Детали обновления Starfighters для War Thunder, новости, игры, последние новости, новинки игр, новости игр, новости компьютерных игр, War Thunder" />
<meta name="description" content="Gaijin Entertainment сообщила о выходе обновления «Starfighters» для War Thunder, которое добавило в игру 20 итальянских торпедных катеров, эсминцев и крейсеров, ветку вертолетов Японии, а также сверхзвуковые истребители..." />
<meta name="robots" content="index,follow" />
<meta name="resource-type" content="document" />
<meta name="document-state" content="dynamic" />
<meta name="classification" content="game, игры" />
<link rel="stylesheet" type="text/css" href="/css/cmp/b3821_min.css" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&subset=latin,cyrillic' rel='stylesheet' type='text/css' />
<style>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</style>
<link rel="alternate" type="application/rss+xml" title="Новости игр от Gamer-Info.com" href="https://gamer-info.com/rss/" /> 
<link rel="icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="https://gamer-info.com/news/detali-obnovlenija-starfighters-dlja-war-thunder_21726/" />
<link rel="amphtml" href="https://gamer-info.com/news-amp/detali-obnovlenija-starfighters-dlja-war-thunder_21726/" />
<meta property="og:title" content="Детали обновления Starfighters для War Thunder"/>
<meta property="og:description" content="Gaijin Entertainment сообщила о выходе обновления «Starfighters» для War Thunder, которое добавило в игру 20 итальянских торпедных катеров, эсминцев и крейсеров, ветку вертолетов Японии, а также сверхзвуковые истребители..."/>
<meta property="og:url" content="https://gamer-info.com/news/detali-obnovlenija-starfighters-dlja-war-thunder_21726/"/>
<meta property="og:image" content="//s.gamer-info.com/nw/d/e/t/a/detali-obnovlenija-starfighters-dlja-war-thunder_1280.jpg"/>
<meta property="article:published_time" content="2020-05-27T09:48:31+03:00" />
    <script type="text/javascript" src="/js/cmp/b3821_min.js"></script>
    <script type='text/javascript'>
var currentUserID=0,thisUserGuest=true,userForce=0,userForceMax=0,addFavName="Детали обновления Starfighters для War Thunder",addFavURL = "//gamer-info.com/news/detali-obnovlenija-starfighters-dlja-war-thunder_21726/",myBbcodeSettings="",currentUserUseSounds=false,ulg=0,timeout=200,closetimer=0,ddmenuitem=0,ttoh=0,uda=[],thisUserAdmin=false,userSoundVol=100;
var gameListsObj = { "fav": "Любимые/ожидаемые","wish": "Хочу поиграть","done": "Пройденные" };
window.currentServerTime=1590558861; window.userTimezoneOffset= - new Date().getTimezoneOffset() * 60; window.serverTimezoneOffset=10800;
headerScrInit();
window.vPRvid = false;
</script>

    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

</head>
<body>
<!-- Googleanalitics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10281094-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END: Googleanalitics -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2644997", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2644997;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<script type="text/javascript" async=true >
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
            iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
    }
    addFrame();
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === "string";
      var json;
      if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
          var returnMsg = {"__cmpReturn": {
              "returnValue": retValue,
              "success": success,
              "callId": i.callId
            }};
          event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    window.__cmp = function (c) {
      var b = arguments;
      if (!b.length) {
        return __cmp.a;
      }
      else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
          "cmpLoaded": false}, true);
      } else if (c == '__cmp')
        return false;
      else {
        if (typeof __cmp.a === 'undefined') {
          __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
      }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
      window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
      window.attachEvent('onmessage', cmpMsgHandler);
    }
  })();
  window.__cmp('init', {
    'Language': 'ru',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Moneytizer',
    'Default Value for Toggles': 'on',
    'UI Layout': 'banner',
    'No Option': true,
  });
</script>

<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: Fullscreen-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566128082318673"></div>
<script>
  window.Ya.adfoxCode.create({
    ownerId: 276282,
    containerId: 'adfox_153566128082318673',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbc'
    }
  });
</script>



<menu>
<div class="gi-top-menu-cnt">
<div class="gi-top-menu">
<a href="/" class="logo"></a>
<div class="mm"><a href="/news/" class="hvract" data-hvract="news">НОВОСТИ</a><a href="/game/" class="hvract" data-hvract="games">ИГРЫ</a><a href="/blogi/" class="hvract" data-hvract="blogs">БЛОGI</a><a href="/rejting-igr/" class="hvract" data-hvract="rankings">РЕЙТИНГИ</a><a href="/articles/" class="hvract" data-hvract="articles">СТАТЬИ</a><a href="/video/new/" class="hvract" data-hvract="videos">ВИДЕО</a></div>
<span class="morebutton hvract" data-hvract="more"></span>
<span class="searchbutton hvract" data-hvract="search"></span>
<div class="userinfo hvract unregistered" data-hvract="guest"><span class="enterbut"><span class="icn"></span>ВОЙТИ</span></div>
<div class="searchcnt"><form action="/search/" method="get" id="sftm-frm"><input type="text" name="search-query" value="" id="tm-search-input" /><input id="tm-search-data" value="all" name="search-obl" /></form><span id="tm-sfsmb" title="Искать"></span><span class="close-search"></span></div>
</div>
</div>
</menu>



<div><div class="rff782cebasd">
<div class="position:absolute;top:0;left:0;width:1px;height:1px;"><div id="adfox_153566125163969344"></div></div>
<div class="dsf782cebfkj"></div><div class="f782cebasdert">
    <div class="inr">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Top line 980x120 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:980px;height:120px"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="9379727679"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>

        <!--AdFox START-->
        <!--DogeMatic-->
        <!--Площадка: gamer-info.com / * / *-->
        <!--Тип баннера: Верхняя перетяжка 980x120-->
        <!--Расположение: <верх страницы>-->
        <div id="adfox_153566145535335464"></div>
        <script>
          window.Ya.adfoxCode.createScroll({
            ownerId: 276282,
            containerId: 'adfox_153566145535335464',
            params: {
              pp: 'g',
              ps: 'cyoa',
              p2: 'gcbm'
            }
          });
        </script>
    </div>
</div>

    <!--AdFox START-->
    <!--DogeMatic-->
    <!--Площадка: gamer-info.com / * / *-->
    <!--Тип баннера: Branding-->
    <!--Расположение: <верх страницы>-->
    <script>
      window.Ya.adfoxCode.create({
        ownerId: 276282,
        containerId: 'adfox_153566125163969344',
        params: {
          pp: 'g',
          ps: 'cyoa',
          p2: 'gcbb'
        }
      });
    </script>


<div id="all-page-content">




<div class="header-big-banner">
    <span class="resizer"></span>
    <img src="https://s.gamer-info.com/gl/w/a/r/t/war-thunder-world-of-planes_w1010.jpg" class="mn-pct" alt="" />
    <div class="infoline">
        <div class="left">
                            <a href="/game/war-thunder-world-of-planes/" class="gamelogo">
                    <img src="https://s.gamer-info.com/gl/w/a/r/t/war-thunder-world-of-planes.gif" alt="War Thunder" />
                    <span class="txt">
                        <span class="game-name">War Thunder</span>
                        <span class="game-platforms">PS4 / XOne / ПК</span>
                    </span>
                </a><!--
                --><a href="#" class="cntr gi_v2_wishlist" title="Добавить/убрать игру из списков «Хочу поиграть»/«Пройденные»" data-gameid="5792"><span class="fa fa-gamepad"></span><span class="fa fa-flag-checkered"></span><span class="gi_v2_wishlist-kol kol">38</span></a><!--
                --><a href="#" class="cntr gi_v2_subscr" title="Подписаться/отписаться на получение новой информации по игре" data-gameid="5792"><span class="fa fa-rss"></span><span class="gi_v2_subscr-kol kol">7</span></a><!--
                --><a href="#" class="cntr gi_v2_gameinfav" title="Добавить/убрать игру из списка любимых/ожидаемых" data-gameid="5792"><span class="fa fa-star"></span><span class="gi_v2_gameinfav-kol kol">37</span></a>
                    </div>
        <div class="right"><!--
                            --><a href="/profile/3/about/" class="author">
                    <img src="https://s.gamer-info.com/av/6/5/3/5/6535770cb90f387b4cb645f6e46d59bd.jpg" alt="Дюка" />
                    <span class="txt">
                        <span class="author-title">Опубликовал</span>
                        <span class="author-name" itemprop="reviewer">Дюка</span>
                    </span>
                </a><!--
                                        --><a href="#comments" class="cntr" title="Перейти к обсуждению"><span class="fa fa-comments"></span><span class="kol">0</span></a><!--
                    --></div>
    </div>
                    <a href="/game/war-thunder-world-of-planes/ruscore/" class="gameinfo-ruscore-icon"><span></span>83<abbr class="pltxt">Место:</abbr><abbr class="place">465 / 1548</abbr></a>
    </div>
    <div class="game-info-links-line mtm">
        <a href="/game/war-thunder-world-of-planes/">Общая информация</a><a href="/game/war-thunder-world-of-planes/news/" class="cur">Новости <span>(43)</span></a><a href="/blogi/g5792/">Блоги <span>(1)</span></a><a href="/game/war-thunder-world-of-planes/videos/">Видео <span>(31)</span></a><a href="/game/war-thunder-world-of-planes/screenshots/">Скриншоты <span>(143)</span></a><a href="/game/war-thunder-world-of-planes/articles/">Статьи <span>(1)</span></a><a href="/game/war-thunder-world-of-planes/wallpapers/">Обои <span>(17)</span></a><a href="/game/war-thunder-world-of-planes/recommended/">Похожие игры <span>(5)</span></a><a href="/game/war-thunder-world-of-planes/achievements/">Достижения</a>    </div>

    <h1 class="hdr-sp1 sidemargin lft">Детали обновления Starfighters для War Thunder</h1>
    <div class="review-text flwidth">

        <div class="f782ceb6fs">
    <div class="tf782cebi7cv">
        <div id="33823-1" style="height:90px;"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=33823&formatId=1"></script></div>
    </div>
</div>
        <div class="art-date">Опубликовано: <span class="tmupd"
                                                  tmunix="1590551311">2 час. 5 мин. назад</span>            <div class="soc"><!--noindex--><div style="text-align:center;padding:0;height:24px;overflow:visible;white-space:nowrap;">Поделиться:&nbsp;&nbsp;<script async type="text/javascript" src="//gamer-info.com/js/dynam/es5-shims.min.js" charset="utf-8"></script><script async type="text/javascript" src="//gamer-info.com/js/dynam/share.js" charset="utf-8"></script><div class="ya-share2" data-services="vkontakte,facebook,twitter" style="display:inline-block;vertical-align:middle;"></div></div><!--/noindex-->
</div>
        </div>

        
        <p><b>Gaijin Entertainment</b> сообщила о выходе обновления <b>«Starfighters»</b> для <a href="/game/war-thunder-world-of-planes/">War Thunder</a>, которое добавило в игру 20 итальянских торпедных катеров, эсминцев и крейсеров, ветку вертолетов Японии, а также сверхзвуковые истребители F-104 Starfighter и Mirage IIIC. Кроме этого, кросс-платформенный мультиплеер стал еще лучше благодаря матчмейкингу между консолями: теперь пользователи ПК, PS4 и Xbox One могут играть вместе во всех режимах и создавать отряды со своими друзьями вне зависимости от платформы.</p>
<p>F-104 разрабатывался с учетом опыта Корейской войны, применялся во Вьетнаме армией США и стоял на вооружении тринадцати стран. В <b>War Thunder</b> доступны две американские и несколько экспортных модификаций самолета. F-104A, первая серийная версия Starfighter, оснащена шестиствольной 20-мм пушкой M61 Vulcan с вращающимся блоком стволов и может нести две управляемые ракеты Sidewinder. В более поздних модификациях улучшен двигатель и расширен спектр вспомогательного вооружения.</p>
<p>Французский Mirage IIIC, первый европейский истребитель, вдвое превысивший скорость звука в горизонтальном полете. Более того, на Mirage IIIC можно подвесить ракетный ускоритель SEPR 844, дополнительно усиливающий тягу. Самолет оснащен широким набором подвесного вооружения, включая УРВВ, а также неуправляемые ракеты и бомбы. Mirage IIIC использовались Израилем в ходе Шестидневной войны и войны Судного дня в конце 1960-х и начале 1970-х годов, а также Аргентиной в Фолклендской войнах.</p>
<div style="text-align:center;margin:10px 0;"><iframe width="700" height="394" src="https://www.youtube.com/embed/pZ3SI94_QOI" frameborder="0" allowfullscreen></iframe></div>
<p>В <b>«Starfighters»</b> представлен первый образец бронетехники с РЛС, способной обнаруживать наземные цели. Это 9П157 «Хризантема», советский истребитель танков на базе БМП-3. РЛС вместе с тепловизором позволяют ему легко засекать врагов и запускать сразу два ПТУРа одновременно по двум разным целям. Японская линейка пополнилась Type 93 – современным легким ЗРК на базе внедорожника, оснащенным восемью ракетами класса «земля-воздух» с инфракрасным наведением. Для ценителей экзотики есть современный бангладешский танк Type 69-IIG – модификация китайского Type 69 с дополнительной динамической защитой и удлиненной пушкой.</p>
<p>В обновлении будут добавлены и десятки других моделей боевой техники разных эпох и наций. В результате общее количество реальных образцов техники в<b> War Thunder</b> превысило 1700 единиц.</p>
                        <a href="/redirect.php?s=https://ad.admitad.com/g/185f5612ad8fc6643634084379854e/" target="_blank" class="button-v2 green" style="margin:15px 30px 10px 30px;display:block;text-decoration:none;">Играть в War Thunder</a>
        
        <div class="interesting-content">
    <div class="block-head">Вам также может быть интересно</div>
            <a href="https://gamer-info.com/article/pochemu-umer-zhanr-point-and-click-kvestov/" class="it">
            <span class="name">Почему умер жанр point-and-click квестов</span>
            <span class="descr">Назовите, пожалуйста, популярную игру в жанре point-and-click квестов, вышедшую в последние годы. Вот вы, да, попрошу. Не имеете понятия? А может, тогда вы? Не слышали о таком жанре? Ладно. Как насчет вас, джентльмен? Ясно, любите шутеры. А вы, мадам… вопрос снят – экшен-RPG.</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/e/6/0/9/e609ca2460f5cd37b79bf60bba664da3_207x114.jpg" alt="Почему умер жанр point-and-click квестов" /></span>
        </a>
            <a href="https://gamer-info.com/news/spisok-igr-dlja-xbox-live-gold-v-ijune-2_21724/" class="it">
            <span class="name">Список игр для подписчиков Xbox Live Gold в июне 2020</span>
            <span class="descr">Совсем скоро начнется первый месяц лета, и компания Microsoft спешит порадовать обладателей подписки Xbox Live Gold списком бесплатных игр. Как обычно, пользователей Xbox 360 ждет два проекта, а Xbox One...</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/2/3/6/4/2364c8fe1e6deaa25a5c28a3db4f4614_207x114.jpg" alt="Список игр для подписчиков Xbox Live Gold в июне 2020" /></span>
        </a>
    </div>

        <!-- Комментарии -->
        <a id="comments"></a>
                <div class="minuscommentsmargin">
                            <div class="comments-form-cnt comform-news-21726" data-page="1" data-onpage="10" data-pages="1" data-objecttype="news" data-objectid="21726" data-lastmessid="0"><div class="comment-form-div">
<div class="white-links comments-only-users-alert">Оставлять сообщения могут только зарегистрированные пользователи.</div>
</div>
<div class="comment-form-div-loading">Загрузка...</div></div>
<script type="text/javascript">initCommentsForm($(".comform-news-21726"));</script>
                    </div>
                    <div class="comlist-news-21726 minuscommentsmargin"><div class="cmtitnonecomments">Комментариев пока еще нет. Оставьте свое мнение!</div></div>        <!-- END: Комментарии -->

        <div class="roarticlecol">
                        <div class="tf782cebds rf782cebhtfs">
    <div class="f782cebb7ft5s" style="overflow:hidden;">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- GI_RightCol_240x400 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:240px;height:400px"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="7741810411"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: 240х400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566139512134696"></div>
<script>
  window.Ya.adfoxCode.createScroll({
    ownerId: 276282,
    containerId: 'adfox_153566139512134696',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbe'
    }
  });
</script>
                            <div class="hdr">Игровые новoсти</div>
        <div class="news-list-rc">
                            <a href="/news/detali-obnovlenija-starfighters-dlja-war-thunder_21726/" class="it"><span class="tmupd" tmunix="1590551311">2 час. 5 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">Детали обновления Starfighters для War Thunder</span></a>
                            <a href="/news/nachalos-vtorzhenie-jacsherov-v-age-of-wonders-planet_21725/" class="it"><span class="tmupd" tmunix="1590500972">вчера, 19:49:32</span><span class="cm comm-icon-12x12">0</span><span class="nm">Началось вторжение ящеров в Age of Wonders: Planetfall</span></a>
                            <a href="/news/spisok-igr-dlja-xbox-live-gold-v-ijune-2_21724/" class="it"><span class="tmupd" tmunix="1590499183">вчера, 19:19:43</span><span class="cm comm-icon-12x12">0</span><span class="nm">Список игр для подписчиков Xbox Live Gold в июне 2020</span></a>
                            <a href="/news/anons-i-reliz-warface-breakout_21723/" class="it"><span class="tmupd" tmunix="1590494258">вчера, 17:57:38</span><span class="cm comm-icon-12x12">0</span><span class="nm">Анонс и релиз Warface: Breakout</span></a>
                            <a href="/news/igry-ot-quantic-dream-poluchili-datu-reliza-v-steam_21722/" class="it"><span class="tmupd" tmunix="1590464508">26.05.2020 09:41:48</span><span class="cm comm-icon-12x12">2</span><span class="nm">Игры от Quantic Dream получили дату релиза в Steam</span></a>
                            <a href="/news/ocherednoj-state-of-play-posvjatjat-the-last-of-us-p_21721/" class="it"><span class="tmupd" tmunix="1590422214">25.05.2020 21:56:54</span><span class="cm comm-icon-12x12">7</span><span class="nm">Очередной State of Play посвятят The Last of Us: Part 2</span></a>
                            <a href="/news/anonsirovana-novaja-sherlock-holmes-chapter-one-ot_21720/" class="it"><span class="tmupd" tmunix="1590411780">25.05.2020 19:03:00</span><span class="cm comm-icon-12x12">1</span><span class="nm">Анонсирована новая Sherlock Holmes: Chapter One от Frogwares</span></a>
                    </div>
                                        </div>
    </div>

<div style="padding:0 8px;text-align:center;overflow:hidden;">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 970x250 BIG bilboard -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:970px;height:250px"
         data-ad-client="ca-pub-2383595514744866"
         data-ad-slot="9818439274"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<div class="hdr-sp1 sidemargin"><a href="/news/">Новости игр</a></div>
<div class="news-lst-bl-v2 mn-news-lst-load-bl">
<a href="/news/serious-sam-4-segodnja-vernetsja-v-efir_21709/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/s/e/r/i/serious-sam-4-segodnja-vernetsja-v-efir_400.jpg" alt="Serious Sam 4 выйдет в августе" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Serious Sam 4 выйдет в августе</span>
<span class="sh">Serious Sam 4 официально был анонсирован в 2018 году, и с тех пор никаких громких новостей по игре не было. Сегодня же эта ситуация исправится. В 20:00 МСК будет показано новое видео проекта, которое вы сможете увидеть прямо здесь...</span>
</a><a href="/news/nachalos-vtorzhenie-jacsherov-v-age-of-wonders-planet_21725/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/n/a/c/h/nachalos-vtorzhenie-jacsherov-v-age-of-wonders-planet_400.jpg" alt="Началось вторжение ящеров в Age of Wonders: Planetfall" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Началось вторжение ящеров в Age of Wonders: Planetfall</span>
<span class="sh">Компания Paradox Interactive опубликовала релизный трейлер дополнения INVASIONS для пошаговой стратегии Age of Wonders: Planetfall, которое ознаменовало появление в игре новой расы ящеров Шакарн. Используя голографические технологии...</span>
</a><a href="/news/spisok-igr-dlja-xbox-live-gold-v-ijune-2_21724/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/s/p/i/s/spisok-igr-dlja-xbox-live-gold-v-ijune-2_400.jpg" alt="Список игр для подписчиков Xbox Live Gold в июне 2020" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Список игр для подписчиков Xbox Live Gold в июне 2020</span>
<span class="sh">Совсем скоро начнется первый месяц лета, и компания Microsoft спешит порадовать обладателей подписки Xbox Live Gold списком бесплатных игр. Как обычно, пользователей Xbox 360 ждет два проекта, а Xbox One...</span>
</a></div>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://gamer-info.com/news/detali-obnovlenija-starfighters-dlja-war-thunder_21726/"
  },
  "headline": "Детали обновления Starfighters для War Thunder",
  "image": {
    "@type": "ImageObject",
    "url": "https://s.gamer-info.com/nw/d/e/t/a/detali-obnovlenija-starfighters-dlja-war-thunder_1280.jpg",
    "height": 720,
    "width": 1280
  },
  "datePublished": "2020-05-27T09:48:31+03:00",
  "dateModified": "2020-05-27T09:48:31+03:00",
  "author": {
    "@type": "Person",
    "name": "Tanya Novichenko"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Gamer Info LLC",
    "logo": {
      "@type": "ImageObject",
      "url": "https://gamer-info.com/images/gi-logo/logo-600x60.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Gaijin Entertainment сообщила о выходе обновления «Starfighters» для War Thunder, которое добавило в игру 20 итальянских торпедных катеров, эсминцев и крейсеров, ветку вертолетов Японии, а также сверхзвуковые истребители..."
}

    </script>

    <div class="breadcrumb-block">
        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/news/" itemprop="url">
                <span itemprop="title">Новости</span>
            </a>
        </div>
                    <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                <a href="/game/war-thunder-world-of-planes/" itemprop="url">
                    <span itemprop="title"></span>
                </a>
            </div>
            </div>


<div class="main-content-td-container">
<div class="main-col-cnt">

</div>

</div><div style="clear:both;"></div>

    <div class="footer-cnt">
        <div class="hdr">© 2009-2020 Gamer-Info.com</div>
        <div class="mntxt">Копирование информации без письменного разрешения администрации сайта запрещено. Все торговые марки являются собственностью их правообладателей. Материалы с пометкой "Пресс-релиз" публикуются на правах рекламы. Используя функции портала, вы принимаете <a href="/user/agreement/">пользовательское соглашение</a> и подтверждаете ознакомление с <a href="/user/policy/">политикой конфиденциальности</a>.</div>
        <div class="links c1"><a href="/">Главная страница</a><br /><a href="/blogi/">БЛОGI</a><br /><a href="/faq/">FAQ</a><br /><a href="/submit-game/">Добавление игры в базу</a><br /><a href="/adverticement/">Размещение рекламы</a><br /><a href="/vacancy/">Вакансии</a><br /><a href="/contacts/">Контакты</a></div>
        <div class="links c2"><a href="/game/">База игр</a><br /><a href="/series/">Серии игр</a><br /><a href="/games/year2019/">Игры 2019 года</a> / <a href="/games/year2020/">Игры 2020 года</a><br /><a href="/reiting-online-igr/">Онлайн игры</a> / <a href="/flash-game/">Флеш игры</a><br /><a href="/gamer-dictionary/">Словарь геймера</a><br /><a href="/users-ranking-order/">Пользователи</a><br /><a href="/news-archive-list/">Архив новостей</a></div>
        <div class="links c3"><strong><i class="fa fa-rss"></i> RSS каналы:</strong><br /><a href="/rss/">Новости</a><br /><a href="/rss-video/">Видео</a><br /><a href="/rss-r-p/">Обзоры и превью</a><br /><a href="/rssflash/">Flash игры</a><br /><a href="/rssblogs/">БЛОGI</a></div>
        <div class="right-corner"><div id="counters-div"></div></div>
    </div>


<script type="text/javascript">
    if (typeof(footerScrInit) !== 'function') {
        var x =document.getElementById('all-page-content'),
            el = document.createElement('div');
        el.className = 'bsf782ceb74tfs';
        el.innerHTML = 'В связи с некорректными действиями разработчиков одного из фильтров AdBlock, вместе с рекламой с Gamer-Info вырезаны и все скрипты, необходимые для нормальной работы портала. Для использования всех функций (меню, поиск, фильтры базы, комментирование, авторизация и т.д.), рекомендуем добавить домен <u>gamer-info.com</u> в белый список AdBlock. После этого очистите кеш браузера и перегрузите страницу с Gamer-Info.';
        x.insertBefore(el, x.children[0]);

        if (!sessionStorage.getItem('inlineScriptActivationTried')) {
            sessionStorage.setItem('inlineScriptActivationTried', true);
            var oReq = new XMLHttpRequest();
            oReq.addEventListener("load", function() {
                window.location.reload();
            });
            oReq.open("GET", "/ajax_lib/inline-scripts-activate/");
            oReq.send();
        }
    }
</script>








</div>

</div></div>




<!--noindex-->
<div id="return-to-top-button-cnt"><div><a href="#" id="return-to-top-button" title="Вернуться к началу страницы"></a></div></div>






<script type="text/javascript">
footerScrInit();
</script>

<div id="zatenenie-vsego-sayta"></div>
<div id="ui-message-div"></div>
<div id="ui-dialog-div"></div>
<div id="ui-userinfo-dialog-div"></div>
<div id="ui-notification-div"></div>










<a href="/news/nachalos-vtorzhenie-jacsherov-v-age-of-wonders-planet_21725/" class="news-side-arrow right hdn"><span class="arrows-28x48-icon"></span><img src="//s.gamer-info.com/nw/n/a/c/h/nachalos-vtorzhenie-jacsherov-v-age-of-wonders-planet_170.jpg" alt="" class="pic" /><span class="nm"><span>Началось вторжение ящеров в Age of Wonders: Planetfall</span></span><span class="hlp">Ctrl + стрелка вправо</span></a>
<script>
$(document).on("ready",function() {
    if ($(window).width()>1160) $(".news-side-arrow").removeClass("hdn");
    $(document).on("keydown",function(e) {
        if (e.ctrlKey) {
            if (e.keyCode==37 && $.exists(".news-side-arrow.left")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.left").attr("href");
                }
            }
            if (e.keyCode==39 && $.exists(".news-side-arrow.right")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.right").attr("href");
                }
            }
        }
    });
});
</script>



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "https://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25465139 = new Ya.Metrika({id:25465139, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/watch_ua.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><!-- /Yandex.Metrika counter -->


<!--/noindex-->
</body></html>