<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
    xmlns:og="http://opengraphprotocol.org/schema/"
    prefix="ya: http://webmaster.yandex.ru/vocabularies/"
    lang="ru" xml:lang="ru">
<head>
<title>Опубликована точная дата релиза Rock of Ages 3: Make &amp; Break</title>
<meta http-equiv="content-language" content="ru" />
<meta name="keywords" content="Опубликована точная дата релиза Rock of Ages 3: Make &amp; Break, новости, игры, последние новости, новинки игр, новости игр, новости компьютерных игр, Rock of Ages III: Make &amp; Break" />
<meta name="description" content="Компания Modus Games наконец-то выбрала точный день для релиза динамичной стратегии Rock of Ages 3: Make &amp; Break. Как оказалось, поиграть за гигантский булыжник можно будет на PC, PS4, Xbox One, NSwitch и..." />
<meta name="robots" content="index,follow" />
<meta name="resource-type" content="document" />
<meta name="document-state" content="dynamic" />
<meta name="classification" content="game, игры" />
<link rel="stylesheet" type="text/css" href="/css/cmp/b3821_min.css" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&subset=latin,cyrillic' rel='stylesheet' type='text/css' />
<style>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</style>
<link rel="alternate" type="application/rss+xml" title="Новости игр от Gamer-Info.com" href="https://gamer-info.com/rss/" /> 
<link rel="icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="https://gamer-info.com/news/opublikovana-tochnaja-data-reliza-rock-of-ages-3-ma_21510/" />
<link rel="amphtml" href="https://gamer-info.com/news-amp/opublikovana-tochnaja-data-reliza-rock-of-ages-3-ma_21510/" />
<meta property="og:title" content="Опубликована точная дата релиза Rock of Ages 3: Make &amp; Break"/>
<meta property="og:description" content="Компания Modus Games наконец-то выбрала точный день для релиза динамичной стратегии Rock of Ages 3: Make &amp; Break. Как оказалось, поиграть за гигантский булыжник можно будет на PC, PS4, Xbox One, NSwitch и..."/>
<meta property="og:url" content="https://gamer-info.com/news/opublikovana-tochnaja-data-reliza-rock-of-ages-3-ma_21510/"/>
<meta property="og:image" content="//s.gamer-info.com/nw/o/p/u/b/opublikovana-tochnaja-data-reliza-rock-of-ages-3-ma_1280.jpg"/>
<meta property="article:published_time" content="2020-03-10T16:16:55+02:00" />
    <script type="text/javascript" src="/js/cmp/b3821_min.js"></script>
    <script type='text/javascript'>
var currentUserID=0,thisUserGuest=true,userForce=0,userForceMax=0,addFavName="Опубликована точная дата релиза Rock of Ages 3: Make &amp; Break",addFavURL = "//gamer-info.com/news/opublikovana-tochnaja-data-reliza-rock-of-ages-3-ma_21510/",myBbcodeSettings="",currentUserUseSounds=false,ulg=0,timeout=200,closetimer=0,ddmenuitem=0,ttoh=0,uda=[],thisUserAdmin=false,userSoundVol=100;
var gameListsObj = { "fav": "Любимые/ожидаемые","wish": "Хочу поиграть","done": "Пройденные" };
window.currentServerTime=1583869025; window.userTimezoneOffset= - new Date().getTimezoneOffset() * 60; window.serverTimezoneOffset=7200;
headerScrInit();
window.vPRvid = false;
</script>

    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

</head>
<body>
<!-- Googleanalitics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10281094-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END: Googleanalitics -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2644997", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2644997;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<script type="text/javascript" async=true >
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
            iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
    }
    addFrame();
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === "string";
      var json;
      if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
          var returnMsg = {"__cmpReturn": {
              "returnValue": retValue,
              "success": success,
              "callId": i.callId
            }};
          event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    window.__cmp = function (c) {
      var b = arguments;
      if (!b.length) {
        return __cmp.a;
      }
      else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
          "cmpLoaded": false}, true);
      } else if (c == '__cmp')
        return false;
      else {
        if (typeof __cmp.a === 'undefined') {
          __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
      }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
      window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
      window.attachEvent('onmessage', cmpMsgHandler);
    }
  })();
  window.__cmp('init', {
    'Language': 'ru',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Moneytizer',
    'Default Value for Toggles': 'on',
    'UI Layout': 'banner',
    'No Option': true,
  });
</script>

<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: Fullscreen-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566128082318673"></div>
<script>
  window.Ya.adfoxCode.create({
    ownerId: 276282,
    containerId: 'adfox_153566128082318673',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbc'
    }
  });
</script>



<menu>
<div class="gi-top-menu-cnt">
<div class="gi-top-menu">
<a href="/" class="logo"></a>
<div class="mm"><a href="/news/" class="hvract" data-hvract="news">НОВОСТИ</a><a href="/game/" class="hvract" data-hvract="games">ИГРЫ</a><a href="/blogi/" class="hvract" data-hvract="blogs">БЛОGI</a><a href="/rejting-igr/" class="hvract" data-hvract="rankings">РЕЙТИНГИ</a><a href="/articles/" class="hvract" data-hvract="articles">СТАТЬИ</a><a href="/video/new/" class="hvract" data-hvract="videos">ВИДЕО</a></div>
<span class="morebutton hvract" data-hvract="more"></span>
<span class="searchbutton hvract" data-hvract="search"></span>
<div class="userinfo hvract unregistered" data-hvract="guest"><span class="enterbut"><span class="icn"></span>ВОЙТИ</span></div>
<div class="searchcnt"><form action="/search/" method="get" id="sftm-frm"><input type="text" name="search-query" value="" id="tm-search-input" /><input id="tm-search-data" value="all" name="search-obl" /></form><span id="tm-sfsmb" title="Искать"></span><span class="close-search"></span></div>
</div>
</div>
</menu>



<div><div class="rfqb78149asd">
<div class="position:absolute;top:0;left:0;width:1px;height:1px;"><div id="adfox_153566125163969344"></div></div>
<div class="dsqb78149fkj"></div><div class="qb78149asdert">
    <div class="inr">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Top line 980x120 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:980px;height:120px"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="9379727679"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>

        <!--AdFox START-->
        <!--DogeMatic-->
        <!--Площадка: gamer-info.com / * / *-->
        <!--Тип баннера: Верхняя перетяжка 980x120-->
        <!--Расположение: <верх страницы>-->
        <div id="adfox_153566145535335464"></div>
        <script>
          window.Ya.adfoxCode.createScroll({
            ownerId: 276282,
            containerId: 'adfox_153566145535335464',
            params: {
              pp: 'g',
              ps: 'cyoa',
              p2: 'gcbm'
            }
          });
        </script>
    </div>
</div>

    <!--AdFox START-->
    <!--DogeMatic-->
    <!--Площадка: gamer-info.com / * / *-->
    <!--Тип баннера: Branding-->
    <!--Расположение: <верх страницы>-->
    <script>
      window.Ya.adfoxCode.create({
        ownerId: 276282,
        containerId: 'adfox_153566125163969344',
        params: {
          pp: 'g',
          ps: 'cyoa',
          p2: 'gcbb'
        }
      });
    </script>


<div id="all-page-content">




<div class="header-big-banner">
    <span class="resizer"></span>
    <img src="https://s.gamer-info.com/gl/r/o/c/k/rock-of-ages-iii-make-and-break_w1010.jpg" class="mn-pct" alt="" />
    <div class="infoline">
        <div class="left">
                            <a href="/game/rock-of-ages-iii-make-and-break/" class="gamelogo">
                    <img src="https://s.gamer-info.com/gl/r/o/c/k/rock-of-ages-iii-make-and-break.gif" alt="Rock of Ages III: Make &amp;amp; Break" />
                    <span class="txt">
                        <span class="game-name">Rock of Ages III: Make &amp; Break</span>
                        <span class="game-platforms">NSwitch / PS4 / XOne / ПК</span>
                    </span>
                </a><!--
                --><a href="#" class="cntr gi_v2_wishlist" title="Добавить/убрать игру из списков «Хочу поиграть»/«Пройденные»" data-gameid="15723"><span class="fa fa-gamepad"></span><span class="fa fa-flag-checkered"></span><span class="gi_v2_wishlist-kol kol">7</span></a><!--
                --><a href="#" class="cntr gi_v2_subscr" title="Подписаться/отписаться на получение новой информации по игре" data-gameid="15723"><span class="fa fa-rss"></span><span class="gi_v2_subscr-kol kol">1</span></a><!--
                --><a href="#" class="cntr gi_v2_gameinfav" title="Добавить/убрать игру из списка любимых/ожидаемых" data-gameid="15723"><span class="fa fa-star"></span><span class="gi_v2_gameinfav-kol kol">3</span></a>
                    </div>
        <div class="right"><!--
                            --><a href="/profile/79090/about/" class="author">
                    <img src="https://s.gamer-info.com/av/b/9/5/6/b956b390546a252c5301679bae2b5d01.jpg" alt="Mypulse" />
                    <span class="txt">
                        <span class="author-title">Опубликовал</span>
                        <span class="author-name" itemprop="reviewer">Mypulse</span>
                    </span>
                </a><!--
                                        --><a href="#comments" class="cntr" title="Перейти к обсуждению"><span class="fa fa-comments"></span><span class="kol">0</span></a><!--
                    --></div>
    </div>
            </div>
    <div class="game-info-links-line mtm">
        <a href="/game/rock-of-ages-iii-make-and-break/">Общая информация</a><a href="/game/rock-of-ages-iii-make-and-break/news/" class="cur">Новости <span>(3)</span></a><a href="/game/rock-of-ages-iii-make-and-break/videos/">Видео <span>(3)</span></a>    </div>

    <h1 class="hdr-sp1 sidemargin lft">Опубликована точная дата релиза Rock of Ages 3: Make &amp; Break</h1>
    <div class="review-text flwidth">

        <div class="qb781496fs">
    <div class="tqb78149i7cv">
        <div id="33823-1" style="height:90px;"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=33823&formatId=1"></script></div>
    </div>
</div>
        <div class="art-date">Опубликовано: <span class="tmupd"
                                                  tmunix="1583842615">7 час. 20 мин. назад</span>            <div class="soc"><!--noindex--><div style="text-align:center;padding:0;height:24px;overflow:visible;white-space:nowrap;">Поделиться:&nbsp;&nbsp;<script async type="text/javascript" src="//gamer-info.com/js/dynam/es5-shims.min.js" charset="utf-8"></script><script async type="text/javascript" src="//gamer-info.com/js/dynam/share.js" charset="utf-8"></script><div class="ya-share2" data-services="vkontakte,facebook,twitter" style="display:inline-block;vertical-align:middle;"></div></div><!--/noindex-->
</div>
        </div>

        
        <p>Компания <strong>Modus Games</strong> наконец-то выбрала точный день для релиза динамичной стратегии <a href="/game/rock-of-ages-iii-make-and-break/">Rock of Ages 3: Make &amp; Break</a>. Как оказалось, поиграть за гигантский булыжник можно будет на PC, PS4, Xbox One, NSwitch и Google Stadia – уже со 2 июня 2020 года.</p>
<p>В <strong>Rock of Ages 3: Make &amp; Break</strong> вам предстоит управлять огромным валуном, пробивая вражеские укрепления вплоть до главного замка. Вы также сможете занять и противоположную сторону, чтобы возводить защитные сооружения и создавать препятствия для камня.</p>
<p>Новая игра сохранит гротескный юмор из прошлых частей и станет гораздо масштабнее. Состязаться можно будет как с искусственным интеллектом, так и реальными геймерами – вплоть до четырех человек на одну сессию. Помимо исторической кампании, вас ожидают шесть увлекательных режимов и встроенный редактор уровней.</p>
<div style="padding:10px 0;text-align:center;" class="in-text-header white-links"><a href="/game/rock-of-ages-iii-make-and-break/video/24186/">Release Date Reveal Video</a></div>
<div style="margin-bottom:15px;"><div class="gi-mejs-player-resp-outer">
    <div class="gi-mejs-player gi-mejs-player-resp" data-videoid="24186">
        <video id="gi-videoplayer-24186" width="100%" height="100%"
               preload="none" controls poster="https://s.gamer-info.com/vd/2/4/1/8/24186.jpg?v=0"
               playsinline webkit-playsinline crossorigin style="width:100%;height:100%;">
                            <source src="https://video.gamer-info.com/rock-of-ages-iii-make-and-break/release-date-reveal-video.mp4?v=0" type="video/mp4" data-quality="Full HD">
                            <source src="https://video.gamer-info.com/rock-of-ages-iii-make-and-break/release-date-reveal-video_720p.mp4?v=0" type="video/mp4" data-quality="HD">
                            <source src="https://video.gamer-info.com/rock-of-ages-iii-make-and-break/release-date-reveal-video_480p.mp4?v=0" type="video/mp4" data-quality="SD">
                            <source src="https://video.gamer-info.com/rock-of-ages-iii-make-and-break/release-date-reveal-video_360p.mp4?v=0" type="video/mp4" data-quality="LQ">
                                </video>
    </div>
</div>
<script type="text/javascript">
    var video24186JSdata = {
        pluginPath: "/js/libs/mdelplayer/",
                stretching: 'none',
        startVolume: 0.5,
        setDimensions: false,
        features: ['playpause', 'current', 'progress', 'duration', 'tracks', 'volume', 'quality', 'fullscreen', 'ads'],
        defaultQuality: "SD"
    };
    var video24186JSpreid = 0;
        if (window.vPRvid) {
        video24186JSdata.adsPrerollMediaUrlAdbFix = window.vPRvid.adsPrerollMediaUrlAdbFix;
        video24186JSdata.adsPrerollAdUrl = window.vPRvid.adsPrerollAdUrl;
        video24186JSdata.adsPrerollAdEnableSkip = window.vPRvid.adsPrerollAdEnableSkip;
        video24186JSdata.adsPrerollAdSkipSeconds = window.vPRvid.adsPrerollAdSkipSeconds;
        video24186JSpreid = window.vPRvid.adsAdvId;
    }
        $('#gi-videoplayer-24186').mediaelementplayer(video24186JSdata).on('play', function() {
        if (parseInt($(this).attr('data-statsent')) !== 1) {
            addVideoView($(this).parents('.gi-mejs-player').attr('data-videoid'), video24186JSpreid);
            $(this).attr('data-statsent', 1);
        }
    });
</script></div>
        
        <div class="interesting-content">
    <div class="block-head">Вам также может быть интересно</div>
            <a href="https://gamer-info.com/torgi/" class="it">
            <span class="name">TORGI за DOOM Eternal</span>
            <span class="descr">Следующий розыгрыш состоится 20 марта. Успей испытать удачу! Red Dead Redemption 2 получает Колобан.</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/8/c/9/1/8c91f2422ff0ae7b1dd840edf00e4bec_207x114.jpg" alt="TORGI за DOOM Eternal" /></span>
        </a>
            <a href="https://gamer-info.com/news/s-8-marta-2020_21501/" class="it">
            <span class="name">С 8 марта!</span>
            <span class="descr">Поздравляем всех представительниц прекрасной половинки человечества с первым праздником весны!</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/5/0/e/3/50e310baf0869d64c823994ed4a5561a_207x114.jpg" alt="С 8 марта!" /></span>
        </a>
    </div>

        <!-- Комментарии -->
        <a id="comments"></a>
                <div class="minuscommentsmargin">
                            <div class="comments-form-cnt comform-news-21510" data-page="1" data-onpage="10" data-pages="1" data-objecttype="news" data-objectid="21510" data-lastmessid="0"><div class="comment-form-div">
<div class="white-links comments-only-users-alert">Оставлять сообщения могут только зарегистрированные пользователи.</div>
</div>
<div class="comment-form-div-loading">Загрузка...</div></div>
<script type="text/javascript">initCommentsForm($(".comform-news-21510"));</script>
                    </div>
                    <div class="comlist-news-21510 minuscommentsmargin"><div class="cmtitnonecomments">Комментариев пока еще нет. Оставьте свое мнение!</div></div>        <!-- END: Комментарии -->

        <div class="roarticlecol">
                        <div class="tqb78149ds rqb78149htfs">
    <div class="qb78149b7ft5s" style="overflow:hidden;">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- GI_RightCol_240x400 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:240px;height:400px"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="7741810411"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: 240х400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566139512134696"></div>
<script>
  window.Ya.adfoxCode.createScroll({
    ownerId: 276282,
    containerId: 'adfox_153566139512134696',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbe'
    }
  });
</script>
                            <div class="hdr">Игровые новoсти</div>
        <div class="news-list-rc">
                            <a href="/news/uluchshennaja-grafika-state-of-decay-2-juggernaut-ed_21517/" class="it"><span class="tmupd" tmunix="1583854017">4 час. 10 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">Улучшенная графика State of Decay 2: Juggernaut Edition в новом трейлере</span></a>
                            <a href="/news/operacija-void-edge-dlja-rainbow-six-siege-uzhe-dostu_21516/" class="it"><span class="tmupd" tmunix="1583852508">4 час. 35 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">Операция Void Edge для Rainbow Six Siege уже доступна</span></a>
                            <a href="/news/kila-stanet-novym-geroem-warhammer-chaosbane_21515/" class="it"><span class="tmupd" tmunix="1583848738">5 час. 38 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">Кила станет новым героем Warhammer: Chaosbane</span></a>
                            <a href="/news/u-prikljuchenija-paper-beast-dlja-vr-pojavilas-data-re_21514/" class="it"><span class="tmupd" tmunix="1583847492">5 час. 58 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">У приключения Paper Beast для VR появилась дата релиза</span></a>
                            <a href="/news/nikakih-sluhov-horizon-zero-dawn-tochno-vyjdet-na_21513/" class="it"><span class="tmupd" tmunix="1583846869">6 час. 9 мин. назад</span><span class="cm comm-icon-12x12">2</span><span class="nm">Никаких слухов: Horizon Zero Dawn точно выйдет на PC!</span></a>
                            <a href="/news/modnyj-palach-roka-v-svezhem-rolike-doom-eternal_21512/" class="it"><span class="tmupd" tmunix="1583845214">6 час. 36 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">Модный Палач Рока в свежем ролике DOOM Eternal</span></a>
                            <a href="/news/command-and-conquer-remastered-collection-vyjdet-v-i_21511/" class="it"><span class="tmupd" tmunix="1583843815">7 час. 0 мин. назад</span><span class="cm comm-icon-12x12">5</span><span class="nm">Command &amp; Conquer Remastered Collection выйдет в июне</span></a>
                    </div>
                                        </div>
    </div>

<div style="padding:0 8px;text-align:center;overflow:hidden;">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 970x250 BIG bilboard -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:970px;height:250px"
         data-ad-client="ca-pub-2383595514744866"
         data-ad-slot="9818439274"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<div class="hdr-sp1 sidemargin"><a href="/news/">Новости игр</a></div>
<div class="news-lst-bl-v2 mn-news-lst-load-bl">
<a href="/news/command-and-conquer-remastered-collection-vyjdet-v-i_21511/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/c/o/m/m/command-and-conquer-remastered-collection-vyjdet-v-i_400.jpg" alt="Command &amp; Conquer Remastered Collection выйдет в июне" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Command &amp; Conquer Remastered Collection выйдет в июне</span>
<span class="sh">Только что компания Electronic Arts продемонстрировала дебютный трейлер Command &amp; Conquer Remastered Collection – сборника, который содержит улучшенные версии стареньких Red Alert и Tiberian Dawn...</span>
</a><a href="/news/gejmplej-spauna-dlja-mortal-kombat-11_21502/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/g/e/j/m/gejmplej-spauna-dlja-mortal-kombat-11_400.jpg" alt="Геймплей Спауна для Mortal Kombat 11" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Геймплей Спауна для Mortal Kombat 11</span>
<span class="sh">Несколько дней назад компания NetherRealm представила тизер скорого появления Спауна в файтинге Mortal Kombat 11. Теперь же разработчики предлагают детальней ознакомиться с его атаками и приемами в новом геймплей трейлере...</span>
</a><a href="/news/doom-eternal-poluchil-sistemnye-trebovanija_21500/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/d/o/o/m/doom-eternal-poluchil-sistemnye-trebovanija_400.jpg" alt="Doom Eternal получил системные требования" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Doom Eternal получил системные требования</span>
<span class="sh">Релиз DOOM Eternal состоится 20 марта, и компания id Software, наконец, представила системные требования игры. Ничего сверх нормы от ПК-геймеров не потребуется. Вполне достаточно будет процессора уровня...</span>
</a></div>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://gamer-info.com/news/opublikovana-tochnaja-data-reliza-rock-of-ages-3-ma_21510/"
  },
  "headline": "Опубликована точная дата релиза Rock of Ages 3: Make &amp; Break",
  "image": {
    "@type": "ImageObject",
    "url": "https://s.gamer-info.com/nw/o/p/u/b/opublikovana-tochnaja-data-reliza-rock-of-ages-3-ma_1280.jpg",
    "height": 720,
    "width": 1280
  },
  "datePublished": "2020-03-10T16:16:55+02:00",
  "dateModified": "2020-03-10T16:16:55+02:00",
  "author": {
    "@type": "Person",
    "name": ""
  },
   "publisher": {
    "@type": "Organization",
    "name": "Gamer Info LLC",
    "logo": {
      "@type": "ImageObject",
      "url": "https://gamer-info.com/images/gi-logo/logo-600x60.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Компания Modus Games наконец-то выбрала точный день для релиза динамичной стратегии Rock of Ages 3: Make &amp; Break. Как оказалось, поиграть за гигантский булыжник можно будет на PC, PS4, Xbox One, NSwitch и..."
}

    </script>

    <div class="breadcrumb-block">
        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/news/" itemprop="url">
                <span itemprop="title">Новости</span>
            </a>
        </div>
                    <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                <a href="/game/rock-of-ages-iii-make-and-break/" itemprop="url">
                    <span itemprop="title"></span>
                </a>
            </div>
            </div>


<div class="main-content-td-container">
<div class="main-col-cnt">

</div>

</div><div style="clear:both;"></div>

    <div class="footer-cnt">
        <div class="hdr">© 2009-2020 Gamer-Info.com</div>
        <div class="mntxt">Копирование информации без письменного разрешения администрации сайта запрещено. Все торговые марки являются собственностью их правообладателей. Материалы с пометкой "Пресс-релиз" публикуются на правах рекламы. Используя функции портала, вы принимаете <a href="/user/agreement/">пользовательское соглашение</a> и подтверждаете ознакомление с <a href="/user/policy/">политикой конфиденциальности</a>.</div>
        <div class="links c1"><a href="/">Главная страница</a><br /><a href="/blogi/">БЛОGI</a><br /><a href="/faq/">FAQ</a><br /><a href="/submit-game/">Добавление игры в базу</a><br /><a href="/adverticement/">Размещение рекламы</a><br /><a href="/vacancy/">Вакансии</a><br /><a href="/contacts/">Контакты</a></div>
        <div class="links c2"><a href="/game/">База игр</a><br /><a href="/series/">Серии игр</a><br /><a href="/games/year2019/">Игры 2019 года</a> / <a href="/games/year2020/">Игры 2020 года</a><br /><a href="/reiting-online-igr/">Онлайн игры</a> / <a href="/flash-game/">Флеш игры</a><br /><a href="/gamer-dictionary/">Словарь геймера</a><br /><a href="/users-ranking-order/">Пользователи</a><br /><a href="/news-archive-list/">Архив новостей</a></div>
        <div class="links c3"><strong><i class="fa fa-rss"></i> RSS каналы:</strong><br /><a href="/rss/">Новости</a><br /><a href="/rss-video/">Видео</a><br /><a href="/rss-r-p/">Обзоры и превью</a><br /><a href="/rssflash/">Flash игры</a><br /><a href="/rssblogs/">БЛОGI</a></div>
        <div class="right-corner"><div id="counters-div"></div></div>
    </div>


<script type="text/javascript">
    if (typeof(footerScrInit) !== 'function') {
        var x =document.getElementById('all-page-content'),
            el = document.createElement('div');
        el.className = 'bsqb7814974tfs';
        el.innerHTML = 'В связи с некорректными действиями разработчиков одного из фильтров AdBlock, вместе с рекламой с Gamer-Info вырезаны и все скрипты, необходимые для нормальной работы портала. Для использования всех функций (меню, поиск, фильтры базы, комментирование, авторизация и т.д.), рекомендуем добавить домен <u>gamer-info.com</u> в белый список AdBlock. После этого очистите кеш браузера и перегрузите страницу с Gamer-Info.';
        x.insertBefore(el, x.children[0]);

        if (!sessionStorage.getItem('inlineScriptActivationTried')) {
            sessionStorage.setItem('inlineScriptActivationTried', true);
            var oReq = new XMLHttpRequest();
            oReq.addEventListener("load", function() {
                window.location.reload();
            });
            oReq.open("GET", "/ajax_lib/inline-scripts-activate/");
            oReq.send();
        }
    }
</script>








</div>

</div></div>




<!--noindex-->
<div id="return-to-top-button-cnt"><div><a href="#" id="return-to-top-button" title="Вернуться к началу страницы"></a></div></div>






<script type="text/javascript">
footerScrInit();
</script>

<div id="zatenenie-vsego-sayta"></div>
<div id="ui-message-div"></div>
<div id="ui-dialog-div"></div>
<div id="ui-userinfo-dialog-div"></div>
<div id="ui-notification-div"></div>










<a href="/news/trejler-rannego-dostupa-dreadlands_21509/" class="news-side-arrow right hdn"><span class="arrows-28x48-icon"></span><img src="//s.gamer-info.com/nw/t/r/e/j/trejler-rannego-dostupa-dreadlands_170.jpg" alt="" class="pic" /><span class="nm"><span>Трейлер раннего доступа Dreadlands</span></span><span class="hlp">Ctrl + стрелка вправо</span></a>
<script>
$(document).on("ready",function() {
    if ($(window).width()>1160) $(".news-side-arrow").removeClass("hdn");
    $(document).on("keydown",function(e) {
        if (e.ctrlKey) {
            if (e.keyCode==37 && $.exists(".news-side-arrow.left")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.left").attr("href");
                }
            }
            if (e.keyCode==39 && $.exists(".news-side-arrow.right")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.right").attr("href");
                }
            }
        }
    });
});
</script>



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "https://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25465139 = new Ya.Metrika({id:25465139, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/watch_ua.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><!-- /Yandex.Metrika counter -->


<!--/noindex-->
</body></html>