<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
    xmlns:og="http://opengraphprotocol.org/schema/"
    prefix="ya: http://webmaster.yandex.ru/vocabularies/"
    lang="ru" xml:lang="ru">
<head>
<title>Все локации из Hitman 3</title>
<meta http-equiv="content-language" content="ru" />
<meta name="keywords" content="Все локации из Hitman 3, новости, игры, последние новости, новинки игр, новости игр, новости компьютерных игр, Hitman III" />
<meta name="description" content="Разработчики из IO Interactive оперативно отреагировали на утечку всех локаций, которые игроки смогут посетить в Hitman 3, и выпустили официальный материал. В нем они кратко рассказали о трех ранее нераскрытых уровнях..." />
<meta name="robots" content="index,follow" />
<meta name="resource-type" content="document" />
<meta name="document-state" content="dynamic" />
<meta name="classification" content="game, игры" />
<link rel="stylesheet" type="text/css" href="/css/cmp/b3840_min.css" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&subset=latin,cyrillic' rel='stylesheet' type='text/css' />
<style>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</style>
<link rel="alternate" type="application/rss+xml" title="Новости игр от Gamer-Info.com" href="https://gamer-info.com/rss/" /> 
<link rel="icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="https://gamer-info.com/news/vse-lokacii-iz-hitman-3_22502/" />
<link rel="amphtml" href="https://gamer-info.com/news-amp/vse-lokacii-iz-hitman-3_22502/" />
<meta property="og:title" content="Все локации из Hitman 3"/>
<meta property="og:description" content="Разработчики из IO Interactive оперативно отреагировали на утечку всех локаций, которые игроки смогут посетить в Hitman 3, и выпустили официальный материал. В нем они кратко рассказали о трех ранее нераскрытых уровнях..."/>
<meta property="og:url" content="https://gamer-info.com/news/vse-lokacii-iz-hitman-3_22502/"/>
<meta property="og:image" content="//s.gamer-info.com/nw/v/s/e/l/vse-lokacii-iz-hitman-3_1280.jpg"/>
<meta property="article:published_time" content="2021-01-11T19:33:25+02:00" />
    <script type="text/javascript" src="/js/cmp/b3840_min.js"></script>
    <script type='text/javascript'>
var currentUserID=0,thisUserGuest=true,userForce=0,userForceMax=0,addFavName="Все локации из Hitman 3",addFavURL = "//gamer-info.com/news/vse-lokacii-iz-hitman-3_22502/",myBbcodeSettings="",currentUserUseSounds=false,ulg=0,timeout=200,closetimer=0,ddmenuitem=0,ttoh=0,uda=[],thisUserAdmin=false,userSoundVol=100;
var gameListsObj = { "fav": "Любимые/ожидаемые","wish": "Хочу поиграть","done": "Пройденные" };
window.currentServerTime=1610398499; window.userTimezoneOffset= - new Date().getTimezoneOffset() * 60; window.serverTimezoneOffset=7200;
headerScrInit();
window.vPRvid = false;
</script>

    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

</head>
<body>
<!-- Googleanalitics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10281094-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END: Googleanalitics -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2644997", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2644997;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->


<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: Fullscreen-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566128082318673"></div>
<script>
  window.Ya.adfoxCode.create({
    ownerId: 276282,
    containerId: 'adfox_153566128082318673',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbc'
    }
  });
</script>



<menu>
<div class="gi-top-menu-cnt">
<div class="gi-top-menu">
<a href="/" class="logo"></a>
<div class="mm"><a href="/news/" class="hvract" data-hvract="news">НОВОСТИ</a><a href="/game/" class="hvract" data-hvract="games">ИГРЫ</a><a href="/blogi/" class="hvract" data-hvract="blogs">БЛОGI</a><a href="/rejting-igr/" class="hvract" data-hvract="rankings">РЕЙТИНГИ</a><a href="/articles/" class="hvract" data-hvract="articles">СТАТЬИ</a><a href="/video/new/" class="hvract" data-hvract="videos">ВИДЕО</a></div>
<span class="morebutton hvract" data-hvract="more"></span>
<span class="searchbutton hvract" data-hvract="search"></span>
<div class="userinfo hvract unregistered" data-hvract="guest"><span class="enterbut"><span class="icn"></span>ВОЙТИ</span></div>
<div class="searchcnt"><form action="/search/" method="get" id="sftm-frm"><input type="text" name="search-query" value="" id="tm-search-input" /><input id="tm-search-data" value="all" name="search-obl" /></form><span id="tm-sfsmb" title="Искать"></span><span class="close-search"></span></div>
</div>
</div>
</menu>



<div><div class="rfndcf8c4asd">
<div class="position:absolute;top:0;left:0;width:1px;height:1px;"><div id="adfox_153566125163969344"></div></div>
<div class="dsndcf8c4fkj"></div><div class="dsndcf8c4fkj"></div><div class="ndcf8c4asdert">
    <div class="inr">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Top line 980x120 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:980px;height:120px"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="9379727679"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>

        <!--AdFox START-->
        <!--DogeMatic-->
        <!--Площадка: gamer-info.com / * / *-->
        <!--Тип баннера: Верхняя перетяжка 980x120-->
        <!--Расположение: <верх страницы>-->
        <div id="adfox_153566145535335464"></div>
        <script>
          window.Ya.adfoxCode.createScroll({
            ownerId: 276282,
            containerId: 'adfox_153566145535335464',
            params: {
              pp: 'g',
              ps: 'cyoa',
              p2: 'gcbm'
            }
          });
        </script>
    </div>
</div>

    <!--AdFox START-->
    <!--DogeMatic-->
    <!--Площадка: gamer-info.com / * / *-->
    <!--Тип баннера: Branding-->
    <!--Расположение: <верх страницы>-->
    <script>
      window.Ya.adfoxCode.create({
        ownerId: 276282,
        containerId: 'adfox_153566125163969344',
        params: {
          pp: 'g',
          ps: 'cyoa',
          p2: 'gcbb'
        }
      });
    </script>


<div id="all-page-content">




<div class="header-big-banner">
    <span class="resizer"></span>
    <img src="https://s.gamer-info.com/gl/h/i/t/m/hitman-iii_w1010.jpg" class="mn-pct" alt="" />
    <div class="infoline">
        <div class="left">
                            <a href="/game/hitman-iii/" class="gamelogo">
                    <img src="https://s.gamer-info.com/gl/h/i/t/m/hitman-iii.gif" alt="Hitman III" />
                    <span class="txt">
                        <span class="game-name">Hitman III</span>
                        <span class="game-platforms">NSwitch / PS4 / PS5 / Series X / XOne / ПК / Stadia</span>
                    </span>
                </a><!--
                --><a href="#" class="cntr gi_v2_wishlist" title="Добавить/убрать игру из списков «Хочу поиграть»/«Пройденные»" data-gameid="16408"><span class="fa fa-gamepad"></span><span class="fa fa-flag-checkered"></span><span class="gi_v2_wishlist-kol kol">81</span></a><!--
                --><a href="#" class="cntr gi_v2_subscr" title="Подписаться/отписаться на получение новой информации по игре" data-gameid="16408"><span class="fa fa-rss"></span><span class="gi_v2_subscr-kol kol">18</span></a><!--
                --><a href="#" class="cntr gi_v2_gameinfav" title="Добавить/убрать игру из списка любимых/ожидаемых" data-gameid="16408"><span class="fa fa-star"></span><span class="gi_v2_gameinfav-kol kol">57</span></a>
                    </div>
        <div class="right"><!--
                            --><a href="/profile/87006/about/" class="author">
                    <img src="https://s.gamer-info.com/av/d/7/3/2/d7328d5abd0d457f6eaf29856e795043.jpg" alt="Sailas77" />
                    <span class="txt">
                        <span class="author-title">Опубликовал</span>
                        <span class="author-name" itemprop="reviewer">Sailas77</span>
                    </span>
                </a><!--
                                        --><a href="#comments" class="cntr" title="Перейти к обсуждению"><span class="fa fa-comments"></span><span class="kol">1</span></a><!--
                    --></div>
    </div>
            </div>
    <div class="game-info-links-line mtm">
        <a href="/game/hitman-iii/">Общая информация</a><a href="/game/hitman-iii/news/" class="cur">Новости <span>(10)</span></a><a href="/game/hitman-iii/videos/">Видео <span>(7)</span></a><a href="/game/hitman-iii/screenshots/">Скриншоты <span>(4)</span></a>    </div>

    <h1 class="hdr-sp1 sidemargin lft">Все локации из Hitman 3</h1>
    <div class="review-text flwidth">

        <div class="ndcf8c46fs">
    <div class="tndcf8c4i7cv">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- GI Adaptive In Content -->
        <ins class="adsbygoogle"
             style="display:block;width:728px;height:90px;"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="2967739383"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>
        <div class="art-date">Опубликовано: <span class="tmupd"
                                                  tmunix="1610379205">5 час. 21 мин. назад</span>            <div class="soc"><!--noindex--><div style="text-align:center;padding:0;height:24px;overflow:visible;white-space:nowrap;">Поделиться:&nbsp;&nbsp;<script async type="text/javascript" src="//gamer-info.com/js/dynam/es5-shims.min.js" charset="utf-8"></script><script async type="text/javascript" src="//gamer-info.com/js/dynam/share.js" charset="utf-8"></script><div class="ya-share2" data-services="vkontakte,facebook,twitter" style="display:inline-block;vertical-align:middle;"></div></div><!--/noindex-->
</div>
        </div>

        
        <p>Разработчики из <strong>IO Interactive</strong> оперативно отреагировали на утечку всех локаций, которые игроки смогут посетить в <a href="/game/hitman-iii/">Hitman 3</a>, и выпустили официальный материал. В нем они кратко рассказали о трех ранее нераскрытых уровнях. Это столица Германии Берлин, провинция Мендоса в Аргентине и румынские Карпаты.</p>
<p>Остальные локации <strong>IO Interactive</strong> показывала в предварительных материалах. Речь о небоскребе в Дубае, усадьбе Дартмур в предместье Лондона и Чунцине – мегаполисе в центральной части Китая.</p>
<p><strong>Hitman 3</strong> выйдет 20 января 2021 года на ПК (Epic Games Store), PS4, PS5, Xbox One, Xbox Series X и Series S.</p>
<p>&nbsp;</p>
<p class="pict-brd-cnt"><span class="pict-brd-inr"><a href="https://gamer-info.com/upload-files/news/2021/01_january/1610386390-07msa1ivx0kms6cfmpqooun-1..1605912477.jpg" class="pirobox_bigpict" target="_blank"><img src="https://gamer-info.com/upload-files/news/2021/01_january/1610386390-07msa1ivx0kms6cfmpqooun-11605912477-small.jpg" width="670" height="377"></a></span></p>
<p>&nbsp;</p>
        
        <div class="interesting-content">
    <div class="block-head">Вам также может быть интересно</div>
            <a href="https://gamer-info.com/news/podrobnaja-gejmplejnaja-demonstracija-hitman-iii_22462/" class="it">
            <span class="name">Подробная геймплейная демонстрация Hitman III</span>
            <span class="descr">Студия IO Interactive опубликовала свежий трейлер Hitman III. В нем сделан своеобразный экскурс по геймплейным механикам, реализованным в грядущей игре. Пользователям рассказывают, что в третьей части перезапущенной франшизы Агент 47...</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/3/2/1/f/321f1e7fc53d52996957d24d01ef24ba_207x114.jpg" alt="Подробная геймплейная демонстрация Hitman III" /></span>
        </a>
            <a href="https://gamer-info.com/news/pobediteli-the-game-awards-2020_22469/" class="it">
            <span class="name">Победители The Game Awards 2020</span>
            <span class="descr">Сегодня состоялась ежегодная церемония награждения лучших проектов уходящего года – The Game Awards 2020. Предлагаем вашему вниманию список игр, среди которых выделены победители, что были выбраны путем голосования...</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/d/1/3/1/d131991910a54d8e1a406d878e0a49ba_207x114.jpg" alt="Победители The Game Awards 2020" /></span>
        </a>
    </div>

        <!-- Комментарии -->
        <a id="comments"></a>
                <div class="minuscommentsmargin">
                            <div class="comments-form-cnt comform-news-22502" data-page="1" data-onpage="10" data-pages="1" data-objecttype="news" data-objectid="22502" data-lastmessid="315991"><div class="comment-form-div">
<div class="white-links comments-only-users-alert">Оставлять сообщения могут только зарегистрированные пользователи.</div>
</div>
<div class="comment-form-div-loading">Загрузка...</div></div>
<script type="text/javascript">initCommentsForm($(".comform-news-22502"));</script>
                    </div>
                    <div class="comlist-news-22502 minuscommentsmargin"><div class="cmtit" id="comment-div-315991" data-id="315991">
<div class="uinf">
<a class="ui-link" rel="5033" href="#"><img src="https://s.gamer-info.com/av/2/b/f/3/2bf346ca7e0276e6b59c1f683b0ed19d.jpg" alt="" class="av" /></a><div class="rn">Бич человечества</div></div>
<div class="cmdt">
<div class="hd"><span class="nm"><a class="ui-link" rel="5033" href="#">BlackSite11</a> <span>(уровень 28)</span></span><span class="tm"><span class="tmupd" tmunix="1610382512">4 час. 26 мин. назад</span></span></div>
<div class="edited">Сообщение отредактировано пользователем 11.01.2021 20:28:47</div><div class="white-links posttext pd qtal">А еще она будет полностью на английском языке. Т.е. даже без субтитров.</div>
</div>
<div style="clear:both;"></div>
<div class="btns-pnl" rel="315991"><div class="lft"><a href="#" class="like like_button" rel="comments" rel1="315991">0</a></div></div>
</div>
</div>        <!-- END: Комментарии -->

        <div class="roarticlecol">
                        <div class="tndcf8c4ds rndcf8c4htfs">
    <div class="ndcf8c4b7ft5s" style="overflow:hidden;">
<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: 240х400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566139512134696"></div>
<script>
  window.Ya.adfoxCode.createScroll({
    ownerId: 276282,
    containerId: 'adfox_153566139512134696',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbe'
    }
  });
</script>
    </div>
</div>
                            <div class="hdr">Игровые новoсти</div>
        <div class="news-list-rc">
                            <a href="/news/vse-lokacii-iz-hitman-3_22502/" class="it"><span class="tmupd" tmunix="1610379205">5 час. 21 мин. назад</span><span class="cm comm-icon-12x12">1</span><span class="nm">Все локации из Hitman 3</span></a>
                            <a href="/news/reliz-outriders-perenesen_22501/" class="it"><span class="tmupd" tmunix="1609952743">06.01.2021 21:05:43</span><span class="cm comm-icon-12x12">0</span><span class="nm">Релиз Outriders перенесен</span></a>
                            <a href="/news/nazvana-data-rannego-dostupa-everspace-2_22500/" class="it"><span class="tmupd" tmunix="1609866231">05.01.2021 21:03:51</span><span class="cm comm-icon-12x12">0</span><span class="nm">Названа дата раннего доступа Everspace 2</span></a>
                            <a href="/news/bolee-10-minut-gejmpleja-the-medium_22499/" class="it"><span class="tmupd" tmunix="1609857585">05.01.2021 18:39:45</span><span class="cm comm-icon-12x12">0</span><span class="nm">Более 10 минут геймплея The Medium</span></a>
                            <a href="/news/pozdravljaem-s-novym-godom-2021_22498/" class="it"><span class="tmupd" tmunix="1609358074">30.12.2020 23:54:34</span><span class="cm comm-icon-12x12">25</span><span class="nm">Поздравляем с Новым Годом!</span></a>
                            <a href="/news/v-egs-razdajut-inside_22497/" class="it"><span class="tmupd" tmunix="1608819910">24.12.2020 18:25:10</span><span class="cm comm-icon-12x12">5</span><span class="nm">В EGS раздают Inside</span></a>
                            <a href="/news/v-egs-razdajut-tropico-5_22496/" class="it"><span class="tmupd" tmunix="1608734485">23.12.2020 18:41:25</span><span class="cm comm-icon-12x12">3</span><span class="nm">В EGS раздают Tropico 5</span></a>
                    </div>
                                        </div>
    </div>

<div style="padding:0 8px;text-align:center;overflow:hidden;">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 970x250 BIG bilboard -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:970px;height:250px"
         data-ad-client="ca-pub-2383595514744866"
         data-ad-slot="9818439274"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<div class="hdr-sp1 sidemargin"><a href="/news/">Новости игр</a></div>
<div class="news-lst-bl-v2 mn-news-lst-load-bl">
<a href="/news/cyberpunk-2077-ubrali-iz-playstation-store_22490/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/c/y/b/e/cyberpunk-2077-ubrali-iz-playstation-store_400.jpg" alt="Cyberpunk 2077 убрали из PlayStation Store" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Cyberpunk 2077 убрали из PlayStation Store</span>
<span class="sh">Мало кто не наслышан о множественных технических проблемах выпущенного недавно Cyberpunk 2077, которые особо остро ощущаются на консолях. В связи с этим, компания Sony приняла решение убрать игру из PlayStation Store...</span>
</a><a href="/news/nazvana-data-rannego-dostupa-everspace-2_22500/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/n/a/z/v/nazvana-data-rannego-dostupa-everspace-2_400.jpg" alt="Названа дата раннего доступа Everspace 2" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Названа дата раннего доступа Everspace 2</span>
<span class="sh">Компания ROCKFISH Games заявила о том, что с 18 января космический экшен EVERSPACE 2 появится в раннем доступе в Steam и GOG. Разработчики обещают примерно 25 часов геймплея, состоящего из сюжетной кампании...</span>
</a><a href="/news/kinematograficheskoe-vstuplenie-iz-hitman-3_22489/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/k/i/n/e/kinematograficheskoe-vstuplenie-iz-hitman-3_400.jpg" alt="Кинематографическое вступление из Hitman 3" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Кинематографическое вступление из Hitman 3</span>
<span class="sh">Студия IO Interactive опубликовала кинематографическое вступление из грядущего стелс-экшена Hitman 3. Судя по всему, этот ролик будет демонстрироваться либо при входе в игру, либо в начале сюжетной кампании...</span>
</a></div>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://gamer-info.com/news/vse-lokacii-iz-hitman-3_22502/"
  },
  "headline": "Все локации из Hitman 3",
  "image": {
    "@type": "ImageObject",
    "url": "https://s.gamer-info.com/nw/v/s/e/l/vse-lokacii-iz-hitman-3_1280.jpg",
    "height": 720,
    "width": 1280
  },
  "datePublished": "2021-01-11T19:33:25+02:00",
  "dateModified": "2021-01-11T19:33:25+02:00",
  "author": {
    "@type": "Person",
    "name": ""
  },
   "publisher": {
    "@type": "Organization",
    "name": "Gamer Info LLC",
    "logo": {
      "@type": "ImageObject",
      "url": "https://gamer-info.com/images/gi-logo/logo-600x60.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Разработчики из IO Interactive оперативно отреагировали на утечку всех локаций, которые игроки смогут посетить в Hitman 3, и выпустили официальный материал. В нем они кратко рассказали о трех ранее нераскрытых уровнях..."
}

    </script>

    <div class="breadcrumb-block">
        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/news/" itemprop="url">
                <span itemprop="title">Новости</span>
            </a>
        </div>
                    <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                <a href="/game/hitman-iii/" itemprop="url">
                    <span itemprop="title"></span>
                </a>
            </div>
            </div>


<div class="main-content-td-container">
<div class="main-col-cnt">

</div>

</div><div style="clear:both;"></div>

    <div class="footer-cnt">
        <div class="hdr">© 2009-2021 Gamer-Info.com</div>
        <div class="mntxt">Копирование информации без письменного разрешения администрации сайта запрещено. Все торговые марки являются собственностью их правообладателей. Материалы с пометкой "Пресс-релиз" публикуются на правах рекламы. Многие материалы на портале размещены пользователями и если вы считаете, что они нарушают ваши авторские права - свяжитесь с нами через форму <a href="/contacts/">контактов</a>. Используя функции портала, вы принимаете <a href="/user/agreement/">пользовательское соглашение</a> и подтверждаете ознакомление с <a href="/user/policy/">политикой конфиденциальности</a>.</div>
        <div class="links c1"><a href="/">Главная страница</a><br /><a href="/blogi/">БЛОGI</a><br /><a href="/faq/">FAQ</a><br /><a href="/submit-game/">Добавление игры в базу</a><br /><a href="/adverticement/">Размещение рекламы</a><br /><a href="/vacancy/">Вакансии</a><br /><a href="/contacts/">Контакты</a></div>
        <div class="links c2"><a href="/game/">База игр</a><br /><a href="/series/">Серии игр</a><br /><a href="/games/year2020/">Игры 2020 года</a> / <a href="/games/year2021/">Игры 2021 года</a><br /><a href="/reiting-online-igr/">Онлайн игры</a> / <a href="/flash-game/">Флеш игры</a><br /><a href="/gamer-dictionary/">Словарь геймера</a><br /><a href="/users-ranking-order/">Пользователи</a><br /><a href="/news-archive-list/">Архив новостей</a></div>
        <div class="links c3"><strong><i class="fa fa-rss"></i> RSS каналы:</strong><br /><a href="/rss/">Новости</a><br /><a href="/rss-video/">Видео</a><br /><a href="/rss-r-p/">Обзоры и превью</a><br /><a href="/rssflash/">Flash игры</a><br /><a href="/rssblogs/">БЛОGI</a></div>
        <div class="right-corner"><div id="counters-div"></div></div>
    </div>


<script type="text/javascript">
    if (typeof(footerScrInit) !== 'function') {
        var x =document.getElementById('all-page-content'),
            el = document.createElement('div');
        el.className = 'bsndcf8c474tfs';
        el.innerHTML = 'В связи с некорректными действиями разработчиков одного из фильтров AdBlock, вместе с рекламой с Gamer-Info вырезаны и все скрипты, необходимые для нормальной работы портала. Для использования всех функций (меню, поиск, фильтры базы, комментирование, авторизация и т.д.), рекомендуем добавить домен <u>gamer-info.com</u> в белый список AdBlock. После этого очистите кеш браузера и перегрузите страницу с Gamer-Info.';
        x.insertBefore(el, x.children[0]);

        if (!sessionStorage.getItem('inlineScriptActivationTried')) {
            sessionStorage.setItem('inlineScriptActivationTried', true);
            var oReq = new XMLHttpRequest();
            oReq.addEventListener("load", function() {
                window.location.reload();
            });
            oReq.open("GET", "/ajax_lib/inline-scripts-activate/");
            oReq.send();
        }
    }
</script>








</div>

</div></div>




<!--noindex-->
<div id="return-to-top-button-cnt"><div><a href="#" id="return-to-top-button" title="Вернуться к началу страницы"></a></div></div>






<script type="text/javascript">
footerScrInit();
</script>

<div id="zatenenie-vsego-sayta"></div>
<div id="ui-message-div"></div>
<div id="ui-dialog-div"></div>
<div id="ui-userinfo-dialog-div"></div>
<div id="ui-notification-div"></div>










<a href="/news/reliz-outriders-perenesen_22501/" class="news-side-arrow right hdn"><span class="arrows-28x48-icon"></span><img src="//s.gamer-info.com/nw/r/e/l/i/reliz-outriders-perenesen_170.jpg" alt="" class="pic" /><span class="nm"><span>Релиз Outriders перенесен</span></span><span class="hlp">Ctrl + стрелка вправо</span></a>
<script>
$(document).on("ready",function() {
    if ($(window).width()>1160) $(".news-side-arrow").removeClass("hdn");
    $(document).on("keydown",function(e) {
        if (e.ctrlKey) {
            if (e.keyCode==37 && $.exists(".news-side-arrow.left")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.left").attr("href");
                }
            }
            if (e.keyCode==39 && $.exists(".news-side-arrow.right")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.right").attr("href");
                }
            }
        }
    });
});
</script>



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "https://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
      (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
          try {
            w.yaCounter25465139 = new Ya.Metrika({
              id:25465139,
              clickmap:true,
              trackLinks:true,
              accurateTrackBounce:true,
              trackHash:true
            });
          } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
      })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/25465139" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->


<!--/noindex-->
</body></html>