<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
    xmlns:og="http://opengraphprotocol.org/schema/"
    prefix="ya: http://webmaster.yandex.ru/vocabularies/"
    lang="ru" xml:lang="ru">
<head>
<title>Время проведения бета-тестирования Marvel’s Avengers</title>
<meta http-equiv="content-language" content="ru" />
<meta name="keywords" content="Время проведения бета-тестирования Marvel’s Avengers, новости, игры, последние новости, новинки игр, новости игр, новости компьютерных игр, Marvel Avengers" />
<meta name="description" content="Появилась информация о том, когда можно будет поиграть в бета-версию Marvel’s Avengers. 7 августа доступ к бета-тестированию получат обладатели PS4, которые оформили предварительный заказ. С 14 августа все обладатели PS4..." />
<meta name="robots" content="index,follow" />
<meta name="resource-type" content="document" />
<meta name="document-state" content="dynamic" />
<meta name="classification" content="game, игры" />
<link rel="stylesheet" type="text/css" href="/css/cmp/b3821_min.css" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&subset=latin,cyrillic' rel='stylesheet' type='text/css' />
<style>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</style>
<link rel="alternate" type="application/rss+xml" title="Новости игр от Gamer-Info.com" href="https://gamer-info.com/rss/" /> 
<link rel="icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="https://gamer-info.com/news/vremja-provedenija-beta-testirovanija-marvels-avenge_21913/" />
<link rel="amphtml" href="https://gamer-info.com/news-amp/vremja-provedenija-beta-testirovanija-marvels-avenge_21913/" />
<meta property="og:title" content="Время проведения бета-тестирования Marvel’s Avengers"/>
<meta property="og:description" content="Появилась информация о том, когда можно будет поиграть в бета-версию Marvel’s Avengers. 7 августа доступ к бета-тестированию получат обладатели PS4, которые оформили предварительный заказ. С 14 августа все обладатели PS4..."/>
<meta property="og:url" content="https://gamer-info.com/news/vremja-provedenija-beta-testirovanija-marvels-avenge_21913/"/>
<meta property="og:image" content="//s.gamer-info.com/nw/v/r/e/m/vremja-provedenija-beta-testirovanija-marvels-avenge_1280.jpg"/>
<meta property="article:published_time" content="2020-07-15T17:40:24+03:00" />
    <script type="text/javascript" src="/js/cmp/b3821_min.js"></script>
    <script type='text/javascript'>
var currentUserID=0,thisUserGuest=true,userForce=0,userForceMax=0,addFavName="Время проведения бета-тестирования Marvel’s Avengers",addFavURL = "//gamer-info.com/news/vremja-provedenija-beta-testirovanija-marvels-avenge_21913/",myBbcodeSettings="",currentUserUseSounds=false,ulg=0,timeout=200,closetimer=0,ddmenuitem=0,ttoh=0,uda=[],thisUserAdmin=false,userSoundVol=100;
var gameListsObj = { "fav": "Любимые/ожидаемые","wish": "Хочу поиграть","done": "Пройденные" };
window.currentServerTime=1594826083; window.userTimezoneOffset= - new Date().getTimezoneOffset() * 60; window.serverTimezoneOffset=10800;
headerScrInit();
window.vPRvid = false;
</script>

    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

</head>
<body>
<!-- Googleanalitics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10281094-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END: Googleanalitics -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2644997", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2644997;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->


<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: Fullscreen-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566128082318673"></div>
<script>
  window.Ya.adfoxCode.create({
    ownerId: 276282,
    containerId: 'adfox_153566128082318673',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbc'
    }
  });
</script>



<menu>
<div class="gi-top-menu-cnt">
<div class="gi-top-menu">
<a href="/" class="logo"></a>
<div class="mm"><a href="/news/" class="hvract" data-hvract="news">НОВОСТИ</a><a href="/game/" class="hvract" data-hvract="games">ИГРЫ</a><a href="/blogi/" class="hvract" data-hvract="blogs">БЛОGI</a><a href="/rejting-igr/" class="hvract" data-hvract="rankings">РЕЙТИНГИ</a><a href="/articles/" class="hvract" data-hvract="articles">СТАТЬИ</a><a href="/video/new/" class="hvract" data-hvract="videos">ВИДЕО</a></div>
<span class="morebutton hvract" data-hvract="more"></span>
<span class="searchbutton hvract" data-hvract="search"></span>
<div class="userinfo hvract unregistered" data-hvract="guest"><span class="enterbut"><span class="icn"></span>ВОЙТИ</span></div>
<div class="searchcnt"><form action="/search/" method="get" id="sftm-frm"><input type="text" name="search-query" value="" id="tm-search-input" /><input id="tm-search-data" value="all" name="search-obl" /></form><span id="tm-sfsmb" title="Искать"></span><span class="close-search"></span></div>
</div>
</div>
</menu>



<div><div class="rfaa3c691asd">
<div class="position:absolute;top:0;left:0;width:1px;height:1px;"><div id="adfox_153566125163969344"></div></div>
<div class="dsaa3c691fkj"></div><div class="aa3c691asdert">
    <div class="inr">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Top line 980x120 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:980px;height:120px"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="9379727679"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>

        <!--AdFox START-->
        <!--DogeMatic-->
        <!--Площадка: gamer-info.com / * / *-->
        <!--Тип баннера: Верхняя перетяжка 980x120-->
        <!--Расположение: <верх страницы>-->
        <div id="adfox_153566145535335464"></div>
        <script>
          window.Ya.adfoxCode.createScroll({
            ownerId: 276282,
            containerId: 'adfox_153566145535335464',
            params: {
              pp: 'g',
              ps: 'cyoa',
              p2: 'gcbm'
            }
          });
        </script>
    </div>
</div>

    <!--AdFox START-->
    <!--DogeMatic-->
    <!--Площадка: gamer-info.com / * / *-->
    <!--Тип баннера: Branding-->
    <!--Расположение: <верх страницы>-->
    <script>
      window.Ya.adfoxCode.create({
        ownerId: 276282,
        containerId: 'adfox_153566125163969344',
        params: {
          pp: 'g',
          ps: 'cyoa',
          p2: 'gcbb'
        }
      });
    </script>


<div id="all-page-content">




<div class="header-big-banner">
    <span class="resizer"></span>
    <img src="https://s.gamer-info.com/gl/m/a/r/v/marvels-avengers_w1010.jpg" class="mn-pct" alt="" />
    <div class="infoline">
        <div class="left">
                            <a href="/game/marvels-avengers/" class="gamelogo">
                    <img src="https://s.gamer-info.com/gl/m/a/r/v/marvels-avengers.gif" alt="Marvel Avengers" />
                    <span class="txt">
                        <span class="game-name">Marvel Avengers</span>
                        <span class="game-platforms">PS4 / PS5 / Series X / XOne / ПК</span>
                    </span>
                </a><!--
                --><a href="#" class="cntr gi_v2_wishlist" title="Добавить/убрать игру из списков «Хочу поиграть»/«Пройденные»" data-gameid="15596"><span class="fa fa-gamepad"></span><span class="fa fa-flag-checkered"></span><span class="gi_v2_wishlist-kol kol">99</span></a><!--
                --><a href="#" class="cntr gi_v2_subscr" title="Подписаться/отписаться на получение новой информации по игре" data-gameid="15596"><span class="fa fa-rss"></span><span class="gi_v2_subscr-kol kol">23</span></a><!--
                --><a href="#" class="cntr gi_v2_gameinfav" title="Добавить/убрать игру из списка любимых/ожидаемых" data-gameid="15596"><span class="fa fa-star"></span><span class="gi_v2_gameinfav-kol kol">92</span></a>
                    </div>
        <div class="right"><!--
                            --><a href="/profile/3/about/" class="author">
                    <img src="https://s.gamer-info.com/av/6/5/3/5/6535770cb90f387b4cb645f6e46d59bd.jpg" alt="Дюка" />
                    <span class="txt">
                        <span class="author-title">Опубликовал</span>
                        <span class="author-name" itemprop="reviewer">Дюка</span>
                    </span>
                </a><!--
                                        --><a href="#comments" class="cntr" title="Перейти к обсуждению"><span class="fa fa-comments"></span><span class="kol">0</span></a><!--
                    --></div>
    </div>
            </div>
    <div class="game-info-links-line mtm">
        <a href="/game/marvels-avengers/">Общая информация</a><a href="/game/marvels-avengers/news/" class="cur">Новости <span>(13)</span></a><a href="/game/marvels-avengers/videos/">Видео <span>(9)</span></a><a href="/game/marvels-avengers/screenshots/">Скриншоты <span>(2)</span></a><a href="/game/marvels-avengers/recommended/">Похожие игры <span>(1)</span></a>    </div>

    <h1 class="hdr-sp1 sidemargin lft">Время проведения бета-тестирования Marvel’s Avengers</h1>
    <div class="review-text flwidth">

        <div class="aa3c6916fs">
    <div class="taa3c691i7cv">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- GI Adaptive In Content -->
        <ins class="adsbygoogle"
             style="display:block;width:728px;height:90px;"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="2967739383"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>
        <div class="art-date">Опубликовано: <span class="tmupd"
                                                  tmunix="1594813224">3 час. 34 мин. назад</span>            <div class="soc"><!--noindex--><div style="text-align:center;padding:0;height:24px;overflow:visible;white-space:nowrap;">Поделиться:&nbsp;&nbsp;<script async type="text/javascript" src="//gamer-info.com/js/dynam/es5-shims.min.js" charset="utf-8"></script><script async type="text/javascript" src="//gamer-info.com/js/dynam/share.js" charset="utf-8"></script><div class="ya-share2" data-services="vkontakte,facebook,twitter" style="display:inline-block;vertical-align:middle;"></div></div><!--/noindex-->
</div>
        </div>

        
        <p>Появилась информация о том, когда можно будет поиграть в бета-версию <a href="/game/marvels-avengers/">Marvel’s Avengers</a>. <b>7 августа</b> доступ к бета-тестированию получат обладатели <b>PS4</b>, которые оформили предварительный заказ. С <b>14 августа</b> все обладатели <b>PS4 </b>смогут присоседиться к тесу, а вместе с ними и игроки, предзаказавшие проект на <b>ПК</b> и <b>Xbox One</b>. С <b>21 августа</b> бета будет открыта для всех, независимо от наличия предзаказа.</p>
<p>Кроме этого, со слов креативного директора <b>Marvel’s Avengers</b>, во время бета-тестирования будут доступны контент для одиночной кампании, совместные миссии, а также режим War Zone. Drop Zone, новый вид миссии, которую разработчики покажут во время второго <b>War Table</b> стрима <b>29 июля в 20:00 МСК</b>, также включат в тестирование.</p>
<p>&nbsp;</p>
<p class="pict-brd-cnt"><span class="pict-brd-inr"><img height="377" width="670" src="https://gamer-info.com/upload-files/news/2020/07_july/1594823934-screen-shot-2020-07-15-at-60554-am-small.jpg" alt="Время проведения бета-тестирования Marvel’s Avengers"><br></span></p>
<p>&nbsp;</p>
        
        <div class="interesting-content">
    <div class="block-head">Вам также может быть интересно</div>
            <a href="https://gamer-info.com/news/transljacija-ubisoft-forward_21903/" class="it">
            <span class="name">Трансляция Ubisoft Forward</span>
            <span class="descr">Уже скоро начнется онлайн-событие Ubisoft Forward, трансляцию которого вы сможете посмотреть прямо здесь. Во время него игроков ждут различные проекты компании Ubisoft – дебютный трейлер Far Cry 6, геймплей...</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/d/8/2/e/d82ec084d630ab7e8dbc52b689b5f9f9_207x114.jpg" alt="Трансляция Ubisoft Forward" /></span>
        </a>
            <a href="https://gamer-info.com/news/nalichie-far-cry-6-podtverzhdeno_21899/" class="it">
            <span class="name">Наличие Far Cry 6 подтверждено (ОБНОВЛЕНО)</span>
            <span class="descr">Уже несколько дней ходят слухи о том, что в разработке находится Far Cry 6, где главную злодейскую роль сыграет актер Джанкарло Эспозито, известный по сериалу Breaking Bad. Сегодня наличие новой части было...</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/5/7/b/2/57b2afe684671af7ee365ceb095cccdf_207x114.jpg" alt="Наличие Far Cry 6 подтверждено (ОБНОВЛЕНО)" /></span>
        </a>
    </div>

        <!-- Комментарии -->
        <a id="comments"></a>
                <div class="minuscommentsmargin">
                            <div class="comments-form-cnt comform-news-21913" data-page="1" data-onpage="10" data-pages="1" data-objecttype="news" data-objectid="21913" data-lastmessid="0"><div class="comment-form-div">
<div class="white-links comments-only-users-alert">Оставлять сообщения могут только зарегистрированные пользователи.</div>
</div>
<div class="comment-form-div-loading">Загрузка...</div></div>
<script type="text/javascript">initCommentsForm($(".comform-news-21913"));</script>
                    </div>
                    <div class="comlist-news-21913 minuscommentsmargin"><div class="cmtitnonecomments">Комментариев пока еще нет. Оставьте свое мнение!</div></div>        <!-- END: Комментарии -->

        <div class="roarticlecol">
                        <div class="taa3c691ds raa3c691htfs">
    <div class="aa3c691b7ft5s" style="overflow:hidden;">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- GI_RightCol_240x400 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:240px;height:400px"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="7741810411"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: 240х400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566139512134696"></div>
<script>
  window.Ya.adfoxCode.createScroll({
    ownerId: 276282,
    containerId: 'adfox_153566139512134696',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbe'
    }
  });
</script>
                            <div class="hdr">Игровые новoсти</div>
        <div class="news-list-rc">
                            <a href="/news/ubisoft-anonsirovala-meroprijatie-resistance-dlja-gh_21915/" class="it"><span class="tmupd" tmunix="1594824542">25 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">Ubisoft анонсировала мероприятие для Ghost Recon: Breakpoint</span></a>
                            <a href="/news/primordials-of-amyrion-vyjdet-v-rannem-dostupe_21914/" class="it"><span class="tmupd" tmunix="1594822484">0 час. 59 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">Primordials of Amyrion выйдет в раннем доступе</span></a>
                            <a href="/news/vremja-provedenija-beta-testirovanija-marvels-avenge_21913/" class="it"><span class="tmupd" tmunix="1594813224">3 час. 34 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">Время проведения бета-тестирования Marvel’s Avengers</span></a>
                            <a href="/news/tretij-dnevnik-razrabotchikov-immortal-realms-vamp_21912/" class="it"><span class="tmupd" tmunix="1594799672">7 час. 20 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">Третий дневник разработчиков Immortal Realms: Vampire Wars</span></a>
                            <a href="/news/outriders-puteshestvie-v-neizvedannoe_21911/" class="it"><span class="tmupd" tmunix="1594737017">14.07.2020 20:30:17</span><span class="cm comm-icon-12x12">0</span><span class="nm">Outriders - путешествие в неизведанное</span></a>
                            <a href="/news/ocenki-ghost-of-tsushima_21910/" class="it"><span class="tmupd" tmunix="1594727679">14.07.2020 17:54:39</span><span class="cm comm-icon-12x12">4</span><span class="nm">Оценки Ghost of Tsushima</span></a>
                            <a href="/news/osobennosti-frakcii-rusvet-v-iron-harvest_21909/" class="it"><span class="tmupd" tmunix="1594705816">14.07.2020 11:50:16</span><span class="cm comm-icon-12x12">0</span><span class="nm">Особенности фракции Русвет в Iron Harvest</span></a>
                    </div>
                                        </div>
    </div>

<div style="padding:0 8px;text-align:center;overflow:hidden;">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 970x250 BIG bilboard -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:970px;height:250px"
         data-ad-client="ca-pub-2383595514744866"
         data-ad-slot="9818439274"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<div class="hdr-sp1 sidemargin"><a href="/news/">Новости игр</a></div>
<div class="news-lst-bl-v2 mn-news-lst-load-bl">
<a href="/news/ocenki-ghost-of-tsushima_21910/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/o/c/e/n/ocenki-ghost-of-tsushima_400.jpg" alt="Оценки Ghost of Tsushima" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Оценки Ghost of Tsushima</span>
<span class="sh">17 июля состоится релиз Ghost of Tsushima, но зарубежные издания уже успели получить в свое распоряжение игру и оценить ее. Журналистам больше всего понравился красивый игровой мир и общая атмосфера...</span>
</a><a href="/news/startovalo-otkrytoe-testirovanie-hyper-scape_21905/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/s/t/a/r/startovalo-otkrytoe-testirovanie-hyper-scape_400.jpg" alt="Стартовало открытое тестирование Hyper Scape" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Стартовало открытое тестирование Hyper Scape</span>
<span class="sh">Во время Ubisoft Forward состоялась премьера кинематографического трейлера Hyper Scape, в котором рассказывается о мире будущего, где люди убегают из перенаселенного мира в виртуальную реальность...</span>
</a><a href="/news/reliznyj-trejler-ghost-of-tsushima_21908/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/r/e/l/i/reliznyj-trejler-ghost-of-tsushima_400.jpg" alt="Релизный трейлер Ghost of Tsushima" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Релизный трейлер Ghost of Tsushima</span>
<span class="sh">Уже в эту пятницу обладатели PlayStation 4 смогут отправиться в Японию 1274 года вместе с релизом Ghost of Tsushima. В роли самурая Джина Сакая игроки должны будут освободить остров Цусима от безжалостных...</span>
</a></div>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://gamer-info.com/news/vremja-provedenija-beta-testirovanija-marvels-avenge_21913/"
  },
  "headline": "Время проведения бета-тестирования Marvel’s Avengers",
  "image": {
    "@type": "ImageObject",
    "url": "https://s.gamer-info.com/nw/v/r/e/m/vremja-provedenija-beta-testirovanija-marvels-avenge_1280.jpg",
    "height": 720,
    "width": 1280
  },
  "datePublished": "2020-07-15T17:40:24+03:00",
  "dateModified": "2020-07-15T17:40:24+03:00",
  "author": {
    "@type": "Person",
    "name": "Tanya Novichenko"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Gamer Info LLC",
    "logo": {
      "@type": "ImageObject",
      "url": "https://gamer-info.com/images/gi-logo/logo-600x60.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Появилась информация о том, когда можно будет поиграть в бета-версию Marvel’s Avengers. 7 августа доступ к бета-тестированию получат обладатели PS4, которые оформили предварительный заказ. С 14 августа все обладатели PS4..."
}

    </script>

    <div class="breadcrumb-block">
        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/news/" itemprop="url">
                <span itemprop="title">Новости</span>
            </a>
        </div>
                    <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                <a href="/game/marvels-avengers/" itemprop="url">
                    <span itemprop="title"></span>
                </a>
            </div>
            </div>


<div class="main-content-td-container">
<div class="main-col-cnt">

</div>

</div><div style="clear:both;"></div>

    <div class="footer-cnt">
        <div class="hdr">© 2009-2020 Gamer-Info.com</div>
        <div class="mntxt">Копирование информации без письменного разрешения администрации сайта запрещено. Все торговые марки являются собственностью их правообладателей. Материалы с пометкой "Пресс-релиз" публикуются на правах рекламы. Используя функции портала, вы принимаете <a href="/user/agreement/">пользовательское соглашение</a> и подтверждаете ознакомление с <a href="/user/policy/">политикой конфиденциальности</a>.</div>
        <div class="links c1"><a href="/">Главная страница</a><br /><a href="/blogi/">БЛОGI</a><br /><a href="/faq/">FAQ</a><br /><a href="/submit-game/">Добавление игры в базу</a><br /><a href="/adverticement/">Размещение рекламы</a><br /><a href="/vacancy/">Вакансии</a><br /><a href="/contacts/">Контакты</a></div>
        <div class="links c2"><a href="/game/">База игр</a><br /><a href="/series/">Серии игр</a><br /><a href="/games/year2019/">Игры 2019 года</a> / <a href="/games/year2020/">Игры 2020 года</a><br /><a href="/reiting-online-igr/">Онлайн игры</a> / <a href="/flash-game/">Флеш игры</a><br /><a href="/gamer-dictionary/">Словарь геймера</a><br /><a href="/users-ranking-order/">Пользователи</a><br /><a href="/news-archive-list/">Архив новостей</a></div>
        <div class="links c3"><strong><i class="fa fa-rss"></i> RSS каналы:</strong><br /><a href="/rss/">Новости</a><br /><a href="/rss-video/">Видео</a><br /><a href="/rss-r-p/">Обзоры и превью</a><br /><a href="/rssflash/">Flash игры</a><br /><a href="/rssblogs/">БЛОGI</a></div>
        <div class="right-corner"><div id="counters-div"></div></div>
    </div>


<script type="text/javascript">
    if (typeof(footerScrInit) !== 'function') {
        var x =document.getElementById('all-page-content'),
            el = document.createElement('div');
        el.className = 'bsaa3c69174tfs';
        el.innerHTML = 'В связи с некорректными действиями разработчиков одного из фильтров AdBlock, вместе с рекламой с Gamer-Info вырезаны и все скрипты, необходимые для нормальной работы портала. Для использования всех функций (меню, поиск, фильтры базы, комментирование, авторизация и т.д.), рекомендуем добавить домен <u>gamer-info.com</u> в белый список AdBlock. После этого очистите кеш браузера и перегрузите страницу с Gamer-Info.';
        x.insertBefore(el, x.children[0]);

        if (!sessionStorage.getItem('inlineScriptActivationTried')) {
            sessionStorage.setItem('inlineScriptActivationTried', true);
            var oReq = new XMLHttpRequest();
            oReq.addEventListener("load", function() {
                window.location.reload();
            });
            oReq.open("GET", "/ajax_lib/inline-scripts-activate/");
            oReq.send();
        }
    }
</script>








</div>

</div></div>




<!--noindex-->
<div id="return-to-top-button-cnt"><div><a href="#" id="return-to-top-button" title="Вернуться к началу страницы"></a></div></div>






<script type="text/javascript">
footerScrInit();
</script>

<div id="zatenenie-vsego-sayta"></div>
<div id="ui-message-div"></div>
<div id="ui-dialog-div"></div>
<div id="ui-userinfo-dialog-div"></div>
<div id="ui-notification-div"></div>










<a href="/news/tretij-dnevnik-razrabotchikov-immortal-realms-vamp_21912/" class="news-side-arrow right hdn"><span class="arrows-28x48-icon"></span><img src="//s.gamer-info.com/nw/t/r/e/t/tretij-dnevnik-razrabotchikov-immortal-realms-vamp_170.jpg" alt="" class="pic" /><span class="nm"><span>Третий дневник разработчиков Immortal Realms: Vampire Wars</span></span><span class="hlp">Ctrl + стрелка вправо</span></a>
<script>
$(document).on("ready",function() {
    if ($(window).width()>1160) $(".news-side-arrow").removeClass("hdn");
    $(document).on("keydown",function(e) {
        if (e.ctrlKey) {
            if (e.keyCode==37 && $.exists(".news-side-arrow.left")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.left").attr("href");
                }
            }
            if (e.keyCode==39 && $.exists(".news-side-arrow.right")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.right").attr("href");
                }
            }
        }
    });
});
</script>



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "https://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
      (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
          try {
            w.yaCounter25465139 = new Ya.Metrika({
              id:25465139,
              clickmap:true,
              trackLinks:true,
              accurateTrackBounce:true,
              trackHash:true
            });
          } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
      })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/25465139" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->


<!--/noindex-->
</body></html>