<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
    xmlns:og="http://opengraphprotocol.org/schema/"
    prefix="ya: http://webmaster.yandex.ru/vocabularies/"
    lang="ru" xml:lang="ru">
<head>
<title>Sony показала интерфейс PlayStation 5</title>
<meta http-equiv="content-language" content="ru" />
<meta name="keywords" content="Sony показала интерфейс PlayStation 5, новости, игры, последние новости, новинки игр, новости игр, новости компьютерных игр" />
<meta name="description" content="Sony опубликовала 11-минутный ролик с презентацией пользовательского интерфейса PlayStation 5. Зрителям показали, как он выглядит сразу после загрузки консоли и рассказали о разнообразных особенностях..." />
<meta name="robots" content="index,follow" />
<meta name="resource-type" content="document" />
<meta name="document-state" content="dynamic" />
<meta name="classification" content="game, игры" />
<link rel="stylesheet" type="text/css" href="/css/cmp/b3821_min.css" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&subset=latin,cyrillic' rel='stylesheet' type='text/css' />
<style>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</style>
<link rel="alternate" type="application/rss+xml" title="Новости игр от Gamer-Info.com" href="https://gamer-info.com/rss/" /> 
<link rel="icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="https://gamer-info.com/news/sony-pokazala-interfejs-playstation-5_22325/" />
<link rel="amphtml" href="https://gamer-info.com/news-amp/sony-pokazala-interfejs-playstation-5_22325/" />
<meta property="og:title" content="Sony показала интерфейс PlayStation 5"/>
<meta property="og:description" content="Sony опубликовала 11-минутный ролик с презентацией пользовательского интерфейса PlayStation 5. Зрителям показали, как он выглядит сразу после загрузки консоли и рассказали о разнообразных особенностях..."/>
<meta property="og:url" content="https://gamer-info.com/news/sony-pokazala-interfejs-playstation-5_22325/"/>
<meta property="og:image" content="//s.gamer-info.com/nw/s/o/n/y/sony-pokazala-interfejs-playstation-5_1280.jpg"/>
<meta property="article:published_time" content="2020-10-15T17:01:12+03:00" />
    <script type="text/javascript" src="/js/cmp/b3821_min.js"></script>
    <script type='text/javascript'>
var currentUserID=0,thisUserGuest=true,userForce=0,userForceMax=0,addFavName="Sony показала интерфейс PlayStation 5",addFavURL = "//gamer-info.com/news/sony-pokazala-interfejs-playstation-5_22325/",myBbcodeSettings="",currentUserUseSounds=false,ulg=0,timeout=200,closetimer=0,ddmenuitem=0,ttoh=0,uda=[],thisUserAdmin=false,userSoundVol=100;
var gameListsObj = { "fav": "Любимые/ожидаемые","wish": "Хочу поиграть","done": "Пройденные" };
window.currentServerTime=1602847690; window.userTimezoneOffset= - new Date().getTimezoneOffset() * 60; window.serverTimezoneOffset=10800;
headerScrInit();
window.vPRvid = false;
</script>

    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

</head>
<body>
<!-- Googleanalitics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10281094-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END: Googleanalitics -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2644997", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2644997;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->


<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: Fullscreen-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566128082318673"></div>
<script>
  window.Ya.adfoxCode.create({
    ownerId: 276282,
    containerId: 'adfox_153566128082318673',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbc'
    }
  });
</script>



<menu>
<div class="gi-top-menu-cnt">
<div class="gi-top-menu">
<a href="/" class="logo"></a>
<div class="mm"><a href="/news/" class="hvract" data-hvract="news">НОВОСТИ</a><a href="/game/" class="hvract" data-hvract="games">ИГРЫ</a><a href="/blogi/" class="hvract" data-hvract="blogs">БЛОGI</a><a href="/rejting-igr/" class="hvract" data-hvract="rankings">РЕЙТИНГИ</a><a href="/articles/" class="hvract" data-hvract="articles">СТАТЬИ</a><a href="/video/new/" class="hvract" data-hvract="videos">ВИДЕО</a></div>
<span class="morebutton hvract" data-hvract="more"></span>
<span class="searchbutton hvract" data-hvract="search"></span>
<div class="userinfo hvract unregistered" data-hvract="guest"><span class="enterbut"><span class="icn"></span>ВОЙТИ</span></div>
<div class="searchcnt"><form action="/search/" method="get" id="sftm-frm"><input type="text" name="search-query" value="" id="tm-search-input" /><input id="tm-search-data" value="all" name="search-obl" /></form><span id="tm-sfsmb" title="Искать"></span><span class="close-search"></span></div>
</div>
</div>
</menu>



<div><div class="rfe8ee500asd">
<div class="position:absolute;top:0;left:0;width:1px;height:1px;"><div id="adfox_153566125163969344"></div></div>
<div class="dse8ee500fkj"></div><div class="dse8ee500fkj"></div><div class="e8ee500asdert">
    <div class="inr">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Top line 980x120 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:980px;height:120px"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="9379727679"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>

        <!--AdFox START-->
        <!--DogeMatic-->
        <!--Площадка: gamer-info.com / * / *-->
        <!--Тип баннера: Верхняя перетяжка 980x120-->
        <!--Расположение: <верх страницы>-->
        <div id="adfox_153566145535335464"></div>
        <script>
          window.Ya.adfoxCode.createScroll({
            ownerId: 276282,
            containerId: 'adfox_153566145535335464',
            params: {
              pp: 'g',
              ps: 'cyoa',
              p2: 'gcbm'
            }
          });
        </script>
    </div>
</div>

    <!--AdFox START-->
    <!--DogeMatic-->
    <!--Площадка: gamer-info.com / * / *-->
    <!--Тип баннера: Branding-->
    <!--Расположение: <верх страницы>-->
    <script>
      window.Ya.adfoxCode.create({
        ownerId: 276282,
        containerId: 'adfox_153566125163969344',
        params: {
          pp: 'g',
          ps: 'cyoa',
          p2: 'gcbb'
        }
      });
    </script>


<div id="all-page-content">




<div class="header-big-banner">
    <span class="resizer"></span>
    <img src="//s.gamer-info.com/nw/s/o/n/y/sony-pokazala-interfejs-playstation-5_1010.jpg?v=3821" class="mn-pct" alt="" />
    <div class="infoline nobg">
        <div class="left">
                    </div>
        <div class="right"><!--
                            --><a href="/profile/87006/about/" class="author">
                    <img src="https://s.gamer-info.com/av/d/7/3/2/d7328d5abd0d457f6eaf29856e795043.jpg" alt="Sailas77" />
                    <span class="txt">
                        <span class="author-title">Опубликовал</span>
                        <span class="author-name" itemprop="reviewer">Sailas77</span>
                    </span>
                </a><!--
                                        --><a href="#comments" class="cntr" title="Перейти к обсуждению"><span class="fa fa-comments"></span><span class="kol">0</span></a><!--
                    --></div>
    </div>
            </div>

    <h1 class="hdr-sp1 sidemargin lft">Sony показала интерфейс PlayStation 5</h1>
    <div class="review-text flwidth">

        <div class="e8ee5006fs">
    <div class="te8ee500i7cv">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- GI Adaptive In Content -->
        <ins class="adsbygoogle"
             style="display:block;width:728px;height:90px;"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="2967739383"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>
        <div class="art-date">Опубликовано: <span class="tmupd"
                                                  tmunix="1602759672">15.10.2020 17:01:12</span>,
                <a href="/profile/87006/about/">Sailas77</a>            <div class="soc"><!--noindex--><div style="text-align:center;padding:0;height:24px;overflow:visible;white-space:nowrap;">Поделиться:&nbsp;&nbsp;<script async type="text/javascript" src="//gamer-info.com/js/dynam/es5-shims.min.js" charset="utf-8"></script><script async type="text/javascript" src="//gamer-info.com/js/dynam/share.js" charset="utf-8"></script><div class="ya-share2" data-services="vkontakte,facebook,twitter" style="display:inline-block;vertical-align:middle;"></div></div><!--/noindex-->
</div>
        </div>

        
        <p><b>Sony</b> опубликовала 11-минутный ролик с презентацией пользовательского интерфейса <b>PlayStation 5</b>. Зрителям показали, как он выглядит сразу после загрузки консоли и рассказали о разнообразных особенностях.</p>
<p>Главное, что стоит выделить – систему «событий». Пользователи смогут с помощью одной клавиши на DualSense вернуться к последней запущенной игре и начать прохождение ровно с того момента, где ранее закончили. Если поставить проект на паузу, то можно перейти к специальным карточкам. На них показывается вся информация об игре: доступные на разных уровнях задания, процент прохождения, всякие активности и так далее. Пользователи смогут увидеть, что они пропустили на каждой из локаций. А подписчики PS Plus даже сумеют получить подсказки о том, как найти конкретный предмет или выполнить задание, и даже посмотреть прохождение в специальном ролике.</p>
<p><b>PlayStation 5</b> поступит в продажу 19 ноября.</p>
<div style="text-align:center;margin:10px 0;"><iframe width="700" height="394" src="https://www.youtube.com/embed/fqxSbh0oeLI" frameborder="0" allowfullscreen></iframe></div>
        
        <div class="interesting-content">
    <div class="block-head">Вам также может быть интересно</div>
            <a href="https://gamer-info.com/torgi/" class="it">
            <span class="name">TORGI за Watch Dogs Legion</span>
            <span class="descr">Следующий розыгрыш состоится 30 октября. Успей испытать удачу! Wasteland 3 получает Naram.</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/b/5/a/0/b5a079170bdd2c02ec7b818d1e3a81f0_207x114.jpg" alt="TORGI за Watch Dogs Legion" /></span>
        </a>
            <a href="https://gamer-info.com/game/mafia-definitive-edition/review/" class="it">
            <span class="name">Mafia: Definitive Edition – обзор</span>
            <span class="descr">Mafia: The City of Lost Heaven вышла 18 лет назад и сейчас считается культовой игрой. Творение 2K Czech сразу после релиза обзавелось огромной армией поклонников благодаря своей великолепной криминальной истории, цепляющим персонажам, разнообразным заданиям и прочим аспектам.</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/4/e/c/a/4eca0e3bad11f384a35efbcdcced9230_207x114.jpg" alt="Mafia: Definitive Edition – обзор" /></span>
        </a>
    </div>

        <!-- Комментарии -->
        <a id="comments"></a>
                <div class="minuscommentsmargin">
                            <div class="comments-form-cnt comform-news-22325" data-page="1" data-onpage="10" data-pages="1" data-objecttype="news" data-objectid="22325" data-lastmessid="0"><div class="comment-form-div">
<div class="white-links comments-only-users-alert">Оставлять сообщения могут только зарегистрированные пользователи.</div>
</div>
<div class="comment-form-div-loading">Загрузка...</div></div>
<script type="text/javascript">initCommentsForm($(".comform-news-22325"));</script>
                    </div>
                    <div class="comlist-news-22325 minuscommentsmargin"><div class="cmtitnonecomments">Комментариев пока еще нет. Оставьте свое мнение!</div></div>        <!-- END: Комментарии -->

        <div class="roarticlecol">
                        <div class="te8ee500ds re8ee500htfs">
    <div class="e8ee500b7ft5s" style="overflow:hidden;">
<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: 240х400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566139512134696"></div>
<script>
  window.Ya.adfoxCode.createScroll({
    ownerId: 276282,
    containerId: 'adfox_153566139512134696',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbe'
    }
  });
</script>
    </div>
</div>
                            <div class="hdr">Игровые новoсти</div>
        <div class="news-list-rc">
                            <a href="/news/enlisted-vyjdet-na-xbox-series-xs_22329/" class="it"><span class="tmupd" tmunix="1602821334">7 час. 19 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">Enlisted выйдет на Xbox Series X/S</span></a>
                            <a href="/news/o-transporte-stile-i-prochem-v-novoj-demonstracii_22328/" class="it"><span class="tmupd" tmunix="1602770913">вчера, 20:08:33</span><span class="cm comm-icon-12x12">5</span><span class="nm">О транспорте, стиле и прочем в новой демонстрации Cyberpunk 2077</span></a>
                            <a href="/news/sekrety-i-reshenija-v-novom-trejlere-the-dark-pictur_22327/" class="it"><span class="tmupd" tmunix="1602769343">вчера, 19:42:23</span><span class="cm comm-icon-12x12">0</span><span class="nm">Секреты и решения в новом трейлере The Dark Pictures: Little Hope</span></a>
                            <a href="/news/gejmplej-za-rejna-v-mortal-kombat-11_22326/" class="it"><span class="tmupd" tmunix="1602761278">15.10.2020 17:27:58</span><span class="cm comm-icon-12x12">0</span><span class="nm">Геймплей за Рейна в Mortal Kombat 11</span></a>
                            <a href="/news/sony-pokazala-interfejs-playstation-5_22325/" class="it"><span class="tmupd" tmunix="1602759672">15.10.2020 17:01:12</span><span class="cm comm-icon-12x12">0</span><span class="nm">Sony показала интерфейс PlayStation 5</span></a>
                            <a href="/news/trejler-novogo-rezhima-v-call-of-duty-black-ops-co_22324/" class="it"><span class="tmupd" tmunix="1602687422">14.10.2020 20:57:02</span><span class="cm comm-icon-12x12">0</span><span class="nm">Трейлер нового режима в Call of Duty: Black Ops Cold War</span></a>
                            <a href="/news/sistemnye-trebovanija-assassins-creed-valhalla_22323/" class="it"><span class="tmupd" tmunix="1602686347">14.10.2020 20:39:07</span><span class="cm comm-icon-12x12">6</span><span class="nm">Системные требования Assassin’s Creed Valhalla</span></a>
                    </div>
                                        </div>
    </div>

<div style="padding:0 8px;text-align:center;overflow:hidden;">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 970x250 BIG bilboard -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:970px;height:250px"
         data-ad-client="ca-pub-2383595514744866"
         data-ad-slot="9818439274"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<div class="hdr-sp1 sidemargin"><a href="/news/">Новости игр</a></div>
<div class="news-lst-bl-v2 mn-news-lst-load-bl">
<a href="/news/o-transporte-stile-i-prochem-v-novoj-demonstracii_22328/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/o/t/r/a/o-transporte-stile-i-prochem-v-novoj-demonstracii_400.jpg" alt="О транспорте, стиле и прочем в новой демонстрации Cyberpunk 2077" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">О транспорте, стиле и прочем в новой демонстрации Cyberpunk 2077</span>
<span class="sh">CD Projekt RED провела четвертый эпизод онлайн-передачи Night City Wire, посвященной горячо ожидаемой Cyberpunk 2077. В новом выпуске пользователям подробно рассказали о создании транспорта и его стилизации под антураж игры...</span>
</a><a href="/news/sekrety-i-reshenija-v-novom-trejlere-the-dark-pictur_22327/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/s/e/k/r/sekrety-i-reshenija-v-novom-trejlere-the-dark-pictur_400.jpg" alt="Секреты и решения в новом трейлере The Dark Pictures: Little Hope" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Секреты и решения в новом трейлере The Dark Pictures: Little Hope</span>
<span class="sh">Студия Supermassive Games и издательство Bandai Namco Entertainment выпустили новый трейлер кинематографического ужастика The Dark Pictures: Little Hope. Свежий ролик посвятили игровым секретами и решениям...</span>
</a><a href="/news/trejler-s-osobennostjami-partisans-1941_22321/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/t/r/e/j/trejler-s-osobennostjami-partisans-1941_400.jpg" alt="Трейлер с особенностями Partisans 1941" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Трейлер с особенностями Partisans 1941</span>
<span class="sh">Студия Alter Games и издательство Daedalic Entertainment опубликовали трейлер с особенностями тактики в реальном времени Partisans 1941. В ролике разработчики подробно рассказали о самых важных аспектах своей игры...</span>
</a></div>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://gamer-info.com/news/sony-pokazala-interfejs-playstation-5_22325/"
  },
  "headline": "Sony показала интерфейс PlayStation 5",
  "image": {
    "@type": "ImageObject",
    "url": "https://s.gamer-info.com/nw/s/o/n/y/sony-pokazala-interfejs-playstation-5_1280.jpg",
    "height": 720,
    "width": 1280
  },
  "datePublished": "2020-10-15T17:01:12+03:00",
  "dateModified": "2020-10-15T17:01:12+03:00",
  "author": {
    "@type": "Person",
    "name": ""
  },
   "publisher": {
    "@type": "Organization",
    "name": "Gamer Info LLC",
    "logo": {
      "@type": "ImageObject",
      "url": "https://gamer-info.com/images/gi-logo/logo-600x60.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Sony опубликовала 11-минутный ролик с презентацией пользовательского интерфейса PlayStation 5. Зрителям показали, как он выглядит сразу после загрузки консоли и рассказали о разнообразных особенностях..."
}

    </script>

    <div class="breadcrumb-block">
        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/news/" itemprop="url">
                <span itemprop="title">Новости</span>
            </a>
        </div>
            </div>


<div class="main-content-td-container">
<div class="main-col-cnt">

</div>

</div><div style="clear:both;"></div>

    <div class="footer-cnt">
        <div class="hdr">© 2009-2020 Gamer-Info.com</div>
        <div class="mntxt">Копирование информации без письменного разрешения администрации сайта запрещено. Все торговые марки являются собственностью их правообладателей. Материалы с пометкой "Пресс-релиз" публикуются на правах рекламы. Используя функции портала, вы принимаете <a href="/user/agreement/">пользовательское соглашение</a> и подтверждаете ознакомление с <a href="/user/policy/">политикой конфиденциальности</a>.</div>
        <div class="links c1"><a href="/">Главная страница</a><br /><a href="/blogi/">БЛОGI</a><br /><a href="/faq/">FAQ</a><br /><a href="/submit-game/">Добавление игры в базу</a><br /><a href="/adverticement/">Размещение рекламы</a><br /><a href="/vacancy/">Вакансии</a><br /><a href="/contacts/">Контакты</a></div>
        <div class="links c2"><a href="/game/">База игр</a><br /><a href="/series/">Серии игр</a><br /><a href="/games/year2019/">Игры 2019 года</a> / <a href="/games/year2020/">Игры 2020 года</a><br /><a href="/reiting-online-igr/">Онлайн игры</a> / <a href="/flash-game/">Флеш игры</a><br /><a href="/gamer-dictionary/">Словарь геймера</a><br /><a href="/users-ranking-order/">Пользователи</a><br /><a href="/news-archive-list/">Архив новостей</a></div>
        <div class="links c3"><strong><i class="fa fa-rss"></i> RSS каналы:</strong><br /><a href="/rss/">Новости</a><br /><a href="/rss-video/">Видео</a><br /><a href="/rss-r-p/">Обзоры и превью</a><br /><a href="/rssflash/">Flash игры</a><br /><a href="/rssblogs/">БЛОGI</a></div>
        <div class="right-corner"><div id="counters-div"></div></div>
    </div>


<script type="text/javascript">
    if (typeof(footerScrInit) !== 'function') {
        var x =document.getElementById('all-page-content'),
            el = document.createElement('div');
        el.className = 'bse8ee50074tfs';
        el.innerHTML = 'В связи с некорректными действиями разработчиков одного из фильтров AdBlock, вместе с рекламой с Gamer-Info вырезаны и все скрипты, необходимые для нормальной работы портала. Для использования всех функций (меню, поиск, фильтры базы, комментирование, авторизация и т.д.), рекомендуем добавить домен <u>gamer-info.com</u> в белый список AdBlock. После этого очистите кеш браузера и перегрузите страницу с Gamer-Info.';
        x.insertBefore(el, x.children[0]);

        if (!sessionStorage.getItem('inlineScriptActivationTried')) {
            sessionStorage.setItem('inlineScriptActivationTried', true);
            var oReq = new XMLHttpRequest();
            oReq.addEventListener("load", function() {
                window.location.reload();
            });
            oReq.open("GET", "/ajax_lib/inline-scripts-activate/");
            oReq.send();
        }
    }
</script>








</div>

</div></div>




<!--noindex-->
<div id="return-to-top-button-cnt"><div><a href="#" id="return-to-top-button" title="Вернуться к началу страницы"></a></div></div>






<script type="text/javascript">
footerScrInit();
</script>

<div id="zatenenie-vsego-sayta"></div>
<div id="ui-message-div"></div>
<div id="ui-dialog-div"></div>
<div id="ui-userinfo-dialog-div"></div>
<div id="ui-notification-div"></div>










<a href="/news/trejler-novogo-rezhima-v-call-of-duty-black-ops-co_22324/" class="news-side-arrow right hdn"><span class="arrows-28x48-icon"></span><img src="//s.gamer-info.com/nw/t/r/e/j/trejler-novogo-rezhima-v-call-of-duty-black-ops-co_170.jpg" alt="" class="pic" /><span class="nm"><span>Трейлер нового режима в Call of Duty: Black Ops Cold War</span></span><span class="hlp">Ctrl + стрелка вправо</span></a>
<script>
$(document).on("ready",function() {
    if ($(window).width()>1160) $(".news-side-arrow").removeClass("hdn");
    $(document).on("keydown",function(e) {
        if (e.ctrlKey) {
            if (e.keyCode==37 && $.exists(".news-side-arrow.left")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.left").attr("href");
                }
            }
            if (e.keyCode==39 && $.exists(".news-side-arrow.right")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.right").attr("href");
                }
            }
        }
    });
});
</script>



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "https://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
      (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
          try {
            w.yaCounter25465139 = new Ya.Metrika({
              id:25465139,
              clickmap:true,
              trackLinks:true,
              accurateTrackBounce:true,
              trackHash:true
            });
          } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
      })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/25465139" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->


<!--/noindex-->
</body></html>