<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
    xmlns:og="http://opengraphprotocol.org/schema/"
    prefix="ya: http://webmaster.yandex.ru/vocabularies/"
    lang="ru" xml:lang="ru">
<head>
<title>Новый трейлер Final Fantasy VII Remake</title>
<meta http-equiv="content-language" content="ru" />
<meta name="keywords" content="Новый трейлер Final Fantasy VII Remake, новости, игры, последние новости, новинки игр, новости игр, новости компьютерных игр, Final Fantasy VII Remake" />
<meta name="description" content="23 года назад состоялся релиз одной из самых популярных частей серии японских ролевых игр Final Fantasy – Final Fantasy VII. В честь этого события компания Square Enix опубликовала новый трейлер ее ремейка, что выйдет 10 апреля 2020 года..." />
<meta name="robots" content="index,follow" />
<meta name="resource-type" content="document" />
<meta name="document-state" content="dynamic" />
<meta name="classification" content="game, игры" />
<link rel="stylesheet" type="text/css" href="/css/cmp/b3820_min.css" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&subset=latin,cyrillic' rel='stylesheet' type='text/css' />
<style>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</style>
<link rel="alternate" type="application/rss+xml" title="Новости игр от Gamer-Info.com" href="https://gamer-info.com/rss/" /> 
<link rel="icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="https://gamer-info.com/news/novyj-trejler-final-fantasy-vii-remake_21310/" />
<link rel="amphtml" href="https://gamer-info.com/news-amp/novyj-trejler-final-fantasy-vii-remake_21310/" />
<meta property="og:title" content="Новый трейлер Final Fantasy VII Remake"/>
<meta property="og:description" content="23 года назад состоялся релиз одной из самых популярных частей серии японских ролевых игр Final Fantasy – Final Fantasy VII. В честь этого события компания Square Enix опубликовала новый трейлер ее ремейка, что выйдет 10 апреля 2020 года..."/>
<meta property="og:url" content="https://gamer-info.com/news/novyj-trejler-final-fantasy-vii-remake_21310/"/>
<meta property="og:image" content="//s.gamer-info.com/nw/n/o/v/y/novyj-trejler-final-fantasy-vii-remake_1280.jpg"/>
<meta property="article:published_time" content="2020-01-31T12:33:22+02:00" />
    <script type="text/javascript" src="/js/cmp/b3820_min.js"></script>
    <script type='text/javascript'>
var currentUserID=0,thisUserGuest=true,userForce=0,userForceMax=0,addFavName="Новый трейлер Final Fantasy VII Remake",addFavURL = "//gamer-info.com/news/novyj-trejler-final-fantasy-vii-remake_21310/",myBbcodeSettings="",currentUserUseSounds=false,ulg=0,timeout=200,closetimer=0,ddmenuitem=0,ttoh=0,uda=[],thisUserAdmin=false,userSoundVol=100;
var gameListsObj = { "fav": "Любимые/ожидаемые","wish": "Хочу поиграть","done": "Пройденные" };
window.currentServerTime=1580513867; window.userTimezoneOffset= - new Date().getTimezoneOffset() * 60; window.serverTimezoneOffset=7200;
headerScrInit();
window.vPRvid = false;
</script>

    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

</head>
<body>
<!-- Googleanalitics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10281094-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END: Googleanalitics -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2644997", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2644997;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<script type="text/javascript" async=true >
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
            iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
    }
    addFrame();
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === "string";
      var json;
      if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
          var returnMsg = {"__cmpReturn": {
              "returnValue": retValue,
              "success": success,
              "callId": i.callId
            }};
          event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    window.__cmp = function (c) {
      var b = arguments;
      if (!b.length) {
        return __cmp.a;
      }
      else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
          "cmpLoaded": false}, true);
      } else if (c == '__cmp')
        return false;
      else {
        if (typeof __cmp.a === 'undefined') {
          __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
      }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
      window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
      window.attachEvent('onmessage', cmpMsgHandler);
    }
  })();
  window.__cmp('init', {
    'Language': 'ru',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Moneytizer',
    'Default Value for Toggles': 'on',
    'UI Layout': 'banner',
    'No Option': true,
  });
</script>

<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: Fullscreen-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566128082318673"></div>
<script>
  window.Ya.adfoxCode.create({
    ownerId: 276282,
    containerId: 'adfox_153566128082318673',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbc'
    }
  });
</script>



<menu>
<div class="gi-top-menu-cnt">
<div class="gi-top-menu">
<a href="/" class="logo"></a>
<div class="mm"><a href="/news/" class="hvract" data-hvract="news">НОВОСТИ</a><a href="/game/" class="hvract" data-hvract="games">ИГРЫ</a><a href="/blogi/" class="hvract" data-hvract="blogs">БЛОGI</a><a href="/rejting-igr/" class="hvract" data-hvract="rankings">РЕЙТИНГИ</a><a href="/articles/" class="hvract" data-hvract="articles">СТАТЬИ</a><a href="/video/new/" class="hvract" data-hvract="videos">ВИДЕО</a></div>
<span class="morebutton hvract" data-hvract="more"></span>
<span class="searchbutton hvract" data-hvract="search"></span>
<div class="userinfo hvract unregistered" data-hvract="guest"><span class="enterbut"><span class="icn"></span>ВОЙТИ</span></div>
<div class="searchcnt"><form action="/search/" method="get" id="sftm-frm"><input type="text" name="search-query" value="" id="tm-search-input" /><input id="tm-search-data" value="all" name="search-obl" /></form><span id="tm-sfsmb" title="Искать"></span><span class="close-search"></span></div>
</div>
</div>
</menu>



<div><div class="t249afbjyd6svgc">
<div id="adfox_153566125163969344"></div>
    <!--AdFox START-->
    <!--DogeMatic-->
    <!--Площадка: gamer-info.com / * / *-->
    <!--Тип баннера: Branding-->
    <!--Расположение: <верх страницы>-->
    <script>
      window.Ya.adfoxCode.create({
        ownerId: 276282,
        containerId: 'adfox_153566125163969344',
        params: {
          pp: 'g',
          ps: 'cyoa',
          p2: 'gcbb'
        }
      });
    </script>


<div id="all-page-content">




<div class="header-big-banner">
    <span class="resizer"></span>
    <img src="https://s.gamer-info.com/gl/f/i/n/a/final-fantasy-vii-remake_w1010.jpg" class="mn-pct" alt="" />
    <div class="infoline">
        <div class="left">
                            <a href="/game/final-fantasy-vii-remake/" class="gamelogo">
                    <img src="https://s.gamer-info.com/gl/f/i/n/a/final-fantasy-vii-remake.gif" alt="Final Fantasy VII Remake" />
                    <span class="txt">
                        <span class="game-name">Final Fantasy VII Remake</span>
                        <span class="game-platforms">PS4</span>
                    </span>
                </a><!--
                --><a href="#" class="cntr gi_v2_wishlist" title="Добавить/убрать игру из списков «Хочу поиграть»/«Пройденные»" data-gameid="9138"><span class="fa fa-gamepad"></span><span class="fa fa-flag-checkered"></span><span class="gi_v2_wishlist-kol kol">56</span></a><!--
                --><a href="#" class="cntr gi_v2_subscr" title="Подписаться/отписаться на получение новой информации по игре" data-gameid="9138"><span class="fa fa-rss"></span><span class="gi_v2_subscr-kol kol">15</span></a><!--
                --><a href="#" class="cntr gi_v2_gameinfav" title="Добавить/убрать игру из списка любимых/ожидаемых" data-gameid="9138"><span class="fa fa-star"></span><span class="gi_v2_gameinfav-kol kol">48</span></a>
                    </div>
        <div class="right"><!--
                            --><a href="/profile/3/about/" class="author">
                    <img src="https://s.gamer-info.com/av/6/5/3/5/6535770cb90f387b4cb645f6e46d59bd.jpg" alt="Дюка" />
                    <span class="txt">
                        <span class="author-title">Опубликовал</span>
                        <span class="author-name" itemprop="reviewer">Дюка</span>
                    </span>
                </a><!--
                                        --><a href="#comments" class="cntr" title="Перейти к обсуждению"><span class="fa fa-comments"></span><span class="kol">0</span></a><!--
                    --></div>
    </div>
            </div>
    <div class="game-info-links-line mtm">
        <a href="/game/final-fantasy-vii-remake/">Общая информация</a><a href="/game/final-fantasy-vii-remake/news/" class="cur">Новости <span>(10)</span></a><a href="/blogi/g9138/">Блоги <span>(1)</span></a><a href="/game/final-fantasy-vii-remake/videos/">Видео <span>(8)</span></a><a href="/game/final-fantasy-vii-remake/screenshots/">Скриншоты <span>(32)</span></a><a href="/game/final-fantasy-vii-remake/gamearts/">Геймарт <span>(1)</span></a><a href="/game/final-fantasy-vii-remake/recommended/">Похожие игры <span>(1)</span></a>    </div>

    <h1 class="hdr-sp1 sidemargin lft">Новый трейлер Final Fantasy VII Remake</h1>
    <div class="review-text flwidth">

        <div class="t249afb6fs">
    <div class="tt249afbi7cv">
        <div id="33823-1" style="height:90px;"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=33823&formatId=1"></script></div>
    </div>
</div>
        <div class="art-date">Опубликовано: <span class="tmupd"
                                                  tmunix="1580459602">вчера, 12:33:22</span>            <div class="soc"><!--noindex--><div style="text-align:center;padding:0;height:24px;overflow:visible;white-space:nowrap;">Поделиться:&nbsp;&nbsp;<script async type="text/javascript" src="//gamer-info.com/js/dynam/es5-shims.min.js" charset="utf-8"></script><script async type="text/javascript" src="//gamer-info.com/js/dynam/share.js" charset="utf-8"></script><div class="ya-share2" data-services="vkontakte,facebook,twitter" style="display:inline-block;vertical-align:middle;"></div></div><!--/noindex-->
</div>
        </div>

        
        <p>23 года назад состоялся релиз одной из самых популярных частей серии японских ролевых игр <a href="/game-series/final-fantasy/">Final Fantasy</a> – <a href="/game/final-fantasy-vii/">Final Fantasy VII</a>. В честь этого события компания <b>Square Enix </b>опубликовала новый трейлер ее <a href="/game/final-fantasy-vii-remake/">ремейка</a>, что выйдет <b>10 апреля 2020 года</b> на PlayStation 4. Ролик демонстрирует кадры из игры под композицию Hollow легендарного Нобуо Уэмацу.</p>
<div style="padding:10px 0;text-align:center;" class="in-text-header white-links"><a href="/game/final-fantasy-vii-remake/video/24012/">Theme Song Trailer</a></div>
<div style="margin-bottom:15px;"><div class="gi-mejs-player-resp-outer">
    <div class="gi-mejs-player gi-mejs-player-resp" data-videoid="24012">
        <video id="gi-videoplayer-24012" width="100%" height="100%"
               preload="none" controls poster="https://s.gamer-info.com/vd/2/4/0/1/24012.jpg?v=0"
               playsinline webkit-playsinline crossorigin style="width:100%;height:100%;">
                            <source src="https://video.gamer-info.com/final-fantasy-vii-remake/theme-song-trailer.mp4?v=0" type="video/mp4" data-quality="Full HD">
                            <source src="https://video.gamer-info.com/final-fantasy-vii-remake/theme-song-trailer_720p.mp4?v=0" type="video/mp4" data-quality="HD">
                            <source src="https://video.gamer-info.com/final-fantasy-vii-remake/theme-song-trailer_480p.mp4?v=0" type="video/mp4" data-quality="SD">
                            <source src="https://video.gamer-info.com/final-fantasy-vii-remake/theme-song-trailer_360p.mp4?v=0" type="video/mp4" data-quality="LQ">
                                </video>
    </div>
</div>
<script type="text/javascript">
    var video24012JSdata = {
        pluginPath: "/js/libs/mdelplayer/",
                stretching: 'none',
        startVolume: 0.5,
        setDimensions: false,
        features: ['playpause', 'current', 'progress', 'duration', 'tracks', 'volume', 'quality', 'fullscreen', 'ads'],
        defaultQuality: "SD"
    };
    var video24012JSpreid = 0;
        if (window.vPRvid) {
        video24012JSdata.adsPrerollMediaUrlAdbFix = window.vPRvid.adsPrerollMediaUrlAdbFix;
        video24012JSdata.adsPrerollAdUrl = window.vPRvid.adsPrerollAdUrl;
        video24012JSdata.adsPrerollAdEnableSkip = window.vPRvid.adsPrerollAdEnableSkip;
        video24012JSdata.adsPrerollAdSkipSeconds = window.vPRvid.adsPrerollAdSkipSeconds;
        video24012JSpreid = window.vPRvid.adsAdvId;
    }
        $('#gi-videoplayer-24012').mediaelementplayer(video24012JSdata).on('play', function() {
        if (parseInt($(this).attr('data-statsent')) !== 1) {
            addVideoView($(this).parents('.gi-mejs-player').attr('data-videoid'), video24012JSpreid);
            $(this).attr('data-statsent', 1);
        }
    });
</script></div>
        
        <div class="interesting-content">
    <div class="block-head">Вам также может быть интересно</div>
            <a href="https://gamer-info.com/game/iron-danger/preview/" class="it">
            <span class="name">Iron Danger – превью</span>
            <span class="descr">Уже скоро состоится релиз Iron Danger, тактической ролевой игры, которая выглядит как классика жанра со свободной камерой, но играется действительно свежо. У проекта есть шансы пройти незамеченным. Но вероятность стать хитом – больше.</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/d/f/2/3/df236b13a52ac364de626f70916719ac_207x114.jpg" alt="Iron Danger – превью" /></span>
        </a>
            <a href="https://gamer-info.com/torgi/" class="it">
            <span class="name">TORGI за Red Dead Redemption 2</span>
            <span class="descr">Следующий розыгрыш состоится 14 февраля. Успей испытать удачу! Borderlands 3 получает Azza22in111.</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/0/6/e/b/06eb4e5a171373d74063d788803bb103_207x114.jpg" alt="TORGI за Red Dead Redemption 2" /></span>
        </a>
    </div>

        <!-- Комментарии -->
        <a id="comments"></a>
                <div class="minuscommentsmargin">
                            <div class="comments-form-cnt comform-news-21310" data-page="1" data-onpage="10" data-pages="1" data-objecttype="news" data-objectid="21310" data-lastmessid="0"><div class="comment-form-div">
<div class="white-links comments-only-users-alert">Оставлять сообщения могут только зарегистрированные пользователи.</div>
</div>
<div class="comment-form-div-loading">Загрузка...</div></div>
<script type="text/javascript">initCommentsForm($(".comform-news-21310"));</script>
                    </div>
                    <div class="comlist-news-21310 minuscommentsmargin"><div class="cmtitnonecomments">Комментариев пока еще нет. Оставьте свое мнение!</div></div>        <!-- END: Комментарии -->

        <div class="roarticlecol">
                        <div class="tt249afbds rt249afbhtfs">
    <div class="t249afbb7ft5s" style="overflow:hidden;">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- GI_RightCol_240x400 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:240px;height:400px"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="7741810411"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: 240х400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566139512134696"></div>
<script>
  window.Ya.adfoxCode.createScroll({
    ownerId: 276282,
    containerId: 'adfox_153566139512134696',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbe'
    }
  });
</script>
                            <div class="hdr">Игровые новoсти</div>
        <div class="news-list-rc">
                            <a href="/news/novyj-trejler-final-fantasy-vii-remake_21310/" class="it"><span class="tmupd" tmunix="1580459602">вчера, 12:33:22</span><span class="cm comm-icon-12x12">0</span><span class="nm">Новый трейлер Final Fantasy VII Remake</span></a>
                            <a href="/news/data-reliza-draugen-na-konsoljah_21309/" class="it"><span class="tmupd" tmunix="1580449880">вчера, 09:51:20</span><span class="cm comm-icon-12x12">0</span><span class="nm">Дата релиза Draugen на консолях</span></a>
                            <a href="/news/kingdom-under-fire-the-crusaders-vyjdet-na-pk_21308/" class="it"><span class="tmupd" tmunix="1580448540">вчера, 09:29:00</span><span class="cm comm-icon-12x12">0</span><span class="nm">Kingdom Under Fire: The Crusaders выйдет на ПК</span></a>
                            <a href="/news/trejler-wasteland-remastered_21307/" class="it"><span class="tmupd" tmunix="1580403919">30.01.2020 21:05:19</span><span class="cm comm-icon-12x12">2</span><span class="nm">Трейлер Wasteland Remastered</span></a>
                            <a href="/news/the-incredible-adventures-of-van-helsing-iii-dopol_21306/" class="it"><span class="tmupd" tmunix="1580395515">30.01.2020 18:45:15</span><span class="cm comm-icon-12x12">0</span><span class="nm">The Incredible Adventures of Van Helsing III доползла до PS4</span></a>
                            <a href="/news/nazvana-data-reliza-the-outer-worlds-na-switch_21305/" class="it"><span class="tmupd" tmunix="1580389973">30.01.2020 17:12:53</span><span class="cm comm-icon-12x12">0</span><span class="nm">Названа дата релиза The Outer Worlds на Switch</span></a>
                            <a href="/news/v-fevrale-company-of-heroes-vyjdet-na-ipad_21304/" class="it"><span class="tmupd" tmunix="1580387880">30.01.2020 16:38:00</span><span class="cm comm-icon-12x12">0</span><span class="nm">В феврале Company of Heroes выйдет на iPad</span></a>
                    </div>
                                        </div>
    </div>

<div style="padding:0 8px;text-align:center;overflow:hidden;">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 970x250 BIG bilboard -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:970px;height:250px"
         data-ad-client="ca-pub-2383595514744866"
         data-ad-slot="9818439274"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<div class="hdr-sp1 sidemargin"><a href="/news/">Новости игр</a></div>
<div class="news-lst-bl-v2 mn-news-lst-load-bl">
<a href="/news/tochnaja-data-reliza-iron-danger_21303/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/t/o/c/h/tochnaja-data-reliza-iron-danger_400.jpg" alt="Точная дата релиза Iron Danger" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Точная дата релиза Iron Danger</span>
<span class="sh">Daedalic Entertainment и Action Squad ранее сообщали о том, что тактическая РПГ с возможностью манипулировать временем Iron Danger выйдет в марте этого года. Сегодня же они выпустили новый трейлер игры с уже конкретной датой...</span>
</a><a href="/news/sledujucshee-obnovlenie-dlja-the-division-2-vernet-chas_21300/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/s/l/e/d/sledujucshee-obnovlenie-dlja-the-division-2-vernet-chas_400.jpg" alt="Следующее обновление для The Division 2 вернет часть Нью-Йорка" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Следующее обновление для The Division 2 вернет часть Нью-Йорка</span>
<span class="sh">События The Division 2 происходят в Вашингтоне, где геймерам необходимо бороться с новыми врагами. Однако с грядущим обновлением сюжет снова перенесется в Нью-Йорк (место действия первой части) – в небольшую...</span>
</a><a href="/news/data-reliza-draugen-na-konsoljah_21309/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/d/a/t/a/data-reliza-draugen-na-konsoljah_400.jpg" alt="Дата релиза Draugen на консолях" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Дата релиза Draugen на консолях</span>
<span class="sh">Приключенческий хоррор с видом от первого лица Draugen, который вышел на ПК 29 мая 2019 года, получил дату релиза на консолях. 21 февраля этого года игра станет доступна на PlayStation 4 и Xbox One...</span>
</a></div>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://gamer-info.com/news/novyj-trejler-final-fantasy-vii-remake_21310/"
  },
  "headline": "Новый трейлер Final Fantasy VII Remake",
  "image": {
    "@type": "ImageObject",
    "url": "https://s.gamer-info.com/nw/n/o/v/y/novyj-trejler-final-fantasy-vii-remake_1280.jpg",
    "height": 720,
    "width": 1280
  },
  "datePublished": "2020-01-31T12:33:22+02:00",
  "dateModified": "2020-01-31T12:33:22+02:00",
  "author": {
    "@type": "Person",
    "name": "Tanya Novichenko"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Gamer Info LLC",
    "logo": {
      "@type": "ImageObject",
      "url": "https://gamer-info.com/images/gi-logo/logo-600x60.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "23 года назад состоялся релиз одной из самых популярных частей серии японских ролевых игр Final Fantasy – Final Fantasy VII. В честь этого события компания Square Enix опубликовала новый трейлер ее ремейка, что выйдет 10 апреля 2020 года..."
}

    </script>

    <div class="breadcrumb-block">
        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/news/" itemprop="url">
                <span itemprop="title">Новости</span>
            </a>
        </div>
                    <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                <a href="/game/final-fantasy-vii-remake/" itemprop="url">
                    <span itemprop="title"></span>
                </a>
            </div>
            </div>


<div class="main-content-td-container">
<div class="main-col-cnt">

</div>

</div><div style="clear:both;"></div>

    <div class="footer-cnt">
        <div class="hdr">© 2009-2020 Gamer-Info.com</div>
        <div class="mntxt">Копирование информации без письменного разрешения администрации сайта запрещено. Все торговые марки являются собственностью их правообладателей. Материалы с пометкой "Пресс-релиз" публикуются на правах рекламы. Используя функции портала, вы принимаете <a href="/user/agreement/">пользовательское соглашение</a> и подтверждаете ознакомление с <a href="/user/policy/">политикой конфиденциальности</a>.</div>
        <div class="links c1"><a href="/">Главная страница</a><br /><a href="/blogi/">БЛОGI</a><br /><a href="/faq/">FAQ</a><br /><a href="/submit-game/">Добавление игры в базу</a><br /><a href="/adverticement/">Размещение рекламы</a><br /><a href="/vacancy/">Вакансии</a><br /><a href="/contacts/">Контакты</a></div>
        <div class="links c2"><a href="/game/">База игр</a><br /><a href="/series/">Серии игр</a><br /><a href="/games/year2019/">Игры 2019 года</a> / <a href="/games/year2020/">Игры 2020 года</a><br /><a href="/reiting-online-igr/">Онлайн игры</a> / <a href="/flash-game/">Флеш игры</a><br /><a href="/gamer-dictionary/">Словарь геймера</a><br /><a href="/users-ranking-order/">Пользователи</a><br /><a href="/news-archive-list/">Архив новостей</a></div>
        <div class="links c3"><strong><i class="fa fa-rss"></i> RSS каналы:</strong><br /><a href="/rss/">Новости</a><br /><a href="/rss-video/">Видео</a><br /><a href="/rss-r-p/">Обзоры и превью</a><br /><a href="/rssflash/">Flash игры</a><br /><a href="/rssblogs/">БЛОGI</a></div>
        <div class="right-corner"><div id="counters-div"></div></div>
    </div>


<script type="text/javascript">
    if (typeof(footerScrInit) !== 'function') {
        var x =document.getElementById('all-page-content'),
            el = document.createElement('div');
        el.className = 'bst249afb74tfs';
        el.innerHTML = 'В связи с некорректными действиями разработчиков одного из фильтров AdBlock, вместе с рекламой с Gamer-Info вырезаны и все скрипты, необходимые для нормальной работы портала. Для использования всех функций (меню, поиск, фильтры базы, комментирование, авторизация и т.д.), рекомендуем добавить домен <u>gamer-info.com</u> в белый список AdBlock. После этого очистите кеш браузера и перегрузите страницу с Gamer-Info.';
        x.insertBefore(el, x.children[0]);

        if (!sessionStorage.getItem('inlineScriptActivationTried')) {
            sessionStorage.setItem('inlineScriptActivationTried', true);
            var oReq = new XMLHttpRequest();
            oReq.addEventListener("load", function() {
                window.location.reload();
            });
            oReq.open("GET", "/ajax_lib/inline-scripts-activate/");
            oReq.send();
        }
    }
</script>








</div>

<span class="t249afbhtsrv logo"></span>
</div></div>




<!--noindex-->
<div id="return-to-top-button-cnt"><div><a href="#" id="return-to-top-button" title="Вернуться к началу страницы"></a></div></div>






<script type="text/javascript">
footerScrInit();
</script>

<div id="zatenenie-vsego-sayta"></div>
<div id="ui-message-div"></div>
<div id="ui-dialog-div"></div>
<div id="ui-userinfo-dialog-div"></div>
<div id="ui-notification-div"></div>










<a href="/news/data-reliza-draugen-na-konsoljah_21309/" class="news-side-arrow right hdn"><span class="arrows-28x48-icon"></span><img src="//s.gamer-info.com/nw/d/a/t/a/data-reliza-draugen-na-konsoljah_170.jpg" alt="" class="pic" /><span class="nm"><span>Дата релиза Draugen на консолях</span></span><span class="hlp">Ctrl + стрелка вправо</span></a>
<script>
$(document).on("ready",function() {
    if ($(window).width()>1160) $(".news-side-arrow").removeClass("hdn");
    $(document).on("keydown",function(e) {
        if (e.ctrlKey) {
            if (e.keyCode==37 && $.exists(".news-side-arrow.left")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.left").attr("href");
                }
            }
            if (e.keyCode==39 && $.exists(".news-side-arrow.right")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.right").attr("href");
                }
            }
        }
    });
});
</script>



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "https://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25465139 = new Ya.Metrika({id:25465139, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://d31j93rd8oukbv.cloudfront.net/metrika/watch_ua.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><!-- /Yandex.Metrika counter -->


<!--/noindex-->
</body></html>