<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
    xmlns:og="http://opengraphprotocol.org/schema/"
    prefix="ya: http://webmaster.yandex.ru/vocabularies/"
    lang="ru" xml:lang="ru">
<head>
<title>Новый дневник разработки Tales of Arise</title>
<meta http-equiv="content-language" content="ru" />
<meta name="keywords" content="Новый дневник разработки Tales of Arise, новости, игры, последние новости, новинки игр, новости игр, новости компьютерных игр, Tales of Arise" />
<meta name="description" content="Bandai Namco Studios выпустила новый дневник разработки японской ролевой игры Tales of Arise. В нем авторы поведали об особенностях боевой системе и персонажах. Преимущественную часть видео зрителям показывают..." />
<meta name="robots" content="index,follow" />
<meta name="resource-type" content="document" />
<meta name="document-state" content="dynamic" />
<meta name="classification" content="game, игры" />
<link rel="stylesheet" type="text/css" href="/css/cmp/b3841_min.css" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&subset=latin,cyrillic' rel='stylesheet' type='text/css' />
<style>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</style>
<link rel="alternate" type="application/rss+xml" title="Новости игр от Gamer-Info.com" href="https://gamer-info.com/rss/" /> 
<link rel="icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="https://gamer-info.com/news/novyj-dnevnik-razrabotki-tales-of-arise_22919/" />
<link rel="amphtml" href="https://gamer-info.com/news-amp/novyj-dnevnik-razrabotki-tales-of-arise_22919/" />
<meta property="og:title" content="Новый дневник разработки Tales of Arise"/>
<meta property="og:description" content="Bandai Namco Studios выпустила новый дневник разработки японской ролевой игры Tales of Arise. В нем авторы поведали об особенностях боевой системе и персонажах. Преимущественную часть видео зрителям показывают..."/>
<meta property="og:url" content="https://gamer-info.com/news/novyj-dnevnik-razrabotki-tales-of-arise_22919/"/>
<meta property="og:image" content="//s.gamer-info.com/nw/n/o/v/y/novyj-dnevnik-razrabotki-tales-of-arise_1280.jpg"/>
<meta property="article:published_time" content="2021-07-01T18:55:27+03:00" />
    <script type="text/javascript" src="/js/cmp/b3841_min.js"></script>
    <script type='text/javascript'>
var currentUserID=0,thisUserGuest=true,userForce=0,userForceMax=0,addFavName="Новый дневник разработки Tales of Arise",addFavURL = "//gamer-info.com/news/novyj-dnevnik-razrabotki-tales-of-arise_22919/",myBbcodeSettings="",currentUserUseSounds=false,ulg=0,timeout=200,closetimer=0,ddmenuitem=0,ttoh=0,uda=[],thisUserAdmin=false,userSoundVol=100;
var gameListsObj = { "fav": "Любимые/ожидаемые","wish": "Хочу поиграть","done": "Пройденные" };
window.currentServerTime=1625180754; window.userTimezoneOffset= - new Date().getTimezoneOffset() * 60; window.serverTimezoneOffset=10800;
headerScrInit();
window.vPRvid = false;
</script>

    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

</head>
<body>
<!-- Googleanalitics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10281094-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END: Googleanalitics -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2644997", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2644997;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->


<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: Fullscreen-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566128082318673"></div>
<script>
  window.Ya.adfoxCode.create({
    ownerId: 276282,
    containerId: 'adfox_153566128082318673',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbc'
    }
  });
</script>



<menu>
<div class="gi-top-menu-cnt">
<div class="gi-top-menu">
<a href="/" class="logo"></a>
<div class="mm"><a href="/news/" class="hvract" data-hvract="news">НОВОСТИ</a><a href="/game/" class="hvract" data-hvract="games">ИГРЫ</a><a href="/blogi/" class="hvract" data-hvract="blogs">БЛОGI</a><a href="/rejting-igr/" class="hvract" data-hvract="rankings">РЕЙТИНГИ</a><a href="/articles/" class="hvract" data-hvract="articles">СТАТЬИ</a><a href="/video/new/" class="hvract" data-hvract="videos">ВИДЕО</a></div>
<span class="morebutton hvract" data-hvract="more"></span>
<span class="searchbutton hvract" data-hvract="search"></span>
<div class="userinfo hvract unregistered" data-hvract="guest"><span class="enterbut"><span class="icn"></span>ВОЙТИ</span></div>
<div class="searchcnt"><form action="/search/" method="get" id="sftm-frm"><input type="text" name="search-query" value="" id="tm-search-input" /><input id="tm-search-data" value="all" name="search-obl" /></form><span id="tm-sfsmb" title="Искать"></span><span class="close-search"></span></div>
</div>
</div>
</menu>



<div><div class="rfkbc5dd0asd">
<div class="position:absolute;top:0;left:0;width:1px;height:1px;"><div id="adfox_153566125163969344"></div></div>
<div class="dskbc5dd0fkj"></div><div class="dskbc5dd0fkj"></div><div class="dskbc5dd0fkj"></div><div class="kbc5dd0asdert">
    <div class="inr">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Top line 980x120 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:980px;height:120px"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="9379727679"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>

        <!--AdFox START-->
        <!--DogeMatic-->
        <!--Площадка: gamer-info.com / * / *-->
        <!--Тип баннера: Верхняя перетяжка 980x120-->
        <!--Расположение: <верх страницы>-->
        <div id="adfox_153566145535335464"></div>
        <script>
          window.Ya.adfoxCode.createScroll({
            ownerId: 276282,
            containerId: 'adfox_153566145535335464',
            params: {
              pp: 'g',
              ps: 'cyoa',
              p2: 'gcbm'
            }
          });
        </script>
    </div>
</div>

    <!--AdFox START-->
    <!--DogeMatic-->
    <!--Площадка: gamer-info.com / * / *-->
    <!--Тип баннера: Branding-->
    <!--Расположение: <верх страницы>-->
    <script>
      window.Ya.adfoxCode.create({
        ownerId: 276282,
        containerId: 'adfox_153566125163969344',
        params: {
          pp: 'g',
          ps: 'cyoa',
          p2: 'gcbb'
        }
      });
    </script>


<div id="all-page-content">




<div class="header-big-banner">
    <span class="resizer"></span>
    <img src="https://s.gamer-info.com/gl/t/a/l/e/tales-of-arise_w1010.jpg" class="mn-pct" alt="" />
    <div class="infoline">
        <div class="left">
                            <a href="/game/tales-of-arise/" class="gamelogo">
                    <img src="https://s.gamer-info.com/gl/t/a/l/e/tales-of-arise.gif" alt="Tales of Arise" />
                    <span class="txt">
                        <span class="game-name">Tales of Arise</span>
                        <span class="game-platforms">PS4 / PS5 / Xbox Series / XOne / ПК</span>
                    </span>
                </a><!--
                --><a href="#" class="cntr gi_v2_wishlist" title="Добавить/убрать игру из списков «Хочу поиграть»/«Пройденные»" data-gameid="15580"><span class="fa fa-gamepad"></span><span class="fa fa-flag-checkered"></span><span class="gi_v2_wishlist-kol kol">42</span></a><!--
                --><a href="#" class="cntr gi_v2_subscr" title="Подписаться/отписаться на получение новой информации по игре" data-gameid="15580"><span class="fa fa-rss"></span><span class="gi_v2_subscr-kol kol">8</span></a><!--
                --><a href="#" class="cntr gi_v2_gameinfav" title="Добавить/убрать игру из списка любимых/ожидаемых" data-gameid="15580"><span class="fa fa-star"></span><span class="gi_v2_gameinfav-kol kol">28</span></a>
                    </div>
        <div class="right"><!--
                            --><a href="/profile/87006/about/" class="author">
                    <img src="https://s.gamer-info.com/av/d/7/3/2/d7328d5abd0d457f6eaf29856e795043.jpg" alt="Sailas77" />
                    <span class="txt">
                        <span class="author-title">Опубликовал</span>
                        <span class="author-name" itemprop="reviewer">Sailas77</span>
                    </span>
                </a><!--
                                        --><a href="#comments" class="cntr" title="Перейти к обсуждению"><span class="fa fa-comments"></span><span class="kol">1</span></a><!--
                    --></div>
    </div>
            </div>
    <div class="game-info-links-line mtm">
        <a href="/game/tales-of-arise/">Общая информация</a><a href="/game/tales-of-arise/news/" class="cur">Новости <span>(9)</span></a><a href="/game/tales-of-arise/videos/">Видео <span>(8)</span></a><a href="/game/tales-of-arise/screenshots/">Скриншоты <span>(10)</span></a><a href="/game/tales-of-arise/gamearts/">Геймарт <span>(1)</span></a>    </div>

    <h1 class="hdr-sp1 sidemargin lft">Новый дневник разработки Tales of Arise</h1>
    <div class="review-text flwidth">

        <div class="kbc5dd06fs">
    <div class="tkbc5dd0i7cv">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- GI Adaptive In Content -->
        <ins class="adsbygoogle"
             style="display:block;width:728px;height:90px;"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="2967739383"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>
        <div class="art-date">Опубликовано: <span class="tmupd"
                                                  tmunix="1625144127">10 час. 10 мин. назад</span>            <div class="soc"><!--noindex--><div style="text-align:center;padding:0;height:24px;overflow:visible;white-space:nowrap;">Поделиться:&nbsp;&nbsp;<script async type="text/javascript" src="//gamer-info.com/js/dynam/es5-shims.min.js" charset="utf-8"></script><script async type="text/javascript" src="//gamer-info.com/js/dynam/share.js" charset="utf-8"></script><div class="ya-share2" data-services="vkontakte,facebook,twitter" style="display:inline-block;vertical-align:middle;"></div></div><!--/noindex-->
</div>
        </div>

        
        <p><b>Bandai Namco Studios</b> выпустила новый дневник разработки японской ролевой игры <a href="/game/tales-of-arise/">Tales of Arise</a>. В нем авторы поведали об особенностях боевой системе и персонажах.</p>
<p>Преимущественную часть видео зрителям показывают создателей, рассуждающих о разных аспектах своего проекта. Но есть в ролике и геймплейные кадры. Они демонстрируют, как герои сражаются с противниками и применяют уникальные способности.</p>
<p><b>Tales of Arise</b> выйдет 10 сентября 2021 года на ПК, PS4, PS5, Xbox One, Xbox Series X и Series S.</p>
<div style="padding:10px 0;text-align:center;" class="in-text-header white-links"><a href="/game/tales-of-arise/video/25784/">Developer Message #2 (Battle System &amp; Characters)</a></div>
<div style="margin-bottom:15px;"><div class="gi-mejs-player-resp-outer">
    <div class="gi-mejs-player gi-mejs-player-resp" data-videoid="25784">
        <video id="gi-videoplayer-25784" width="100%" height="100%"
               preload="none" controls poster="https://s.gamer-info.com/vd/2/5/7/8/25784.jpg?v=0"
               playsinline webkit-playsinline crossorigin style="width:100%;height:100%;">
                            <source src="https://video.gamer-info.com/tales-of-arise/developer-message-2-battle-system-characters.mp4?v=0" type="video/mp4" data-quality="Full HD">
                            <source src="https://video.gamer-info.com/tales-of-arise/developer-message-2-battle-system-characters_720p.mp4?v=0" type="video/mp4" data-quality="HD">
                            <source src="https://video.gamer-info.com/tales-of-arise/developer-message-2-battle-system-characters_480p.mp4?v=0" type="video/mp4" data-quality="SD">
                            <source src="https://video.gamer-info.com/tales-of-arise/developer-message-2-battle-system-characters_360p.mp4?v=0" type="video/mp4" data-quality="LQ">
                                </video>
    </div>
</div>
<script type="text/javascript">
    var video25784JSdata = {
        pluginPath: "/js/libs/mdelplayer/",
                stretching: 'none',
        startVolume: 0.5,
        setDimensions: false,
        features: ['playpause', 'current', 'progress', 'duration', 'tracks', 'volume', 'quality', 'fullscreen', 'ads'],
        defaultQuality: "SD"
    };
    var video25784JSpreid = 0;
        if (window.vPRvid) {
        video25784JSdata.adsPrerollMediaUrlAdbFix = window.vPRvid.adsPrerollMediaUrlAdbFix;
        video25784JSdata.adsPrerollAdUrl = window.vPRvid.adsPrerollAdUrl;
        video25784JSdata.adsPrerollAdEnableSkip = window.vPRvid.adsPrerollAdEnableSkip;
        video25784JSdata.adsPrerollAdSkipSeconds = window.vPRvid.adsPrerollAdSkipSeconds;
        video25784JSpreid = window.vPRvid.adsAdvId;
    }
        $('#gi-videoplayer-25784').mediaelementplayer(video25784JSdata).on('play', function() {
        if (parseInt($(this).attr('data-statsent')) !== 1) {
            addVideoView($(this).parents('.gi-mejs-player').attr('data-videoid'), video25784JSpreid);
            $(this).attr('data-statsent', 1);
        }
    });
</script></div>
        
        <div class="interesting-content">
    <div class="block-head">Вам также может быть интересно</div>
            <a href="https://gamer-info.com/news/anonsirovan-avatar-frontiers-of-pandora_22857/" class="it">
            <span class="name">Анонсирован Avatar: Frontiers of Pandora</span>
            <span class="descr">Вишенкой на торте презентации Ubisoft Forward стал анонс Avatar: Frontiers of Pandora, невероятного красивого приключения в открытом мире с видом от первого лица в знаменитой вселенной. Сюжет игры расскажет...</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/f/3/c/f/f3cf05ca92ef93863e6a08492646cece_207x114.jpg" alt="Анонсирован Avatar: Frontiers of Pandora" /></span>
        </a>
            <a href="https://gamer-info.com/torgi/" class="it">
            <span class="name">TORGI за Chivalry II</span>
            <span class="descr">Следующий розыгрыш состоится 2 июля. Успей испытать удачу! Sniper Ghost Warrior Contracts 2 получает 26shkiper26.</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/9/6/2/b/962b114ea49dcaa84b87637ad7f63e55_207x114.jpg" alt="TORGI за Chivalry II" /></span>
        </a>
    </div>

        <!-- Комментарии -->
        <a id="comments"></a>
                <div class="minuscommentsmargin">
                            <div class="comments-form-cnt comform-news-22919" data-page="1" data-onpage="10" data-pages="1" data-objecttype="news" data-objectid="22919" data-lastmessid="317575"><div class="comment-form-div">
<div class="white-links comments-only-users-alert">Оставлять сообщения могут только зарегистрированные пользователи.</div>
</div>
<div class="comment-form-div-loading">Загрузка...</div></div>
<script type="text/javascript">initCommentsForm($(".comform-news-22919"));</script>
                    </div>
                    <div class="comlist-news-22919 minuscommentsmargin"><div class="cmtit" id="comment-div-317575" data-id="317575">
<div class="uinf">
<a class="ui-link" rel="35886" href="#"><img src="https://s.gamer-info.com/av/6/e/7/b/6e7b9b0ac77975c9f882df625b5af5b2.jpg" alt="" class="av" /></a><div class="rn">Футбольный гуру</div></div>
<div class="cmdt">
<div class="hd"><span class="nm"><a class="ui-link" rel="35886" href="#">Mas7er</a> <span>(уровень 25)</span></span><span class="tm"><span class="tmupd" tmunix="1625147901">9 час. 7 мин. назад</span></span></div>
<div class="edited">Сообщение отредактировано пользователем 01.07.2021 19:59:27</div><div class="white-links posttext pd qtal">5 Июля покажут опенинг игры, кстати. Вот первый кадр.<br />
<div class="spoiler-cont"><a class="toggle-spoiler" rel="0" href="#">+ Открыть спойлер</a><div class="spoiler-text"><a href="https://usergallery.gamer-info.com/35886/0c9a81ad482a922f07cfc84d6cc37609.jpg" target="_blank" class="pirobox_ppu"><img src="https://usergallery.gamer-info.com/35886/0c9a81ad482a922f07cfc84d6cc37609_preview_550.jpg" class="img-in-post" style="max-width:480px;max-height:270px;" /></a></div></div></div>
</div>
<div style="clear:both;"></div>
<div class="btns-pnl" rel="317575"><div class="lft"><a href="#" class="like like_button" rel="comments" rel1="317575">0</a></div></div>
</div>
</div>        <!-- END: Комментарии -->

        <div class="roarticlecol">
                        <div class="tkbc5dd0ds rkbc5dd0htfs">
    <div class="kbc5dd0b7ft5s" style="overflow:hidden;">
<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: 240х400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566139512134696"></div>
<script>
  window.Ya.adfoxCode.createScroll({
    ownerId: 276282,
    containerId: 'adfox_153566139512134696',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbe'
    }
  });
</script>
    </div>
</div>
                            <div class="hdr">Игровые новoсти</div>
        <div class="news-list-rc">
                            <a href="/news/anons-i-data-reliza-ghost-of-tsushima-directors-c_22920/" class="it"><span class="tmupd" tmunix="1625147188">9 час. 19 мин. назад</span><span class="cm comm-icon-12x12">3</span><span class="nm">Анонс и дата релиза Ghost of Tsushima Director’s Cut</span></a>
                            <a href="/news/novyj-dnevnik-razrabotki-tales-of-arise_22919/" class="it"><span class="tmupd" tmunix="1625144127">10 час. 10 мин. назад</span><span class="cm comm-icon-12x12">1</span><span class="nm">Новый дневник разработки Tales of Arise</span></a>
                            <a href="/news/igry-playstation-plus-v-ijule-2021-goda_22918/" class="it"><span class="tmupd" tmunix="1625058365">30.06.2021 19:06:05</span><span class="cm comm-icon-12x12">2</span><span class="nm">Игры PlayStation Plus в июле 2021 года</span></a>
                            <a href="/news/pohozhe-novuju-silent-hill-sozdaet-bloober-team_22917/" class="it"><span class="tmupd" tmunix="1625054017">30.06.2021 17:53:37</span><span class="cm comm-icon-12x12">5</span><span class="nm">Похоже, новую Silent Hill создает Bloober Team</span></a>
                            <a href="/news/magic-legends-ne-proshla-proverku-beta-testom_22916/" class="it"><span class="tmupd" tmunix="1625042809">30.06.2021 14:46:49</span><span class="cm comm-icon-12x12">0</span><span class="nm">Magic: Legends не прошла проверку бета-тестом</span></a>
                            <a href="/news/reliznyj-trejler-greedfall-gold-edition_22915/" class="it"><span class="tmupd" tmunix="1625038502">30.06.2021 13:35:02</span><span class="cm comm-icon-12x12">7</span><span class="nm">Релизный трейлер GreedFall Gold Edition</span></a>
                            <a href="/news/warhammer-40000-space-wolf-pribyl-v-semju-xbox_22914/" class="it"><span class="tmupd" tmunix="1625037738">30.06.2021 13:22:18</span><span class="cm comm-icon-12x12">0</span><span class="nm">Warhammer 40000: Space Wolf прибыл в семью Xbox</span></a>
                    </div>
                                        </div>
    </div>

<div style="padding:0 8px;text-align:center;overflow:hidden;">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 970x250 BIG bilboard -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:970px;height:250px"
         data-ad-client="ca-pub-2383595514744866"
         data-ad-slot="9818439274"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<div class="hdr-sp1 sidemargin"><a href="/news/">Новости игр</a></div>
<div class="news-lst-bl-v2 mn-news-lst-load-bl">
<a href="/news/data-reliza-greedfall-gold-edition_22907/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/d/a/t/a/data-reliza-greedfall-gold-edition_400.jpg" alt="Дата релиза GreedFall: Gold Edition" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Дата релиза GreedFall: Gold Edition</span>
<span class="sh">Spiders Studio и Focus Home Interactive объявили дату релиза «Золотого издания» ролевой игры GreedFall – 30 июня состоится выход цифровой версии, а 2 июля проект появится на дисках. Вместе с этим игра впервые выйдет...</span>
</a><a href="/news/anons-i-data-reliza-ghost-of-tsushima-directors-c_22920/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/a/n/o/n/anons-i-data-reliza-ghost-of-tsushima-directors-c_400.jpg" alt="Анонс и дата релиза Ghost of Tsushima Director’s Cut" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Анонс и дата релиза Ghost of Tsushima Director’s Cut</span>
<span class="sh">Sony и Sucker Punch Productions анонсировали Ghost of Tsushima Director’s Cut. Это режиссерская версия самурайского экшена, главным новшеством которой станет сюжетная глава «Остров Ики». В ней Дзин Сакай отправится...</span>
</a><a href="/news/the-elder-scrolls-vi-ecshe-tolko-na-stadii-proekti_22912/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/t/h/e/e/the-elder-scrolls-vi-ecshe-tolko-na-stadii-proekti_400.jpg" alt="The Elder Scrolls VI еще только на стадии «проектирования»" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">The Elder Scrolls VI еще только на стадии «проектирования»</span>
<span class="sh">Ждете The Elder Scrolls VI? Тогда у Тодда Говарда для вас плохие новости. В недавнем интервью директор Bethesda Game Studios объявил, что игра находится на стадии проектирования. Если говорить проще, то разработчики...</span>
</a></div>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://gamer-info.com/news/novyj-dnevnik-razrabotki-tales-of-arise_22919/"
  },
  "headline": "Новый дневник разработки Tales of Arise",
  "image": {
    "@type": "ImageObject",
    "url": "https://s.gamer-info.com/nw/n/o/v/y/novyj-dnevnik-razrabotki-tales-of-arise_1280.jpg",
    "height": 720,
    "width": 1280
  },
  "datePublished": "2021-07-01T18:55:27+03:00",
  "dateModified": "2021-07-01T18:55:27+03:00",
  "author": {
    "@type": "Person",
    "name": ""
  },
   "publisher": {
    "@type": "Organization",
    "name": "Gamer Info LLC",
    "logo": {
      "@type": "ImageObject",
      "url": "https://gamer-info.com/images/gi-logo/logo-600x60.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Bandai Namco Studios выпустила новый дневник разработки японской ролевой игры Tales of Arise. В нем авторы поведали об особенностях боевой системе и персонажах. Преимущественную часть видео зрителям показывают..."
}

    </script>

    <div class="breadcrumb-block">
        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/news/" itemprop="url">
                <span itemprop="title">Новости</span>
            </a>
        </div>
                    <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                <a href="/game/tales-of-arise/" itemprop="url">
                    <span itemprop="title"></span>
                </a>
            </div>
            </div>


<div class="main-content-td-container">
<div class="main-col-cnt">

</div>

</div><div style="clear:both;"></div>

    <div class="footer-cnt">
        <div class="hdr">© 2009-2021 Gamer-Info.com</div>
        <div class="mntxt">Копирование информации без письменного разрешения администрации сайта запрещено. Все торговые марки являются собственностью их правообладателей. Материалы с пометкой "Пресс-релиз" публикуются на правах рекламы. Многие материалы на портале размещены пользователями и если вы считаете, что они нарушают ваши авторские права - свяжитесь с нами через форму <a href="/contacts/">контактов</a>. Используя функции портала, вы принимаете <a href="/user/agreement/">пользовательское соглашение</a> и подтверждаете ознакомление с <a href="/user/policy/">политикой конфиденциальности</a>.</div>
        <div class="links c1"><a href="/">Главная страница</a><br /><a href="/blogi/">БЛОGI</a><br /><a href="/faq/">FAQ</a><br /><a href="/submit-game/">Добавление игры в базу</a><br /><a href="/adverticement/">Размещение рекламы</a><br /><a href="/vacancy/">Вакансии</a><br /><a href="/contacts/">Контакты</a></div>
        <div class="links c2"><a href="/game/">База игр</a><br /><a href="/series/">Серии игр</a><br /><a href="/games/year2020/">Игры 2020 года</a> / <a href="/games/year2021/">Игры 2021 года</a><br /><a href="/reiting-online-igr/">Онлайн игры</a> / <a href="/flash-game/">Флеш игры</a><br /><a href="/gamer-dictionary/">Словарь геймера</a><br /><a href="/users-ranking-order/">Пользователи</a><br /><a href="/news-archive-list/">Архив новостей</a></div>
        <div class="links c3"><strong><i class="fa fa-rss"></i> RSS каналы:</strong><br /><a href="/rss/">Новости</a><br /><a href="/rss-video/">Видео</a><br /><a href="/rss-r-p/">Обзоры и превью</a><br /><a href="/rssflash/">Flash игры</a><br /><a href="/rssblogs/">БЛОGI</a></div>
        <div class="right-corner"><div id="counters-div"></div></div>
    </div>


<script type="text/javascript">
    if (typeof(footerScrInit) !== 'function') {
        var x =document.getElementById('all-page-content'),
            el = document.createElement('div');
        el.className = 'bskbc5dd074tfs';
        el.innerHTML = 'В связи с некорректными действиями разработчиков одного из фильтров AdBlock, вместе с рекламой с Gamer-Info вырезаны и все скрипты, необходимые для нормальной работы портала. Для использования всех функций (меню, поиск, фильтры базы, комментирование, авторизация и т.д.), рекомендуем добавить домен <u>gamer-info.com</u> в белый список AdBlock. После этого очистите кеш браузера и перегрузите страницу с Gamer-Info.';
        x.insertBefore(el, x.children[0]);

        if (!sessionStorage.getItem('inlineScriptActivationTried')) {
            sessionStorage.setItem('inlineScriptActivationTried', true);
            var oReq = new XMLHttpRequest();
            oReq.addEventListener("load", function() {
                window.location.reload();
            });
            oReq.open("GET", "/ajax_lib/inline-scripts-activate/");
            oReq.send();
        }
    }
</script>








</div>

</div></div>




<!--noindex-->
<div id="return-to-top-button-cnt"><div><a href="#" id="return-to-top-button" title="Вернуться к началу страницы"></a></div></div>






<script type="text/javascript">
footerScrInit();
</script>

<div id="zatenenie-vsego-sayta"></div>
<div id="ui-message-div"></div>
<div id="ui-dialog-div"></div>
<div id="ui-userinfo-dialog-div"></div>
<div id="ui-notification-div"></div>










<a href="/news/igry-playstation-plus-v-ijule-2021-goda_22918/" class="news-side-arrow right hdn"><span class="arrows-28x48-icon"></span><img src="//s.gamer-info.com/nw/i/g/r/y/igry-playstation-plus-v-ijule-2021-goda_170.jpg" alt="" class="pic" /><span class="nm"><span>Игры PlayStation Plus в июле 2021 года</span></span><span class="hlp">Ctrl + стрелка вправо</span></a>
<script>
$(document).on("ready",function() {
    if ($(window).width()>1160) $(".news-side-arrow").removeClass("hdn");
    $(document).on("keydown",function(e) {
        if (e.ctrlKey) {
            if (e.keyCode==37 && $.exists(".news-side-arrow.left")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.left").attr("href");
                }
            }
            if (e.keyCode==39 && $.exists(".news-side-arrow.right")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.right").attr("href");
                }
            }
        }
    });
});
</script>



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "https://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
      (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
          try {
            w.yaCounter25465139 = new Ya.Metrika({
              id:25465139,
              clickmap:true,
              trackLinks:true,
              accurateTrackBounce:true,
              trackHash:true
            });
          } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
      })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/25465139" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->


<!--/noindex-->
</body></html>