<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
    xmlns:og="http://opengraphprotocol.org/schema/"
    prefix="ya: http://webmaster.yandex.ru/vocabularies/"
    lang="ru" xml:lang="ru">
<head>
<title>Названа дата релиза Kena: Bridge of Spirits</title>
<meta http-equiv="content-language" content="ru" />
<meta name="keywords" content="Названа дата релиза Kena: Bridge of Spirits, новости, игры, последние новости, новинки игр, новости игр, новости компьютерных игр, Kena: Bridge of Spirits" />
<meta name="description" content="Во время трансляции PlayStation State of Play был представлен новый трейлер Kena: Bridge of Spirits, а также точная дата релиза. К сожалению, ранее ожидаемое окно выхода проекта в марте не подтвердилось..." />
<meta name="robots" content="index,follow" />
<meta name="resource-type" content="document" />
<meta name="document-state" content="dynamic" />
<meta name="classification" content="game, игры" />
<link rel="stylesheet" type="text/css" href="/css/cmp/b3840_min.css" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&subset=latin,cyrillic' rel='stylesheet' type='text/css' />
<style>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</style>
<link rel="alternate" type="application/rss+xml" title="Новости игр от Gamer-Info.com" href="https://gamer-info.com/rss/" /> 
<link rel="icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="https://gamer-info.com/news/nazvana-data-reliza-kena-bridge-of-spirits_22591/" />
<link rel="amphtml" href="https://gamer-info.com/news-amp/nazvana-data-reliza-kena-bridge-of-spirits_22591/" />
<meta property="og:title" content="Названа дата релиза Kena: Bridge of Spirits"/>
<meta property="og:description" content="Во время трансляции PlayStation State of Play был представлен новый трейлер Kena: Bridge of Spirits, а также точная дата релиза. К сожалению, ранее ожидаемое окно выхода проекта в марте не подтвердилось..."/>
<meta property="og:url" content="https://gamer-info.com/news/nazvana-data-reliza-kena-bridge-of-spirits_22591/"/>
<meta property="og:image" content="//s.gamer-info.com/nw/n/a/z/v/nazvana-data-reliza-kena-bridge-of-spirits_1280.jpg"/>
<meta property="article:published_time" content="2021-02-26T00:52:23+02:00" />
    <script type="text/javascript" src="/js/cmp/b3840_min.js"></script>
    <script type='text/javascript'>
var currentUserID=0,thisUserGuest=true,userForce=0,userForceMax=0,addFavName="Названа дата релиза Kena: Bridge of Spirits",addFavURL = "//gamer-info.com/news/nazvana-data-reliza-kena-bridge-of-spirits_22591/",myBbcodeSettings="",currentUserUseSounds=false,ulg=0,timeout=200,closetimer=0,ddmenuitem=0,ttoh=0,uda=[],thisUserAdmin=false,userSoundVol=100;
var gameListsObj = { "fav": "Любимые/ожидаемые","wish": "Хочу поиграть","done": "Пройденные" };
window.currentServerTime=1614289148; window.userTimezoneOffset= - new Date().getTimezoneOffset() * 60; window.serverTimezoneOffset=7200;
headerScrInit();
window.vPRvid = false;
</script>

    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

</head>
<body>
<!-- Googleanalitics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10281094-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END: Googleanalitics -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2644997", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2644997;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->


<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: Fullscreen-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566128082318673"></div>
<script>
  window.Ya.adfoxCode.create({
    ownerId: 276282,
    containerId: 'adfox_153566128082318673',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbc'
    }
  });
</script>



<menu>
<div class="gi-top-menu-cnt">
<div class="gi-top-menu">
<a href="/" class="logo"></a>
<div class="mm"><a href="/news/" class="hvract" data-hvract="news">НОВОСТИ</a><a href="/game/" class="hvract" data-hvract="games">ИГРЫ</a><a href="/blogi/" class="hvract" data-hvract="blogs">БЛОGI</a><a href="/rejting-igr/" class="hvract" data-hvract="rankings">РЕЙТИНГИ</a><a href="/articles/" class="hvract" data-hvract="articles">СТАТЬИ</a><a href="/video/new/" class="hvract" data-hvract="videos">ВИДЕО</a></div>
<span class="morebutton hvract" data-hvract="more"></span>
<span class="searchbutton hvract" data-hvract="search"></span>
<div class="userinfo hvract unregistered" data-hvract="guest"><span class="enterbut"><span class="icn"></span>ВОЙТИ</span></div>
<div class="searchcnt"><form action="/search/" method="get" id="sftm-frm"><input type="text" name="search-query" value="" id="tm-search-input" /><input id="tm-search-data" value="all" name="search-obl" /></form><span id="tm-sfsmb" title="Искать"></span><span class="close-search"></span></div>
</div>
</div>
</menu>



<div><div class="rfvd2b067asd">
<div class="position:absolute;top:0;left:0;width:1px;height:1px;"><div id="adfox_153566125163969344"></div></div>
<div class="dsvd2b067fkj"></div><div class="vd2b067asdert">
    <div class="inr">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Top line 980x120 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:980px;height:120px"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="9379727679"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>

        <!--AdFox START-->
        <!--DogeMatic-->
        <!--Площадка: gamer-info.com / * / *-->
        <!--Тип баннера: Верхняя перетяжка 980x120-->
        <!--Расположение: <верх страницы>-->
        <div id="adfox_153566145535335464"></div>
        <script>
          window.Ya.adfoxCode.createScroll({
            ownerId: 276282,
            containerId: 'adfox_153566145535335464',
            params: {
              pp: 'g',
              ps: 'cyoa',
              p2: 'gcbm'
            }
          });
        </script>
    </div>
</div>

    <!--AdFox START-->
    <!--DogeMatic-->
    <!--Площадка: gamer-info.com / * / *-->
    <!--Тип баннера: Branding-->
    <!--Расположение: <верх страницы>-->
    <script>
      window.Ya.adfoxCode.create({
        ownerId: 276282,
        containerId: 'adfox_153566125163969344',
        params: {
          pp: 'g',
          ps: 'cyoa',
          p2: 'gcbb'
        }
      });
    </script>


<div id="all-page-content">




<div class="header-big-banner">
    <span class="resizer"></span>
    <img src="https://s.gamer-info.com/gl/k/e/n/a/kena-bridge-of-spirits_w1010.jpg" class="mn-pct" alt="" />
    <div class="infoline">
        <div class="left">
                            <a href="/game/kena-bridge-of-spirits/" class="gamelogo">
                    <img src="https://s.gamer-info.com/gl/k/e/n/a/kena-bridge-of-spirits.gif" alt="Kena: Bridge of Spirits" />
                    <span class="txt">
                        <span class="game-name">Kena: Bridge of Spirits</span>
                        <span class="game-platforms">PS4 / PS5 / ПК</span>
                    </span>
                </a><!--
                --><a href="#" class="cntr gi_v2_wishlist" title="Добавить/убрать игру из списков «Хочу поиграть»/«Пройденные»" data-gameid="16404"><span class="fa fa-gamepad"></span><span class="fa fa-flag-checkered"></span><span class="gi_v2_wishlist-kol kol">47</span></a><!--
                --><a href="#" class="cntr gi_v2_subscr" title="Подписаться/отписаться на получение новой информации по игре" data-gameid="16404"><span class="fa fa-rss"></span><span class="gi_v2_subscr-kol kol">16</span></a><!--
                --><a href="#" class="cntr gi_v2_gameinfav" title="Добавить/убрать игру из списка любимых/ожидаемых" data-gameid="16404"><span class="fa fa-star"></span><span class="gi_v2_gameinfav-kol kol">38</span></a>
                    </div>
        <div class="right"><!--
                            --><a href="/profile/1/about/" class="author">
                    <img src="https://s.gamer-info.com/av/2/2/5/2/2252dfd0f2cbcb8c9309bcb94921fe6a.gif" alt="NeoFlash" />
                    <span class="txt">
                        <span class="author-title">Опубликовал</span>
                        <span class="author-name" itemprop="reviewer">NeoFlash</span>
                    </span>
                </a><!--
                                        --><a href="#comments" class="cntr" title="Перейти к обсуждению"><span class="fa fa-comments"></span><span class="kol">1</span></a><!--
                    --></div>
    </div>
            </div>
    <div class="game-info-links-line mtm">
        <a href="/game/kena-bridge-of-spirits/">Общая информация</a><a href="/game/kena-bridge-of-spirits/news/" class="cur">Новости <span>(4)</span></a><a href="/game/kena-bridge-of-spirits/videos/">Видео <span>(2)</span></a><a href="/game/kena-bridge-of-spirits/screenshots/">Скриншоты <span>(10)</span></a>    </div>

    <h1 class="hdr-sp1 sidemargin lft">Названа дата релиза Kena: Bridge of Spirits</h1>
    <div class="review-text flwidth">

        <div class="vd2b0676fs">
    <div class="tvd2b067i7cv">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- GI Adaptive In Content -->
        <ins class="adsbygoogle"
             style="display:block;width:728px;height:90px;"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="2967739383"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>
        <div class="art-date">Опубликовано: <span class="tmupd"
                                                  tmunix="1614286343">46 мин. назад</span>            <div class="soc"><!--noindex--><div style="text-align:center;padding:0;height:24px;overflow:visible;white-space:nowrap;">Поделиться:&nbsp;&nbsp;<script async type="text/javascript" src="//gamer-info.com/js/dynam/es5-shims.min.js" charset="utf-8"></script><script async type="text/javascript" src="//gamer-info.com/js/dynam/share.js" charset="utf-8"></script><div class="ya-share2" data-services="vkontakte,facebook,twitter" style="display:inline-block;vertical-align:middle;"></div></div><!--/noindex-->
</div>
        </div>

        
        <p>Во время трансляции <b>PlayStation State of Play</b> был представлен новый трейлер <a href="/game/kena-bridge-of-spirits/">Kena: Bridge of Spirits</a>, а также точная дата релиза. К сожалению, ранее ожидаемое окно выхода проекта в марте не подтвердилось – теперь игра ожидается <b>24 августа 2021 года</b>.</p>
<p>Новое видео проливает немного больше света на мир <b>Kena: Bridge of Spirits</b>, а также показывает, как милые маленькие существа будут помогать героине во время приключений – как в исследовании локаций, так и в сражениях.</p>
<div style="padding:10px 0;text-align:center;" class="in-text-header white-links"><a href="/game/kena-bridge-of-spirits/video/25313/">Gameplay Trailer - PlayStation State of Play</a></div>
<div style="margin-bottom:15px;"><div class="gi-mejs-player-resp-outer">
    <div class="gi-mejs-player gi-mejs-player-resp" data-videoid="25313">
        <video id="gi-videoplayer-25313" width="100%" height="100%"
               preload="none" controls poster="https://s.gamer-info.com/vd/2/5/3/1/25313.jpg?v=1"
               playsinline webkit-playsinline crossorigin style="width:100%;height:100%;">
                            <source src="https://video.gamer-info.com/kena-bridge-of-spirits/gameplay-trailer-playstation-state-of-play.mp4?v=1" type="video/mp4" data-quality="Full HD">
                            <source src="https://video.gamer-info.com/kena-bridge-of-spirits/gameplay-trailer-playstation-state-of-play_720p.mp4?v=1" type="video/mp4" data-quality="HD">
                            <source src="https://video.gamer-info.com/kena-bridge-of-spirits/gameplay-trailer-playstation-state-of-play_480p.mp4?v=1" type="video/mp4" data-quality="SD">
                            <source src="https://video.gamer-info.com/kena-bridge-of-spirits/gameplay-trailer-playstation-state-of-play_360p.mp4?v=1" type="video/mp4" data-quality="LQ">
                                </video>
    </div>
</div>
<script type="text/javascript">
    var video25313JSdata = {
        pluginPath: "/js/libs/mdelplayer/",
                stretching: 'none',
        startVolume: 0.5,
        setDimensions: false,
        features: ['playpause', 'current', 'progress', 'duration', 'tracks', 'volume', 'quality', 'fullscreen', 'ads'],
        defaultQuality: "SD"
    };
    var video25313JSpreid = 0;
        if (window.vPRvid) {
        video25313JSdata.adsPrerollMediaUrlAdbFix = window.vPRvid.adsPrerollMediaUrlAdbFix;
        video25313JSdata.adsPrerollAdUrl = window.vPRvid.adsPrerollAdUrl;
        video25313JSdata.adsPrerollAdEnableSkip = window.vPRvid.adsPrerollAdEnableSkip;
        video25313JSdata.adsPrerollAdSkipSeconds = window.vPRvid.adsPrerollAdSkipSeconds;
        video25313JSpreid = window.vPRvid.adsAdvId;
    }
        $('#gi-videoplayer-25313').mediaelementplayer(video25313JSdata).on('play', function() {
        if (parseInt($(this).attr('data-statsent')) !== 1) {
            addVideoView($(this).parents('.gi-mejs-player').attr('data-videoid'), video25313JSpreid);
            $(this).attr('data-statsent', 1);
        }
    });
</script></div>
        
        <div class="interesting-content">
    <div class="block-head">Вам также может быть интересно</div>
            <a href="https://gamer-info.com/torgi/" class="it">
            <span class="name">TORGI за Little Nightmares II</span>
            <span class="descr">Следующий розыгрыш состоится 5 марта. Успей испытать удачу! DIRT 5 получает Darkperion.</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/6/f/1/7/6f176b4b2921e96becf6d90cb8bdf33b_207x114.jpg" alt="TORGI за Little Nightmares II" /></span>
        </a>
            <a href="https://gamer-info.com/news/prjamaja-transljacija-state-of-play_22589/" class="it">
            <span class="name">Прямая трансляция State of Play</span>
            <span class="descr">Скоро начнется первая в этом году трансляция выпуска State of Play, где будет представлена новая информация по десяти играм, которые скоро выйдут на PS4 и PS5. Проекты, о которых пойдет речь, создаются...</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/2/d/5/f/2d5f6280a4b1e0e314b98687b04aa2d9_207x114.jpg" alt="Прямая трансляция State of Play" /></span>
        </a>
    </div>

        <!-- Комментарии -->
        <a id="comments"></a>
                <div class="minuscommentsmargin">
                            <div class="comments-form-cnt comform-news-22591" data-page="1" data-onpage="10" data-pages="1" data-objecttype="news" data-objectid="22591" data-lastmessid="316533"><div class="comment-form-div">
<div class="white-links comments-only-users-alert">Оставлять сообщения могут только зарегистрированные пользователи.</div>
</div>
<div class="comment-form-div-loading">Загрузка...</div></div>
<script type="text/javascript">initCommentsForm($(".comform-news-22591"));</script>
                    </div>
                    <div class="comlist-news-22591 minuscommentsmargin"><div class="cmtit" id="comment-div-316533" data-id="316533">
<div class="uinf">
<a class="ui-link" rel="35886" href="#"><img src="https://s.gamer-info.com/av/6/e/7/b/6e7b9b0ac77975c9f882df625b5af5b2.jpg" alt="" class="av" /></a><div class="rn">Футбольный гуру</div></div>
<div class="cmdt">
<div class="hd"><span class="nm"><a class="ui-link" rel="35886" href="#">Mas7er</a> <span>(уровень 25)</span></span><span class="tm"><span class="tmupd" tmunix="1614286446">45 мин. назад</span></span></div>
<div class="white-links posttext pd qtal">Задолбали переносить. Слухи о том, что там очень серьезные проблемы с разработкой и конфликты в коллективе, становятся всё более реальными. Обидно капец.</div>
</div>
<div style="clear:both;"></div>
<div class="btns-pnl" rel="316533"><div class="lft"><a href="#" class="like like_button" rel="comments" rel1="316533">0</a></div></div>
</div>
</div>        <!-- END: Комментарии -->

        <div class="roarticlecol">
                        <div class="tvd2b067ds rvd2b067htfs">
    <div class="vd2b067b7ft5s" style="overflow:hidden;">
<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: 240х400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566139512134696"></div>
<script>
  window.Ya.adfoxCode.createScroll({
    ownerId: 276282,
    containerId: 'adfox_153566139512134696',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbe'
    }
  });
</script>
    </div>
</div>
                            <div class="hdr">Игровые новoсти</div>
        <div class="news-list-rc">
                            <a href="/news/anons-dvuh-mobilnyh-igr-v-mire-final-fantasy-7_22594/" class="it"><span class="tmupd" tmunix="1614288266">14 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">Анонс двух мобильных игр в мире Final Fantasy 7</span></a>
                            <a href="/news/tretij-trejler-gejmpleja-deathloop_22593/" class="it"><span class="tmupd" tmunix="1614287631">25 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">Третий трейлер геймплея Deathloop</span></a>
                            <a href="/news/data-reliza-oddworld-soulstorm_22592/" class="it"><span class="tmupd" tmunix="1614286354">46 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">Дата релиза Oddworld: Soulstorm</span></a>
                            <a href="/news/nazvana-data-reliza-kena-bridge-of-spirits_22591/" class="it"><span class="tmupd" tmunix="1614286343">46 мин. назад</span><span class="cm comm-icon-12x12">1</span><span class="nm">Названа дата релиза Kena: Bridge of Spirits</span></a>
                            <a href="/news/sostojalsja-anons-ps5-versii-final-fantasy-vii-remak_22590/" class="it"><span class="tmupd" tmunix="1614285734">56 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">Состоялся анонс PS5-версии Final Fantasy VII Remake</span></a>
                            <a href="/news/prjamaja-transljacija-state-of-play_22589/" class="it"><span class="tmupd" tmunix="1614280475">2 час. 24 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">Прямая трансляция State of Play</span></a>
                            <a href="/news/novyj-videodnevnik-humankind-posvjacshen-srazhenijam_22588/" class="it"><span class="tmupd" tmunix="1614263584">7 час. 6 мин. назад</span><span class="cm comm-icon-12x12">1</span><span class="nm">Новый видеодневник Humankind посвящен сражениям</span></a>
                    </div>
                                        </div>
    </div>

<div style="padding:0 8px;text-align:center;overflow:hidden;">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 970x250 BIG bilboard -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:970px;height:250px"
         data-ad-client="ca-pub-2383595514744866"
         data-ad-slot="9818439274"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<div class="hdr-sp1 sidemargin"><a href="/news/">Новости игр</a></div>
<div class="news-lst-bl-v2 mn-news-lst-load-bl">
<a href="/news/anons-dvuh-mobilnyh-igr-v-mire-final-fantasy-7_22594/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/a/n/o/n/anons-dvuh-mobilnyh-igr-v-mire-final-fantasy-7_400.jpg" alt="Анонс двух мобильных игр в мире Final Fantasy 7" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Анонс двух мобильных игр в мире Final Fantasy 7</span>
<span class="sh">Помимо анонса PS5-версии Final Fantasy VII Remake, который состоялся во время трансляции State of Play, компания Square Enix дополнительно представила две мобильные игры в мире FF7. Final Fantasy VII: The First Soldier – королевская битва...</span>
</a><a href="/news/svezhij-trejler-remastera-nier_22585/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/s/v/e/z/svezhij-trejler-remastera-nier_400.jpg" alt="Свежий трейлер ремастера NieR" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Свежий трейлер ремастера NieR</span>
<span class="sh">Студия Toylogic и издательство Square Enix опубликовали свежий трейлер NieR Replicant ver.1.22474487139... – ремастера оригинальной игры 2010 года. В нем создатели показали переработанные заставки и отдельные сюжетные сцены...</span>
</a><a href="/news/anonsirovan-diablo-ii-resurrected_22575/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/a/n/o/n/anonsirovan-diablo-ii-resurrected_400.jpg" alt="Анонсирован Diablo II: Resurrected" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Анонсирован Diablo II: Resurrected</span>
<span class="sh">Слухи о ремастере второго Diablo подтвердились – компания Blizzard официально анонсировала Diablo II: Resurrected. Релиз обновленной версии состоится в 2021 году на ПК, PlayStation 5, Xbox Series X|S, PlayStation 4...</span>
</a></div>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://gamer-info.com/news/nazvana-data-reliza-kena-bridge-of-spirits_22591/"
  },
  "headline": "Названа дата релиза Kena: Bridge of Spirits",
  "image": {
    "@type": "ImageObject",
    "url": "https://s.gamer-info.com/nw/n/a/z/v/nazvana-data-reliza-kena-bridge-of-spirits_1280.jpg",
    "height": 720,
    "width": 1280
  },
  "datePublished": "2021-02-26T00:52:23+02:00",
  "dateModified": "2021-02-26T00:52:23+02:00",
  "author": {
    "@type": "Person",
    "name": "Alex Novichenko"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Gamer Info LLC",
    "logo": {
      "@type": "ImageObject",
      "url": "https://gamer-info.com/images/gi-logo/logo-600x60.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Во время трансляции PlayStation State of Play был представлен новый трейлер Kena: Bridge of Spirits, а также точная дата релиза. К сожалению, ранее ожидаемое окно выхода проекта в марте не подтвердилось..."
}

    </script>

    <div class="breadcrumb-block">
        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/news/" itemprop="url">
                <span itemprop="title">Новости</span>
            </a>
        </div>
                    <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                <a href="/game/kena-bridge-of-spirits/" itemprop="url">
                    <span itemprop="title"></span>
                </a>
            </div>
            </div>


<div class="main-content-td-container">
<div class="main-col-cnt">

</div>

</div><div style="clear:both;"></div>

    <div class="footer-cnt">
        <div class="hdr">© 2009-2021 Gamer-Info.com</div>
        <div class="mntxt">Копирование информации без письменного разрешения администрации сайта запрещено. Все торговые марки являются собственностью их правообладателей. Материалы с пометкой "Пресс-релиз" публикуются на правах рекламы. Многие материалы на портале размещены пользователями и если вы считаете, что они нарушают ваши авторские права - свяжитесь с нами через форму <a href="/contacts/">контактов</a>. Используя функции портала, вы принимаете <a href="/user/agreement/">пользовательское соглашение</a> и подтверждаете ознакомление с <a href="/user/policy/">политикой конфиденциальности</a>.</div>
        <div class="links c1"><a href="/">Главная страница</a><br /><a href="/blogi/">БЛОGI</a><br /><a href="/faq/">FAQ</a><br /><a href="/submit-game/">Добавление игры в базу</a><br /><a href="/adverticement/">Размещение рекламы</a><br /><a href="/vacancy/">Вакансии</a><br /><a href="/contacts/">Контакты</a></div>
        <div class="links c2"><a href="/game/">База игр</a><br /><a href="/series/">Серии игр</a><br /><a href="/games/year2020/">Игры 2020 года</a> / <a href="/games/year2021/">Игры 2021 года</a><br /><a href="/reiting-online-igr/">Онлайн игры</a> / <a href="/flash-game/">Флеш игры</a><br /><a href="/gamer-dictionary/">Словарь геймера</a><br /><a href="/users-ranking-order/">Пользователи</a><br /><a href="/news-archive-list/">Архив новостей</a></div>
        <div class="links c3"><strong><i class="fa fa-rss"></i> RSS каналы:</strong><br /><a href="/rss/">Новости</a><br /><a href="/rss-video/">Видео</a><br /><a href="/rss-r-p/">Обзоры и превью</a><br /><a href="/rssflash/">Flash игры</a><br /><a href="/rssblogs/">БЛОGI</a></div>
        <div class="right-corner"><div id="counters-div"></div></div>
    </div>


<script type="text/javascript">
    if (typeof(footerScrInit) !== 'function') {
        var x =document.getElementById('all-page-content'),
            el = document.createElement('div');
        el.className = 'bsvd2b06774tfs';
        el.innerHTML = 'В связи с некорректными действиями разработчиков одного из фильтров AdBlock, вместе с рекламой с Gamer-Info вырезаны и все скрипты, необходимые для нормальной работы портала. Для использования всех функций (меню, поиск, фильтры базы, комментирование, авторизация и т.д.), рекомендуем добавить домен <u>gamer-info.com</u> в белый список AdBlock. После этого очистите кеш браузера и перегрузите страницу с Gamer-Info.';
        x.insertBefore(el, x.children[0]);

        if (!sessionStorage.getItem('inlineScriptActivationTried')) {
            sessionStorage.setItem('inlineScriptActivationTried', true);
            var oReq = new XMLHttpRequest();
            oReq.addEventListener("load", function() {
                window.location.reload();
            });
            oReq.open("GET", "/ajax_lib/inline-scripts-activate/");
            oReq.send();
        }
    }
</script>








</div>

</div></div>




<!--noindex-->
<div id="return-to-top-button-cnt"><div><a href="#" id="return-to-top-button" title="Вернуться к началу страницы"></a></div></div>






<script type="text/javascript">
footerScrInit();
</script>

<div id="zatenenie-vsego-sayta"></div>
<div id="ui-message-div"></div>
<div id="ui-dialog-div"></div>
<div id="ui-userinfo-dialog-div"></div>
<div id="ui-notification-div"></div>










<a href="/news/sostojalsja-anons-ps5-versii-final-fantasy-vii-remak_22590/" class="news-side-arrow right hdn"><span class="arrows-28x48-icon"></span><img src="//s.gamer-info.com/nw/s/o/s/t/sostojalsja-anons-ps5-versii-final-fantasy-vii-remak_170.jpg" alt="" class="pic" /><span class="nm"><span>Состоялся анонс PS5-версии Final Fantasy VII Remake</span></span><span class="hlp">Ctrl + стрелка вправо</span></a>
<script>
$(document).on("ready",function() {
    if ($(window).width()>1160) $(".news-side-arrow").removeClass("hdn");
    $(document).on("keydown",function(e) {
        if (e.ctrlKey) {
            if (e.keyCode==37 && $.exists(".news-side-arrow.left")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.left").attr("href");
                }
            }
            if (e.keyCode==39 && $.exists(".news-side-arrow.right")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.right").attr("href");
                }
            }
        }
    });
});
</script>



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "https://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
      (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
          try {
            w.yaCounter25465139 = new Ya.Metrika({
              id:25465139,
              clickmap:true,
              trackLinks:true,
              accurateTrackBounce:true,
              trackHash:true
            });
          } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
      })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/25465139" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->


<!--/noindex-->
</body></html>