<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
    xmlns:og="http://opengraphprotocol.org/schema/"
    prefix="ya: http://webmaster.yandex.ru/vocabularies/"
    lang="ru" xml:lang="ru">
<head>
<title>Геймплей за Рейнджера в Hood: Outlaws &amp; Legends</title>
<meta http-equiv="content-language" content="ru" />
<meta name="keywords" content="Геймплей за Рейнджера в Hood: Outlaws &amp; Legends, новости, игры, последние новости, новинки игр, новости игр, новости компьютерных игр, Hood: Outlaws &amp; Legends" />
<meta name="description" content="Focus Home Interactive выпустила новый трейлер многопользовательской игры Hood: Outlaws &amp; Legends, в котором показала геймплей за одного из четырех классов персонажей – Рейнджера. Напомним, что он является аналогом Робин Гуда..." />
<meta name="robots" content="index,follow" />
<meta name="resource-type" content="document" />
<meta name="document-state" content="dynamic" />
<meta name="classification" content="game, игры" />
<link rel="stylesheet" type="text/css" href="/css/cmp/b3840_min.css" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&subset=latin,cyrillic' rel='stylesheet' type='text/css' />
<style>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</style>
<link rel="alternate" type="application/rss+xml" title="Новости игр от Gamer-Info.com" href="https://gamer-info.com/rss/" /> 
<link rel="icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="https://gamer-info.com/news/gejmplej-za-rejndzhera-v-hood-outlaws-and-legends_22599/" />
<link rel="amphtml" href="https://gamer-info.com/news-amp/gejmplej-za-rejndzhera-v-hood-outlaws-and-legends_22599/" />
<meta property="og:title" content="Геймплей за Рейнджера в Hood: Outlaws &amp; Legends"/>
<meta property="og:description" content="Focus Home Interactive выпустила новый трейлер многопользовательской игры Hood: Outlaws &amp; Legends, в котором показала геймплей за одного из четырех классов персонажей – Рейнджера. Напомним, что он является аналогом Робин Гуда..."/>
<meta property="og:url" content="https://gamer-info.com/news/gejmplej-za-rejndzhera-v-hood-outlaws-and-legends_22599/"/>
<meta property="og:image" content="//s.gamer-info.com/nw/g/e/j/m/gejmplej-za-rejndzhera-v-hood-outlaws-and-legends_1280.jpg"/>
<meta property="article:published_time" content="2021-03-01T10:03:08+02:00" />
    <script type="text/javascript" src="/js/cmp/b3840_min.js"></script>
    <script type='text/javascript'>
var currentUserID=0,thisUserGuest=true,userForce=0,userForceMax=0,addFavName="Геймплей за Рейнджера в Hood: Outlaws &amp; Legends",addFavURL = "//gamer-info.com/news/gejmplej-za-rejndzhera-v-hood-outlaws-and-legends_22599/",myBbcodeSettings="",currentUserUseSounds=false,ulg=0,timeout=200,closetimer=0,ddmenuitem=0,ttoh=0,uda=[],thisUserAdmin=false,userSoundVol=100;
var gameListsObj = { "fav": "Любимые/ожидаемые","wish": "Хочу поиграть","done": "Пройденные" };
window.currentServerTime=1614655836; window.userTimezoneOffset= - new Date().getTimezoneOffset() * 60; window.serverTimezoneOffset=7200;
headerScrInit();
window.vPRvid = false;
</script>

    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

</head>
<body>
<!-- Googleanalitics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10281094-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END: Googleanalitics -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2644997", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2644997;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->


<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: Fullscreen-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566128082318673"></div>
<script>
  window.Ya.adfoxCode.create({
    ownerId: 276282,
    containerId: 'adfox_153566128082318673',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbc'
    }
  });
</script>



<menu>
<div class="gi-top-menu-cnt">
<div class="gi-top-menu">
<a href="/" class="logo"></a>
<div class="mm"><a href="/news/" class="hvract" data-hvract="news">НОВОСТИ</a><a href="/game/" class="hvract" data-hvract="games">ИГРЫ</a><a href="/blogi/" class="hvract" data-hvract="blogs">БЛОGI</a><a href="/rejting-igr/" class="hvract" data-hvract="rankings">РЕЙТИНГИ</a><a href="/articles/" class="hvract" data-hvract="articles">СТАТЬИ</a><a href="/video/new/" class="hvract" data-hvract="videos">ВИДЕО</a></div>
<span class="morebutton hvract" data-hvract="more"></span>
<span class="searchbutton hvract" data-hvract="search"></span>
<div class="userinfo hvract unregistered" data-hvract="guest"><span class="enterbut"><span class="icn"></span>ВОЙТИ</span></div>
<div class="searchcnt"><form action="/search/" method="get" id="sftm-frm"><input type="text" name="search-query" value="" id="tm-search-input" /><input id="tm-search-data" value="all" name="search-obl" /></form><span id="tm-sfsmb" title="Искать"></span><span class="close-search"></span></div>
</div>
</div>
</menu>



<div><div class="rfa25915fasd">
<div class="position:absolute;top:0;left:0;width:1px;height:1px;"><div id="adfox_153566125163969344"></div></div>
<div class="dsa25915ffkj"></div><div class="a25915fasdert">
    <div class="inr">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Top line 980x120 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:980px;height:120px"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="9379727679"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>

        <!--AdFox START-->
        <!--DogeMatic-->
        <!--Площадка: gamer-info.com / * / *-->
        <!--Тип баннера: Верхняя перетяжка 980x120-->
        <!--Расположение: <верх страницы>-->
        <div id="adfox_153566145535335464"></div>
        <script>
          window.Ya.adfoxCode.createScroll({
            ownerId: 276282,
            containerId: 'adfox_153566145535335464',
            params: {
              pp: 'g',
              ps: 'cyoa',
              p2: 'gcbm'
            }
          });
        </script>
    </div>
</div>

    <!--AdFox START-->
    <!--DogeMatic-->
    <!--Площадка: gamer-info.com / * / *-->
    <!--Тип баннера: Branding-->
    <!--Расположение: <верх страницы>-->
    <script>
      window.Ya.adfoxCode.create({
        ownerId: 276282,
        containerId: 'adfox_153566125163969344',
        params: {
          pp: 'g',
          ps: 'cyoa',
          p2: 'gcbb'
        }
      });
    </script>


<div id="all-page-content">




<div class="header-big-banner">
    <span class="resizer"></span>
    <img src="https://s.gamer-info.com/gl/h/o/o/d/hood-outlaws-and-legends_w1010.jpg" class="mn-pct" alt="" />
    <div class="infoline">
        <div class="left">
                            <a href="/game/hood-outlaws-and-legends/" class="gamelogo">
                    <img src="https://s.gamer-info.com/gl/h/o/o/d/hood-outlaws-and-legends.gif" alt="Hood: Outlaws &amp;amp; Legends" />
                    <span class="txt">
                        <span class="game-name">Hood: Outlaws &amp; Legends</span>
                        <span class="game-platforms">PS4 / PS5 / Series X / XOne / ПК</span>
                    </span>
                </a><!--
                --><a href="#" class="cntr gi_v2_wishlist" title="Добавить/убрать игру из списков «Хочу поиграть»/«Пройденные»" data-gameid="16559"><span class="fa fa-gamepad"></span><span class="fa fa-flag-checkered"></span><span class="gi_v2_wishlist-kol kol">12</span></a><!--
                --><a href="#" class="cntr gi_v2_subscr" title="Подписаться/отписаться на получение новой информации по игре" data-gameid="16559"><span class="fa fa-rss"></span><span class="gi_v2_subscr-kol kol">4</span></a><!--
                --><a href="#" class="cntr gi_v2_gameinfav" title="Добавить/убрать игру из списка любимых/ожидаемых" data-gameid="16559"><span class="fa fa-star"></span><span class="gi_v2_gameinfav-kol kol">13</span></a>
                    </div>
        <div class="right"><!--
                            --><a href="/profile/3/about/" class="author">
                    <img src="https://s.gamer-info.com/av/6/5/3/5/6535770cb90f387b4cb645f6e46d59bd.jpg" alt="Дюка" />
                    <span class="txt">
                        <span class="author-title">Опубликовал</span>
                        <span class="author-name" itemprop="reviewer">Дюка</span>
                    </span>
                </a><!--
                                        --><a href="#comments" class="cntr" title="Перейти к обсуждению"><span class="fa fa-comments"></span><span class="kol">0</span></a><!--
                    --></div>
    </div>
            </div>
    <div class="game-info-links-line mtm">
        <a href="/game/hood-outlaws-and-legends/">Общая информация</a><a href="/game/hood-outlaws-and-legends/news/" class="cur">Новости <span>(4)</span></a><a href="/game/hood-outlaws-and-legends/videos/">Видео <span>(7)</span></a><a href="/game/hood-outlaws-and-legends/screenshots/">Скриншоты <span>(4)</span></a>    </div>

    <h1 class="hdr-sp1 sidemargin lft">Геймплей за Рейнджера в Hood: Outlaws &amp; Legends</h1>
    <div class="review-text flwidth">

        <div class="a25915f6fs">
    <div class="ta25915fi7cv">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- GI Adaptive In Content -->
        <ins class="adsbygoogle"
             style="display:block;width:728px;height:90px;"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="2967739383"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>
        <div class="art-date">Опубликовано: <span class="tmupd"
                                                  tmunix="1614578588">вчера, 10:03:08</span>            <div class="soc"><!--noindex--><div style="text-align:center;padding:0;height:24px;overflow:visible;white-space:nowrap;">Поделиться:&nbsp;&nbsp;<script async type="text/javascript" src="//gamer-info.com/js/dynam/es5-shims.min.js" charset="utf-8"></script><script async type="text/javascript" src="//gamer-info.com/js/dynam/share.js" charset="utf-8"></script><div class="ya-share2" data-services="vkontakte,facebook,twitter" style="display:inline-block;vertical-align:middle;"></div></div><!--/noindex-->
</div>
        </div>

        
        <p><b>Focus Home Interactive</b> выпустила новый трейлер многопользовательской игры <a href="/game/hood-outlaws-and-legends/">Hood: Outlaws &amp; Legends</a>, в котором показала геймплей за одного из четырех классов персонажей – Рейнджера. Напомним, что он является аналогом Робин Гуда.</p>
<p>Герой хорошо владеет длинным луком, уничтожая врагов на расстоянии. Кроме этого он может сбивать веревки, чтобы другие персонажи могли взбираться на стены, ослеплять врагов, помечать цели на длительное время и стрелять взрывными стрелами для нанесения урона по площади.</p>
<p>Релиз <b>Hood: Outlaws &amp; Legends</b> состоится <b>10 мая 2021 года</b> на ПК, PlayStation 5, Xbox Series X/S, PlayStation 4 и Xbox One. Однако пользователи, которые оформят предзаказ, смогут начать играть с 7 числа.</p>
<div style="padding:10px 0;text-align:center;" class="in-text-header white-links"><a href="/game/hood-outlaws-and-legends/video/25324/">Character Gameplay Trailer - The Ranger</a></div>
<div style="margin-bottom:15px;"><div class="gi-mejs-player-resp-outer">
    <div class="gi-mejs-player gi-mejs-player-resp" data-videoid="25324">
        <video id="gi-videoplayer-25324" width="100%" height="100%"
               preload="none" controls poster="https://s.gamer-info.com/vd/2/5/3/2/25324.jpg?v=0"
               playsinline webkit-playsinline crossorigin style="width:100%;height:100%;">
                            <source src="https://video.gamer-info.com/hood-outlaws-and-legends/character-gameplay-trailer-the-ranger.mp4?v=0" type="video/mp4" data-quality="Full HD">
                            <source src="https://video.gamer-info.com/hood-outlaws-and-legends/character-gameplay-trailer-the-ranger_720p.mp4?v=0" type="video/mp4" data-quality="HD">
                            <source src="https://video.gamer-info.com/hood-outlaws-and-legends/character-gameplay-trailer-the-ranger_480p.mp4?v=0" type="video/mp4" data-quality="SD">
                            <source src="https://video.gamer-info.com/hood-outlaws-and-legends/character-gameplay-trailer-the-ranger_360p.mp4?v=0" type="video/mp4" data-quality="LQ">
                                </video>
    </div>
</div>
<script type="text/javascript">
    var video25324JSdata = {
        pluginPath: "/js/libs/mdelplayer/",
                stretching: 'none',
        startVolume: 0.5,
        setDimensions: false,
        features: ['playpause', 'current', 'progress', 'duration', 'tracks', 'volume', 'quality', 'fullscreen', 'ads'],
        defaultQuality: "SD"
    };
    var video25324JSpreid = 0;
        if (window.vPRvid) {
        video25324JSdata.adsPrerollMediaUrlAdbFix = window.vPRvid.adsPrerollMediaUrlAdbFix;
        video25324JSdata.adsPrerollAdUrl = window.vPRvid.adsPrerollAdUrl;
        video25324JSdata.adsPrerollAdEnableSkip = window.vPRvid.adsPrerollAdEnableSkip;
        video25324JSdata.adsPrerollAdSkipSeconds = window.vPRvid.adsPrerollAdSkipSeconds;
        video25324JSpreid = window.vPRvid.adsAdvId;
    }
        $('#gi-videoplayer-25324').mediaelementplayer(video25324JSdata).on('play', function() {
        if (parseInt($(this).attr('data-statsent')) !== 1) {
            addVideoView($(this).parents('.gi-mejs-player').attr('data-videoid'), video25324JSpreid);
            $(this).attr('data-statsent', 1);
        }
    });
</script></div>
        
        <div class="interesting-content">
    <div class="block-head">Вам также может быть интересно</div>
            <a href="https://gamer-info.com/news/igry-dlja-podpischikov-xbox-live-gold-v-marte-2021_22582/" class="it">
            <span class="name">Игры для подписчиков Xbox Live Gold в марте 2021</span>
            <span class="descr">Microsoft объявила состав мартовской подборки бесплатных игр для подписчиков Xbox Live Gold. Сразу стоит предупредить: на этот раз интересные проекты в перечне отсутствуют. Впрочем, это еще мягко сказано...</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/3/6/4/4/3644e882012379d208675fa1fb005672_207x114.jpg" alt="Игры для подписчиков Xbox Live Gold в марте 2021" /></span>
        </a>
            <a href="https://gamer-info.com/torgi/" class="it">
            <span class="name">TORGI за Little Nightmares II</span>
            <span class="descr">Следующий розыгрыш состоится 5 марта. Успей испытать удачу! DIRT 5 получает Darkperion.</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/6/f/1/7/6f176b4b2921e96becf6d90cb8bdf33b_207x114.jpg" alt="TORGI за Little Nightmares II" /></span>
        </a>
    </div>

        <!-- Комментарии -->
        <a id="comments"></a>
                <div class="minuscommentsmargin">
                            <div class="comments-form-cnt comform-news-22599" data-page="1" data-onpage="10" data-pages="1" data-objecttype="news" data-objectid="22599" data-lastmessid="0"><div class="comment-form-div">
<div class="white-links comments-only-users-alert">Оставлять сообщения могут только зарегистрированные пользователи.</div>
</div>
<div class="comment-form-div-loading">Загрузка...</div></div>
<script type="text/javascript">initCommentsForm($(".comform-news-22599"));</script>
                    </div>
                    <div class="comlist-news-22599 minuscommentsmargin"><div class="cmtitnonecomments">Комментариев пока еще нет. Оставьте свое мнение!</div></div>        <!-- END: Комментарии -->

        <div class="roarticlecol">
                        <div class="ta25915fds ra25915fhtfs">
    <div class="a25915fb7ft5s" style="overflow:hidden;">
<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: 240х400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566139512134696"></div>
<script>
  window.Ya.adfoxCode.createScroll({
    ownerId: 276282,
    containerId: 'adfox_153566139512134696',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbe'
    }
  });
</script>
    </div>
</div>
                            <div class="hdr">Игровые новoсти</div>
        <div class="news-list-rc">
                            <a href="/news/v-star-wars-jedi-fallen-order-nashli-ljubopytnyj-se_22601/" class="it"><span class="tmupd" tmunix="1614610855">вчера, 19:00:55</span><span class="cm comm-icon-12x12">4</span><span class="nm">В Star Wars Jedi: Fallen Order нашли любопытный секрет</span></a>
                            <a href="/news/objasnenie-obcshej-koncepcii-v-novom-trejlere-deathl_22600/" class="it"><span class="tmupd" tmunix="1614607491">вчера, 18:04:51</span><span class="cm comm-icon-12x12">1</span><span class="nm">Объяснение общей концепции в новом трейлере Deathloop</span></a>
                            <a href="/news/gejmplej-za-rejndzhera-v-hood-outlaws-and-legends_22599/" class="it"><span class="tmupd" tmunix="1614578588">вчера, 10:03:08</span><span class="cm comm-icon-12x12">0</span><span class="nm">Геймплей за Рейнджера в Hood: Outlaws &amp; Legends</span></a>
                            <a href="/news/predstavlena-pokemon-legends-arceus_22598/" class="it"><span class="tmupd" tmunix="1614346850">26.02.2021 17:40:50</span><span class="cm comm-icon-12x12">1</span><span class="nm">Представлена Pokemon: Legends Arceus</span></a>
                            <a href="/news/igry-playstation-plus-v-marte-2021-goda_22597/" class="it"><span class="tmupd" tmunix="1614339483">26.02.2021 15:38:03</span><span class="cm comm-icon-12x12">9</span><span class="nm">Игры PlayStation Plus в марте 2021 года</span></a>
                            <a href="/news/monster-hunter-rise-vyjdet-na-pk_22596/" class="it"><span class="tmupd" tmunix="1614321546">26.02.2021 10:39:06</span><span class="cm comm-icon-12x12">1</span><span class="nm">Monster Hunter Rise выйдет на ПК</span></a>
                            <a href="/news/vyshla-demoversija-outriders_22595/" class="it"><span class="tmupd" tmunix="1614320266">26.02.2021 10:17:46</span><span class="cm comm-icon-12x12">0</span><span class="nm">Вышла демоверсия Outriders</span></a>
                    </div>
                                        </div>
    </div>

<div style="padding:0 8px;text-align:center;overflow:hidden;">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 970x250 BIG bilboard -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:970px;height:250px"
         data-ad-client="ca-pub-2383595514744866"
         data-ad-slot="9818439274"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<div class="hdr-sp1 sidemargin"><a href="/news/">Новости игр</a></div>
<div class="news-lst-bl-v2 mn-news-lst-load-bl">
<a href="/news/monster-hunter-rise-vyjdet-na-pk_22596/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/m/o/n/s/monster-hunter-rise-vyjdet-na-pk_400.jpg" alt="Monster Hunter Rise выйдет на ПК" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Monster Hunter Rise выйдет на ПК</span>
<span class="sh">Monster Hunter Rise уже ровно через месяц станет доступен на Nintendo Switch. Но, как стало известно, долго игра не пробудет эксклюзивом. По заявлениям продюсера проекта Редзо Цудзимото, ПК-пользователи также смогут...</span>
</a><a href="/news/sostojalsja-anons-ps5-versii-final-fantasy-vii-remak_22590/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/s/o/s/t/sostojalsja-anons-ps5-versii-final-fantasy-vii-remak_400.jpg" alt="Состоялся анонс PS5-версии Final Fantasy VII Remake" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Состоялся анонс PS5-версии Final Fantasy VII Remake</span>
<span class="sh">Во время State of Play компания Sony анонсировала выход Final Fantasy VII Remake на PlayStation 5, который будет выпущен под названием Final Fantasy VII Remake Intergrade. Помимо визуальных улучшений игра включит...</span>
</a><a href="/news/days-gone-vyjdet-na-pk_22581/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/d/a/y/s/days-gone-vyjdet-na-pk_400.jpg" alt="Days Gone выйдет на ПК" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Days Gone выйдет на ПК</span>
<span class="sh">В свежем интервью западным СМИ генеральный директор Sony Interactive Entertainment Джим Райан поделился важной новостью. Он заявил, что экшен в открытом мире Days Gone выйдет на ПК уже этой весной...</span>
</a></div>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://gamer-info.com/news/gejmplej-za-rejndzhera-v-hood-outlaws-and-legends_22599/"
  },
  "headline": "Геймплей за Рейнджера в Hood: Outlaws &amp; Legends",
  "image": {
    "@type": "ImageObject",
    "url": "https://s.gamer-info.com/nw/g/e/j/m/gejmplej-za-rejndzhera-v-hood-outlaws-and-legends_1280.jpg",
    "height": 720,
    "width": 1280
  },
  "datePublished": "2021-03-01T10:03:08+02:00",
  "dateModified": "2021-03-01T10:03:08+02:00",
  "author": {
    "@type": "Person",
    "name": "Tanya Novichenko"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Gamer Info LLC",
    "logo": {
      "@type": "ImageObject",
      "url": "https://gamer-info.com/images/gi-logo/logo-600x60.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Focus Home Interactive выпустила новый трейлер многопользовательской игры Hood: Outlaws &amp; Legends, в котором показала геймплей за одного из четырех классов персонажей – Рейнджера. Напомним, что он является аналогом Робин Гуда..."
}

    </script>

    <div class="breadcrumb-block">
        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/news/" itemprop="url">
                <span itemprop="title">Новости</span>
            </a>
        </div>
                    <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                <a href="/game/hood-outlaws-and-legends/" itemprop="url">
                    <span itemprop="title"></span>
                </a>
            </div>
            </div>


<div class="main-content-td-container">
<div class="main-col-cnt">

</div>

</div><div style="clear:both;"></div>

    <div class="footer-cnt">
        <div class="hdr">© 2009-2021 Gamer-Info.com</div>
        <div class="mntxt">Копирование информации без письменного разрешения администрации сайта запрещено. Все торговые марки являются собственностью их правообладателей. Материалы с пометкой "Пресс-релиз" публикуются на правах рекламы. Многие материалы на портале размещены пользователями и если вы считаете, что они нарушают ваши авторские права - свяжитесь с нами через форму <a href="/contacts/">контактов</a>. Используя функции портала, вы принимаете <a href="/user/agreement/">пользовательское соглашение</a> и подтверждаете ознакомление с <a href="/user/policy/">политикой конфиденциальности</a>.</div>
        <div class="links c1"><a href="/">Главная страница</a><br /><a href="/blogi/">БЛОGI</a><br /><a href="/faq/">FAQ</a><br /><a href="/submit-game/">Добавление игры в базу</a><br /><a href="/adverticement/">Размещение рекламы</a><br /><a href="/vacancy/">Вакансии</a><br /><a href="/contacts/">Контакты</a></div>
        <div class="links c2"><a href="/game/">База игр</a><br /><a href="/series/">Серии игр</a><br /><a href="/games/year2020/">Игры 2020 года</a> / <a href="/games/year2021/">Игры 2021 года</a><br /><a href="/reiting-online-igr/">Онлайн игры</a> / <a href="/flash-game/">Флеш игры</a><br /><a href="/gamer-dictionary/">Словарь геймера</a><br /><a href="/users-ranking-order/">Пользователи</a><br /><a href="/news-archive-list/">Архив новостей</a></div>
        <div class="links c3"><strong><i class="fa fa-rss"></i> RSS каналы:</strong><br /><a href="/rss/">Новости</a><br /><a href="/rss-video/">Видео</a><br /><a href="/rss-r-p/">Обзоры и превью</a><br /><a href="/rssflash/">Flash игры</a><br /><a href="/rssblogs/">БЛОGI</a></div>
        <div class="right-corner"><div id="counters-div"></div></div>
    </div>


<script type="text/javascript">
    if (typeof(footerScrInit) !== 'function') {
        var x =document.getElementById('all-page-content'),
            el = document.createElement('div');
        el.className = 'bsa25915f74tfs';
        el.innerHTML = 'В связи с некорректными действиями разработчиков одного из фильтров AdBlock, вместе с рекламой с Gamer-Info вырезаны и все скрипты, необходимые для нормальной работы портала. Для использования всех функций (меню, поиск, фильтры базы, комментирование, авторизация и т.д.), рекомендуем добавить домен <u>gamer-info.com</u> в белый список AdBlock. После этого очистите кеш браузера и перегрузите страницу с Gamer-Info.';
        x.insertBefore(el, x.children[0]);

        if (!sessionStorage.getItem('inlineScriptActivationTried')) {
            sessionStorage.setItem('inlineScriptActivationTried', true);
            var oReq = new XMLHttpRequest();
            oReq.addEventListener("load", function() {
                window.location.reload();
            });
            oReq.open("GET", "/ajax_lib/inline-scripts-activate/");
            oReq.send();
        }
    }
</script>








</div>

</div></div>




<!--noindex-->
<div id="return-to-top-button-cnt"><div><a href="#" id="return-to-top-button" title="Вернуться к началу страницы"></a></div></div>






<script type="text/javascript">
footerScrInit();
</script>

<div id="zatenenie-vsego-sayta"></div>
<div id="ui-message-div"></div>
<div id="ui-dialog-div"></div>
<div id="ui-userinfo-dialog-div"></div>
<div id="ui-notification-div"></div>










<a href="/news/predstavlena-pokemon-legends-arceus_22598/" class="news-side-arrow right hdn"><span class="arrows-28x48-icon"></span><img src="//s.gamer-info.com/nw/p/r/e/d/predstavlena-pokemon-legends-arceus_170.jpg" alt="" class="pic" /><span class="nm"><span>Представлена Pokemon: Legends Arceus</span></span><span class="hlp">Ctrl + стрелка вправо</span></a>
<script>
$(document).on("ready",function() {
    if ($(window).width()>1160) $(".news-side-arrow").removeClass("hdn");
    $(document).on("keydown",function(e) {
        if (e.ctrlKey) {
            if (e.keyCode==37 && $.exists(".news-side-arrow.left")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.left").attr("href");
                }
            }
            if (e.keyCode==39 && $.exists(".news-side-arrow.right")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.right").attr("href");
                }
            }
        }
    });
});
</script>



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "https://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
      (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
          try {
            w.yaCounter25465139 = new Ya.Metrika({
              id:25465139,
              clickmap:true,
              trackLinks:true,
              accurateTrackBounce:true,
              trackHash:true
            });
          } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
      })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/25465139" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->


<!--/noindex-->
</body></html>