<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
    xmlns:og="http://opengraphprotocol.org/schema/"
    prefix="ya: http://webmaster.yandex.ru/vocabularies/"
    lang="ru" xml:lang="ru">
<head>
<title>Дата релиза консольной демоверсии Babylon's Fall</title>
<meta http-equiv="content-language" content="ru" />
<meta name="keywords" content="Дата релиза консольной демоверсии Babylon's Fall, новости, игры, последние новости, новинки игр, новости игр, новости компьютерных игр, Babylon's Fall" />
<meta name="description" content="Студия Square Enix раскрыла дату выхода бесплатной демоверсии кооперативного экшена Babylon's Fall. Владельцы консолей Playstation 4 и Playstation 5 сумеют опробовать вступительную часть игры..." />
<meta name="robots" content="index,follow" />
<meta name="resource-type" content="document" />
<meta name="document-state" content="dynamic" />
<meta name="classification" content="game, игры" />
<link rel="stylesheet" type="text/css" href="/css/cmp/b3844_min.css" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&subset=latin,cyrillic' rel='stylesheet' type='text/css' />
<style>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</style>
<link rel="alternate" type="application/rss+xml" title="Новости игр от Gamer-Info.com" href="https://gamer-info.com/rss/" /> 
<link rel="icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="https://gamer-info.com/news/data-reliza-konsolnoj-demoversii-babylons-fall_23488/" />
<link rel="amphtml" href="https://gamer-info.com/news-amp/data-reliza-konsolnoj-demoversii-babylons-fall_23488/" />
<meta property="og:title" content="Дата релиза консольной демоверсии Babylon's Fall"/>
<meta property="og:description" content="Студия Square Enix раскрыла дату выхода бесплатной демоверсии кооперативного экшена Babylon's Fall. Владельцы консолей Playstation 4 и Playstation 5 сумеют опробовать вступительную часть игры..."/>
<meta property="og:url" content="https://gamer-info.com/news/data-reliza-konsolnoj-demoversii-babylons-fall_23488/"/>
<meta property="og:image" content="//s.gamer-info.com/nw/d/a/t/a/data-reliza-konsolnoj-demoversii-babylons-fall_1280.jpg"/>
<meta property="article:published_time" content="2022-02-14T21:09:15+02:00" />
    <script type="text/javascript" src="/js/cmp/b3844_min.js"></script>
    <script type='text/javascript'>
var currentUserID=0,thisUserGuest=true,userForce=0,userForceMax=0,addFavName="Дата релиза консольной демоверсии Babylon's Fall",addFavURL = "//gamer-info.com/news/data-reliza-konsolnoj-demoversii-babylons-fall_23488/",myBbcodeSettings="",currentUserUseSounds=false,ulg=0,timeout=200,closetimer=0,ddmenuitem=0,ttoh=0,uda=[],thisUserAdmin=false,userSoundVol=100;
var gameListsObj = { "fav": "Любимые/ожидаемые","wish": "Хочу поиграть","done": "Пройденные" };
window.currentServerTime=1644971178; window.userTimezoneOffset= - new Date().getTimezoneOffset() * 60; window.serverTimezoneOffset=7200;
headerScrInit();
window.vPRvid = false;
</script>

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2383595514744866" crossorigin="anonymous"></script>

        <!-- Adfinity PART 1 -->
    <link href="https://cdn.adfinity.pro/foralls/adfinity_1.1.css" rel="stylesheet">
    <script src="https://yandex.ru/ads/system/header-bidding.js"></script>
    <script src="https://cdn.adfinity.pro/foralls/adfinity_1.1.js"></script>
    <script src="https://cdn.adfinity.pro/partners/gamer-info.com/hbconfig.js"></script>
    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
    <!-- END: Adfinity PART 1 -->
    
        <script>window.yaContextCb = window.yaContextCb || []</script>
    <script src="https://yandex.ru/ads/system/context.js" async></script>
    </head>
</head>
<body>
<!-- Googleanalitics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10281094-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END: Googleanalitics -->

<!-- Adfinity PART 2 -->
<script>
    if (getCookie('isInterstitialWatched') == undefined) {
        let adfoxId = 'adfox_163586085093141875';
        let adfoxIntCallCode = function () {
            window.yaContextCb.push(() => {
                Ya.adfoxCode.createAdaptive({
                    ownerId: 389280,
                    containerId: adfoxId,
                    params: {
                        pp: 'bscw',
                        ps: 'ffue',
                        p2: 'hkbs'
                    }, onLoad: function (data) {
                        console.log(data);
                        //  makeInterstitial(5, 5, adfoxId);
                        console.log('intestitial invoked');
                    },
                    onRender: function (data) {
                        console.log(data);
                        console.log('ads rendered');
                        setCookie('isInterstitialWatched', 'true', {'max-age': 300});
                    },
                    onError: function (error) {
                        console.log(error);
                        console.log('server error')
                    },
                    onStub: function () {
                        console.log('Server return no ad');
                    }
                }, ['phone', 'tablet'], {
                    phoneWidth: 768,
                    tabletWidth: 1023
                })
            });
        }
        makeAdfinityInterstitial(adfoxIntCallCode, 'adfox_163586085093141875', 5, 5);
    }
</script>
<!-- END: Adfinity PART 2 -->


<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: Fullscreen-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566128082318673"></div>
<script>
  window.yaContextCb.push(()=>{
      window.Ya.adfoxCode.create({
        ownerId: 276282,
        containerId: 'adfox_153566128082318673',
        params: {
          pp: 'g',
          ps: 'cyoa',
          p2: 'gcbc'
        }
      });
  });
</script>



<menu>
<div class="gi-top-menu-cnt">
<div class="gi-top-menu">
<a href="/" class="logo"></a>
<div class="mm"><a href="/news/" class="hvract" data-hvract="news">НОВОСТИ</a><a href="/game/" class="hvract" data-hvract="games">ИГРЫ</a><a href="/blogi/" class="hvract" data-hvract="blogs">БЛОGI</a><a href="/rejting-igr/" class="hvract" data-hvract="rankings">РЕЙТИНГИ</a><a href="/articles/" class="hvract" data-hvract="articles">СТАТЬИ</a><a href="/video/new/" class="hvract" data-hvract="videos">ВИДЕО</a></div>
<span class="morebutton hvract" data-hvract="more"></span>
<span class="searchbutton hvract" data-hvract="search"></span>
<div class="userinfo hvract unregistered" data-hvract="guest"><span class="enterbut"><span class="icn"></span>ВОЙТИ</span></div>
<div class="searchcnt"><form action="/search/" method="get" id="sftm-frm"><input type="text" name="search-query" value="" id="tm-search-input" /><input id="tm-search-data" value="all" name="search-obl" /></form><span id="tm-sfsmb" title="Искать"></span><span class="close-search"></span></div>
</div>
</div>
</menu>



<div><div class="rfs6e4afaasd">
<div class="position:absolute;top:0;left:0;width:1px;height:1px;"><div id="adfox_153566125163969344"></div></div>
<div class="dss6e4afafkj"></div><div class="s6e4afaasdert">
    <div class="inr">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Top line 980x120 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:980px;height:120px"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="9379727679"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>

        <!--AdFox START-->
        <!--DogeMatic-->
        <!--Площадка: gamer-info.com / * / *-->
        <!--Тип баннера: Верхняя перетяжка 980x120-->
        <!--Расположение: <верх страницы>-->
        <div id="adfox_153566145535335464"></div>
        <script>
          window.yaContextCb.push(()=>{
              window.Ya.adfoxCode.createScroll({
                ownerId: 276282,
                containerId: 'adfox_153566145535335464',
                params: {
                  pp: 'g',
                  ps: 'cyoa',
                  p2: 'gcbm'
                }
              });
          });
        </script>
    </div>
</div>

    <!--AdFox START-->
    <!--DogeMatic-->
    <!--Площадка: gamer-info.com / * / *-->
    <!--Тип баннера: Branding-->
    <!--Расположение: <верх страницы>-->
    <script>
      window.yaContextCb.push(()=>{
          window.Ya.adfoxCode.create({
            ownerId: 276282,
            containerId: 'adfox_153566125163969344',
            params: {
              pp: 'g',
              ps: 'cyoa',
              p2: 'gcbb'
            }
          });
      });
    </script>


<div id="all-page-content">




<div class="header-big-banner">
    <span class="resizer"></span>
    <img src="https://s.gamer-info.com/gl/b/a/b/y/babylons-fall_w1010.jpg" class="mn-pct" alt="" />
    <div class="infoline">
        <div class="left">
                            <a href="/game/babylons-fall/" class="gamelogo">
                    <img src="https://s.gamer-info.com/gl/b/a/b/y/babylons-fall.gif" alt="Babylon's Fall" />
                    <span class="txt">
                        <span class="game-name">Babylon's Fall</span>
                        <span class="game-platforms">PS4 / PS5 / ПК</span>
                    </span>
                </a><!--
                --><a href="#" class="cntr gi_v2_wishlist" title="Добавить/убрать игру из списков «Хочу поиграть»/«Пройденные»" data-gameid="14788"><span class="fa fa-gamepad"></span><span class="fa fa-flag-checkered"></span><span class="gi_v2_wishlist-kol kol">43</span></a><!--
                --><a href="#" class="cntr gi_v2_subscr" title="Подписаться/отписаться на получение новой информации по игре" data-gameid="14788"><span class="fa fa-rss"></span><span class="gi_v2_subscr-kol kol">11</span></a><!--
                --><a href="#" class="cntr gi_v2_gameinfav" title="Добавить/убрать игру из списка любимых/ожидаемых" data-gameid="14788"><span class="fa fa-star"></span><span class="gi_v2_gameinfav-kol kol">32</span></a>
                    </div>
        <div class="right"><!--
                            --><a href="/profile/20093/about/" class="author">
                    <img src="https://s.gamer-info.com/av/1/0/d/4/10d4c2ca850ad8517332e691fe96515d.jpg" alt="Jiburagan" />
                    <span class="txt">
                        <span class="author-title">Опубликовал</span>
                        <span class="author-name" itemprop="reviewer">Jiburagan</span>
                    </span>
                </a><!--
                                        --><a href="#comments" class="cntr" title="Перейти к обсуждению"><span class="fa fa-comments"></span><span class="kol">0</span></a><!--
                    --></div>
    </div>
            </div>
    <div class="game-info-links-line mtm">
        <a href="/game/babylons-fall/">Общая информация</a><a href="/game/babylons-fall/news/" class="cur">Новости <span>(6)</span></a><a href="/game/babylons-fall/videos/">Видео <span>(4)</span></a><a href="/game/babylons-fall/screenshots/">Скриншоты <span>(14)</span></a>    </div>

    <h1 class="hdr-sp1 sidemargin lft">Дата релиза консольной демоверсии Babylon's Fall</h1>
    <div class="review-text flwidth">

        
        <div class="art-date">Опубликовано: <span class="tmupd"
                                                  tmunix="1644858555">14.02.2022 21:09:15</span>            <div class="soc"><!--noindex--><div style="text-align:center;padding:0;height:24px;overflow:visible;white-space:nowrap;">Поделиться:&nbsp;&nbsp;<script async type="text/javascript" src="//gamer-info.com/js/dynam/es5-shims.min.js" charset="utf-8"></script><script async type="text/javascript" src="//gamer-info.com/js/dynam/share.js" charset="utf-8"></script><div class="ya-share2" data-services="vkontakte,facebook,twitter" style="display:inline-block;vertical-align:middle;"></div></div><!--/noindex-->
</div>
        </div>

        
        <p>Студия <b>Square Enix</b> раскрыла дату выхода бесплатной демоверсии кооперативного экшена <a href="/game/babylons-fall/">Babylon's Fall</a>. Владельцы консолей <b>Playstation 4</b> и <b>Playstation 5</b> сумеют опробовать вступительную часть игры с многопользовательским режимом, поддерживающим до четырех игроков. Весь прогресс из ознакомительной версии можно будет перенести в игру после релиза.</p>
<p>Бесплатная демоверсия <b>Babylon's Fall</b> станет доступна <b>25 февраля 2022 года</b> на <b>PS4</b> и <b>PS5</b>.</p>
<p>&nbsp;</p><p class="pict-brd-cnt"><span class="pict-brd-inr"><a href="//screenshots.gamer-info.com/babylons-fall/205642.jpg" class="pirobox_bigpict" target="_blank" title="Скриншот игры Babylon's Fall"><img src="//screenshots.gamer-info.com/babylons-fall/205642_small_670.jpg" width="670" height="377" alt="Скриншот игры Babylon's Fall" /></a></span></p><p>&nbsp;</p>
        
        <div class="interesting-content">
    <div class="block-head">Вам также может быть интересно</div>
            <a href="https://gamer-info.com/news/igry-dlja-podpischikov-xbox-live-gold-v-fevrale-2022_23454/" class="it">
            <span class="name">Игры для подписчиков Xbox Live Gold в феврале 2022</span>
            <span class="descr">Microsoft сообщила, какие игры станут бесплатными для подписчиков Xbox Live Gold в феврале 2022 года. Громких названий в подборке не затесалось и на этот раз. Бесплатные игры Xbox Live Gold в феврале 2022...</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/6/a/e/5/6ae597ef19e899d16d481cc68d526bb3_207x114.jpg" alt="Игры для подписчиков Xbox Live Gold в феврале 2022" /></span>
        </a>
            <a href="https://gamer-info.com/news/igry-playstation-plus-v-fevrale-2022-goda_23453/" class="it">
            <span class="name">Игры PlayStation Plus в феврале 2022 года</span>
            <span class="descr">Sony опубликовала список игр, которые станут бесплатными для подписчиков Playstation Plus в феврале 2022 года. Игрокам дадут возможность помахаться на ринге, собраться на настолку в мире Borderlands и построить парк развлечений...</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/1/8/6/5/186519d3042f66f4a693fea01b97f9d9_207x114.jpg" alt="Игры PlayStation Plus в феврале 2022 года" /></span>
        </a>
    </div>

        <!-- Комментарии -->
        <a id="comments"></a>
                <div class="minuscommentsmargin">
                            <div class="comments-form-cnt comform-news-23488" data-page="1" data-onpage="10" data-pages="1" data-objecttype="news" data-objectid="23488" data-lastmessid="0"><div class="comment-form-div">
<div class="white-links comments-only-users-alert">Оставлять сообщения могут только зарегистрированные пользователи.</div>
</div>
<div class="comment-form-div-loading">Загрузка...</div></div>
<script type="text/javascript">initCommentsForm($(".comform-news-23488"));</script>
                    </div>
                    <div class="comlist-news-23488 minuscommentsmargin"><div class="cmtitnonecomments">Комментариев пока еще нет. Оставьте свое мнение!</div></div>        <!-- END: Комментарии -->

        <div class="roarticlecol">
                        <div class="ts6e4afads rs6e4afahtfs">
    <div class="s6e4afab7ft5s" style="overflow:hidden;">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- GI_RightCol_240x400 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:240px;height:400px"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="7741810411"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>
 
<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: 240х400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566139512134696"></div>
<script>
  window.yaContextCb.push(()=>{
      window.Ya.adfoxCode.createScroll({
        ownerId: 276282,
        containerId: 'adfox_153566139512134696',
        params: {
          pp: 'g',
          ps: 'cyoa',
          p2: 'gcbe'
        }
      });
  });
</script>
                            <div class="hdr">Игровые новoсти</div>
        <div class="news-list-rc">
                            <a href="/news/reliz-obnovlennyh-versij-cyberpunk-2077-dlja-novyh_23491/" class="it"><span class="tmupd" tmunix="1644936024">9 час. 45 мин. назад</span><span class="cm comm-icon-12x12">1</span><span class="nm">Релиз обновленных версий Cyberpunk 2077 для новых консолей</span></a>
                            <a href="/news/pervyj-trejler-igrovogo-processa-dune-spice-wars_23490/" class="it"><span class="tmupd" tmunix="1644931225">11 час. 5 мин. назад</span><span class="cm comm-icon-12x12">0</span><span class="nm">Первый трейлер игрового процесса Dune: Spice Wars</span></a>
                            <a href="/news/oficialnye-sistemnye-trebovanija-elden-ring_23489/" class="it"><span class="tmupd" tmunix="1644925550">вчера, 15:45:50</span><span class="cm comm-icon-12x12">0</span><span class="nm">Официальные системные требования Elden Ring</span></a>
                            <a href="/news/data-reliza-konsolnoj-demoversii-babylons-fall_23488/" class="it"><span class="tmupd" tmunix="1644858555">14.02.2022 21:09:15</span><span class="cm comm-icon-12x12">0</span><span class="nm">Дата релиза консольной демоверсии Babylon's Fall</span></a>
                            <a href="/news/pervye-ocenki-horizon-forbidden-west_23487/" class="it"><span class="tmupd" tmunix="1644845198">14.02.2022 17:26:38</span><span class="cm comm-icon-12x12">5</span><span class="nm">Первые оценки Horizon Forbidden West</span></a>
                            <a href="/news/activision-razrabatyvaet-dve-novye-call-of-duty_23486/" class="it"><span class="tmupd" tmunix="1644649884">12.02.2022 11:11:24</span><span class="cm comm-icon-12x12">0</span><span class="nm">Activision разрабатывает две новые Call of Duty</span></a>
                            <a href="/news/kinematografichnyj-trejler-horizon-forbidden-west_23485/" class="it"><span class="tmupd" tmunix="1644583087">11.02.2022 16:38:07</span><span class="cm comm-icon-12x12">0</span><span class="nm">Кинематографичный трейлер Horizon Forbidden West</span></a>
                    </div>
                                        </div>
    </div>

<div style="padding:0 8px;text-align:center;overflow:hidden;">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 970x250 BIG bilboard -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:970px;height:250px"
         data-ad-client="ca-pub-2383595514744866"
         data-ad-slot="9818439274"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<div class="hdr-sp1 sidemargin"><a href="/news/">Новости игр</a></div>
<div class="news-lst-bl-v2 mn-news-lst-load-bl">
<a href="/news/sostojalsja-reliz-dlc-joseph-collapse-dlja-far-cry-6_23478/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/s/o/s/t/sostojalsja-reliz-dlc-joseph-collapse-dlja-far-cry-6_400.jpg" alt="Состоялся релиз DLC Joseph: Collapse для Far Cry 6" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Состоялся релиз DLC Joseph: Collapse для Far Cry 6</span>
<span class="sh">Сегодня Far Cry 6 получила последнее из посвященных именитым злодеям серии DLC. «Иосиф: коллапс» подробнее раскроет внутренний мир главного злодея пятой части Far Cry и позволит вернуться на знакомые локации округа Хоуп...</span>
</a><a href="/news/reliz-obnovlennyh-versij-cyberpunk-2077-dlja-novyh_23491/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/r/e/l/i/reliz-obnovlennyh-versij-cyberpunk-2077-dlja-novyh_400.jpg" alt="Релиз обновленных версий Cyberpunk 2077 для новых консолей" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Релиз обновленных версий Cyberpunk 2077 для новых консолей</span>
<span class="sh">Компания CD Project Red объявила о выпуске бесплатного обновления 1.5 для Cyberpunk 2077, адаптирующего ролевой экшен под консоли Xbox Series X/S и PS5. Помимо этого, патч также вносит ряд существенных улучшений для всех версий игры...</span>
</a><a href="/news/pervyj-trejler-igrovogo-processa-dune-spice-wars_23490/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/p/e/r/v/pervyj-trejler-igrovogo-processa-dune-spice-wars_400.jpg" alt="Первый трейлер игрового процесса Dune: Spice Wars" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Первый трейлер игрового процесса Dune: Spice Wars</span>
<span class="sh">Издательство Funcom совместно со студией Shiro Games опубликовало первый геймплейный ролик стратегии в реальном времени Dune: Spice Wars. Возглавив один из знатных домов, игрокам предстоит сразиться за ресурсы пустынной планеты Арракис...</span>
</a></div>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://gamer-info.com/news/data-reliza-konsolnoj-demoversii-babylons-fall_23488/"
  },
  "headline": "Дата релиза консольной демоверсии Babylon's Fall",
  "image": {
    "@type": "ImageObject",
    "url": "https://s.gamer-info.com/nw/d/a/t/a/data-reliza-konsolnoj-demoversii-babylons-fall_1280.jpg",
    "height": 720,
    "width": 1280
  },
  "datePublished": "2022-02-14T21:09:15+02:00",
  "dateModified": "2022-02-14T21:09:15+02:00",
  "author": {
    "@type": "Person",
    "name": ""
  },
   "publisher": {
    "@type": "Organization",
    "name": "Gamer Info LLC",
    "logo": {
      "@type": "ImageObject",
      "url": "https://gamer-info.com/images/gi-logo/logo-600x60.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Студия Square Enix раскрыла дату выхода бесплатной демоверсии кооперативного экшена Babylon's Fall. Владельцы консолей Playstation 4 и Playstation 5 сумеют опробовать вступительную часть игры..."
}

    </script>

    <div class="breadcrumb-block">
        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/news/" itemprop="url">
                <span itemprop="title">Новости</span>
            </a>
        </div>
                    <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                <a href="/game/babylons-fall/" itemprop="url">
                    <span itemprop="title"></span>
                </a>
            </div>
            </div>


<div class="main-content-td-container">
<div class="main-col-cnt">

</div>

</div><div style="clear:both;"></div>

    <div class="footer-cnt">
        <div class="hdr">© 2009-2022 Gamer-Info.com</div>
        <div class="mntxt">Копирование информации без письменного разрешения администрации сайта запрещено. Все торговые марки являются собственностью их правообладателей. Материалы с пометкой "Пресс-релиз" публикуются на правах рекламы. Многие материалы на портале размещены пользователями и если вы считаете, что они нарушают ваши авторские права - свяжитесь с нами через форму <a href="/contacts/">контактов</a>. Используя функции портала, вы принимаете <a href="/user/agreement/">пользовательское соглашение</a> и подтверждаете ознакомление с <a href="/user/policy/">политикой конфиденциальности</a>.</div>
        <div class="links c1"><a href="/">Главная страница</a><br /><a href="/blogi/">БЛОGI</a><br /><a href="/faq/">FAQ</a><br /><a href="/submit-game/">Добавление игры в базу</a><br /><a href="/adverticement/">Размещение рекламы</a><br /><a href="/vacancy/">Вакансии</a><br /><a href="/contacts/">Контакты</a></div>
        <div class="links c2"><a href="/game/">База игр</a><br /><a href="/series/">Серии игр</a><br /><a href="/games/year2021/">Игры 2021 года</a> / <a href="/games/year2022/">Игры 2022 года</a><br /><a href="/reiting-online-igr/">Онлайн игры</a> / <a href="/flash-game/">Флеш игры</a><br /><a href="/gamer-dictionary/">Словарь геймера</a><br /><a href="/users-ranking-order/">Пользователи</a><br /><a href="/news-archive-list/">Архив новостей</a></div>
        <div class="links c3"><strong><i class="fa fa-rss"></i> RSS каналы:</strong><br /><a href="/rss/">Новости</a><br /><a href="/rss-video/">Видео</a><br /><a href="/rss-r-p/">Обзоры и превью</a><br /><a href="/rssflash/">Flash игры</a><br /><a href="/rssblogs/">БЛОGI</a></div>
        <div class="right-corner"><div id="counters-div"></div></div>
    </div>


<script type="text/javascript">
    if (typeof(footerScrInit) !== 'function') {
        var x =document.getElementById('all-page-content'),
            el = document.createElement('div');
        el.className = 'bss6e4afa74tfs';
        el.innerHTML = 'В связи с некорректными действиями разработчиков одного из фильтров AdBlock, вместе с рекламой с Gamer-Info вырезаны и все скрипты, необходимые для нормальной работы портала. Для использования всех функций (меню, поиск, фильтры базы, комментирование, авторизация и т.д.), рекомендуем добавить домен <u>gamer-info.com</u> в белый список AdBlock. После этого очистите кеш браузера и перегрузите страницу с Gamer-Info.';
        x.insertBefore(el, x.children[0]);

        if (!sessionStorage.getItem('inlineScriptActivationTried')) {
            sessionStorage.setItem('inlineScriptActivationTried', true);
            var oReq = new XMLHttpRequest();
            oReq.addEventListener("load", function() {
                window.location.reload();
            });
            oReq.open("GET", "/ajax_lib/inline-scripts-activate/");
            oReq.send();
        }
    }
</script>








</div>

</div></div>




<!--noindex-->
<div id="return-to-top-button-cnt"><div><a href="#" id="return-to-top-button" title="Вернуться к началу страницы"></a></div></div>






<script type="text/javascript">
footerScrInit();
</script>

<div id="zatenenie-vsego-sayta"></div>
<div id="ui-message-div"></div>
<div id="ui-dialog-div"></div>
<div id="ui-userinfo-dialog-div"></div>
<div id="ui-notification-div"></div>










<a href="/news/pervye-ocenki-horizon-forbidden-west_23487/" class="news-side-arrow right hdn"><span class="arrows-28x48-icon"></span><img src="//s.gamer-info.com/nw/p/e/r/v/pervye-ocenki-horizon-forbidden-west_170.jpg" alt="" class="pic" /><span class="nm"><span>Первые оценки Horizon Forbidden West</span></span><span class="hlp">Ctrl + стрелка вправо</span></a>
<script>
$(document).on("ready",function() {
    if ($(window).width()>1160) $(".news-side-arrow").removeClass("hdn");
    $(document).on("keydown",function(e) {
        if (e.ctrlKey) {
            if (e.keyCode==37 && $.exists(".news-side-arrow.left")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.left").attr("href");
                }
            }
            if (e.keyCode==39 && $.exists(".news-side-arrow.right")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.right").attr("href");
                }
            }
        }
    });
});
</script>



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "https://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
      (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
          try {
            w.yaCounter25465139 = new Ya.Metrika({
              id:25465139,
              clickmap:true,
              trackLinks:true,
              accurateTrackBounce:true,
              trackHash:true
            });
          } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
      })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/25465139" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->


<!--/noindex-->
</body></html>