<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
    xmlns:og="http://opengraphprotocol.org/schema/"
    prefix="ya: http://webmaster.yandex.ru/vocabularies/"
    lang="ru" xml:lang="ru">
<head>
<title>Дата релиза и геймплей трейлер The Walking Dead Onslaught</title>
<meta http-equiv="content-language" content="ru" />
<meta name="keywords" content="Дата релиза и геймплей трейлер The Walking Dead Onslaught, новости, игры, последние новости, новинки игр, новости игр, новости компьютерных игр, The Walking Dead Onslaught" />
<meta name="description" content="Экшен для виртуальной реальности The Walking Dead Onslaught получил дату релиза и новый геймплей трейлер. Игроки смогут взять на себя роль знаменитого Дэрила Диксона с 29 сентября 2020 года на ПК и PlayStation 4..." />
<meta name="robots" content="index,follow" />
<meta name="resource-type" content="document" />
<meta name="document-state" content="dynamic" />
<meta name="classification" content="game, игры" />
<link rel="stylesheet" type="text/css" href="/css/cmp/b3821_min.css" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&subset=latin,cyrillic' rel='stylesheet' type='text/css' />
<style>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</style>
<link rel="alternate" type="application/rss+xml" title="Новости игр от Gamer-Info.com" href="https://gamer-info.com/rss/" /> 
<link rel="icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://gamer-info.com/favicon.ico" type="image/x-icon" />
<link rel="canonical" href="https://gamer-info.com/news/data-reliza-i-gejmplej-trejler-the-walking-dead-on_22039/" />
<link rel="amphtml" href="https://gamer-info.com/news-amp/data-reliza-i-gejmplej-trejler-the-walking-dead-on_22039/" />
<meta property="og:title" content="Дата релиза и геймплей трейлер The Walking Dead Onslaught"/>
<meta property="og:description" content="Экшен для виртуальной реальности The Walking Dead Onslaught получил дату релиза и новый геймплей трейлер. Игроки смогут взять на себя роль знаменитого Дэрила Диксона с 29 сентября 2020 года на ПК и PlayStation 4..."/>
<meta property="og:url" content="https://gamer-info.com/news/data-reliza-i-gejmplej-trejler-the-walking-dead-on_22039/"/>
<meta property="og:image" content="//s.gamer-info.com/nw/d/a/t/a/data-reliza-i-gejmplej-trejler-the-walking-dead-on_1280.jpg"/>
<meta property="article:published_time" content="2020-08-14T09:39:47+03:00" />
    <script type="text/javascript" src="/js/cmp/b3821_min.js"></script>
    <script type='text/javascript'>
var currentUserID=0,thisUserGuest=true,userForce=0,userForceMax=0,addFavName="Дата релиза и геймплей трейлер The Walking Dead Onslaught",addFavURL = "//gamer-info.com/news/data-reliza-i-gejmplej-trejler-the-walking-dead-on_22039/",myBbcodeSettings="",currentUserUseSounds=false,ulg=0,timeout=200,closetimer=0,ddmenuitem=0,ttoh=0,uda=[],thisUserAdmin=false,userSoundVol=100;
var gameListsObj = { "fav": "Любимые/ожидаемые","wish": "Хочу поиграть","done": "Пройденные" };
window.currentServerTime=1597395180; window.userTimezoneOffset= - new Date().getTimezoneOffset() * 60; window.serverTimezoneOffset=10800;
headerScrInit();
window.vPRvid = false;
</script>

    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

</head>
<body>
<!-- Googleanalitics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10281094-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END: Googleanalitics -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2644997", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2644997;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->


<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: Fullscreen-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566128082318673"></div>
<script>
  window.Ya.adfoxCode.create({
    ownerId: 276282,
    containerId: 'adfox_153566128082318673',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbc'
    }
  });
</script>



<menu>
<div class="gi-top-menu-cnt">
<div class="gi-top-menu">
<a href="/" class="logo"></a>
<div class="mm"><a href="/news/" class="hvract" data-hvract="news">НОВОСТИ</a><a href="/game/" class="hvract" data-hvract="games">ИГРЫ</a><a href="/blogi/" class="hvract" data-hvract="blogs">БЛОGI</a><a href="/rejting-igr/" class="hvract" data-hvract="rankings">РЕЙТИНГИ</a><a href="/articles/" class="hvract" data-hvract="articles">СТАТЬИ</a><a href="/video/new/" class="hvract" data-hvract="videos">ВИДЕО</a></div>
<span class="morebutton hvract" data-hvract="more"></span>
<span class="searchbutton hvract" data-hvract="search"></span>
<div class="userinfo hvract unregistered" data-hvract="guest"><span class="enterbut"><span class="icn"></span>ВОЙТИ</span></div>
<div class="searchcnt"><form action="/search/" method="get" id="sftm-frm"><input type="text" name="search-query" value="" id="tm-search-input" /><input id="tm-search-data" value="all" name="search-obl" /></form><span id="tm-sfsmb" title="Искать"></span><span class="close-search"></span></div>
</div>
</div>
</menu>



<div><div class="rfh1e6e3aasd">
<div class="position:absolute;top:0;left:0;width:1px;height:1px;"><div id="adfox_153566125163969344"></div></div>
<div class="dsh1e6e3afkj"></div><div class="h1e6e3aasdert">
    <div class="inr">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Top line 980x120 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:980px;height:120px"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="9379727679"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>

        <!--AdFox START-->
        <!--DogeMatic-->
        <!--Площадка: gamer-info.com / * / *-->
        <!--Тип баннера: Верхняя перетяжка 980x120-->
        <!--Расположение: <верх страницы>-->
        <div id="adfox_153566145535335464"></div>
        <script>
          window.Ya.adfoxCode.createScroll({
            ownerId: 276282,
            containerId: 'adfox_153566145535335464',
            params: {
              pp: 'g',
              ps: 'cyoa',
              p2: 'gcbm'
            }
          });
        </script>
    </div>
</div>

    <!--AdFox START-->
    <!--DogeMatic-->
    <!--Площадка: gamer-info.com / * / *-->
    <!--Тип баннера: Branding-->
    <!--Расположение: <верх страницы>-->
    <script>
      window.Ya.adfoxCode.create({
        ownerId: 276282,
        containerId: 'adfox_153566125163969344',
        params: {
          pp: 'g',
          ps: 'cyoa',
          p2: 'gcbb'
        }
      });
    </script>


<div id="all-page-content">




<div class="header-big-banner">
    <span class="resizer"></span>
    <img src="https://s.gamer-info.com/gl/t/h/e/w/the-walking-dead-onslaught_w1010.jpg" class="mn-pct" alt="" />
    <div class="infoline">
        <div class="left">
                            <a href="/game/the-walking-dead-onslaught/" class="gamelogo">
                    <img src="https://s.gamer-info.com/gl/t/h/e/w/the-walking-dead-onslaught.gif" alt="The Walking Dead Onslaught" />
                    <span class="txt">
                        <span class="game-name">The Walking Dead Onslaught</span>
                        <span class="game-platforms">PS4 / ПК</span>
                    </span>
                </a><!--
                --><a href="#" class="cntr gi_v2_wishlist" title="Добавить/убрать игру из списков «Хочу поиграть»/«Пройденные»" data-gameid="15533"><span class="fa fa-gamepad"></span><span class="fa fa-flag-checkered"></span><span class="gi_v2_wishlist-kol kol">12</span></a><!--
                --><a href="#" class="cntr gi_v2_subscr" title="Подписаться/отписаться на получение новой информации по игре" data-gameid="15533"><span class="fa fa-rss"></span><span class="gi_v2_subscr-kol kol">0</span></a><!--
                --><a href="#" class="cntr gi_v2_gameinfav" title="Добавить/убрать игру из списка любимых/ожидаемых" data-gameid="15533"><span class="fa fa-star"></span><span class="gi_v2_gameinfav-kol kol">3</span></a>
                    </div>
        <div class="right"><!--
                            --><a href="/profile/3/about/" class="author">
                    <img src="https://s.gamer-info.com/av/6/5/3/5/6535770cb90f387b4cb645f6e46d59bd.jpg" alt="Дюка" />
                    <span class="txt">
                        <span class="author-title">Опубликовал</span>
                        <span class="author-name" itemprop="reviewer">Дюка</span>
                    </span>
                </a><!--
                                        --><a href="#comments" class="cntr" title="Перейти к обсуждению"><span class="fa fa-comments"></span><span class="kol">2</span></a><!--
                    --></div>
    </div>
            </div>
    <div class="game-info-links-line mtm">
        <a href="/game/the-walking-dead-onslaught/">Общая информация</a><a href="/game/the-walking-dead-onslaught/news/" class="cur">Новости <span>(1)</span></a><a href="/game/the-walking-dead-onslaught/videos/">Видео <span>(2)</span></a><a href="/game/the-walking-dead-onslaught/screenshots/">Скриншоты <span>(5)</span></a>    </div>

    <h1 class="hdr-sp1 sidemargin lft">Дата релиза и геймплей трейлер The Walking Dead Onslaught</h1>
    <div class="review-text flwidth">

        <div class="h1e6e3a6fs">
    <div class="th1e6e3ai7cv">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- GI Adaptive In Content -->
        <ins class="adsbygoogle"
             style="display:block;width:728px;height:90px;"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="2967739383"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>
        <div class="art-date">Опубликовано: <span class="tmupd"
                                                  tmunix="1597376387">5 час. 13 мин. назад</span>            <div class="soc"><!--noindex--><div style="text-align:center;padding:0;height:24px;overflow:visible;white-space:nowrap;">Поделиться:&nbsp;&nbsp;<script async type="text/javascript" src="//gamer-info.com/js/dynam/es5-shims.min.js" charset="utf-8"></script><script async type="text/javascript" src="//gamer-info.com/js/dynam/share.js" charset="utf-8"></script><div class="ya-share2" data-services="vkontakte,facebook,twitter" style="display:inline-block;vertical-align:middle;"></div></div><!--/noindex-->
</div>
        </div>

        
        <p>Экшен для виртуальной реальности <a href="/game/the-walking-dead-onslaught/">The Walking Dead Onslaught </a>получил дату релиза и новый геймплей трейлер. Игроки смогут взять на себя роль знаменитого Дэрила Диксона с <b>29 сентября 2020 года</b> на ПК и PlayStation 4. Проект поддерживает Oculus, HTC Vive и PSVR.</p>
<p>События <b>The Walking Dead Onslaught</b> разворачиваются сразу же после Войны со Спасителями в опустошенной битвами Александрии. В сюжетной кампании игроки услышат рассказ Дэрила о роковой встрече с таинственным незнакомцем. В бесконечном режиме Scavenger пользователи смогут отправиться на поиски припасов в роли Рика, Мишонн, Кэрол и Дэрила.</p>
<div style="padding:10px 0;text-align:center;" class="in-text-header white-links"><a href="/game/the-walking-dead-onslaught/video/24748/">Gameplay Trailer</a></div>
<div style="margin-bottom:15px;"><div class="gi-mejs-player-resp-outer">
    <div class="gi-mejs-player gi-mejs-player-resp" data-videoid="24748">
        <video id="gi-videoplayer-24748" width="100%" height="100%"
               preload="none" controls poster="https://s.gamer-info.com/vd/2/4/7/4/24748.jpg?v=0"
               playsinline webkit-playsinline crossorigin style="width:100%;height:100%;">
                            <source src="https://video.gamer-info.com/the-walking-dead-onslaught/gameplay-trailer.mp4?v=0" type="video/mp4" data-quality="Full HD">
                            <source src="https://video.gamer-info.com/the-walking-dead-onslaught/gameplay-trailer_720p.mp4?v=0" type="video/mp4" data-quality="HD">
                            <source src="https://video.gamer-info.com/the-walking-dead-onslaught/gameplay-trailer_480p.mp4?v=0" type="video/mp4" data-quality="SD">
                            <source src="https://video.gamer-info.com/the-walking-dead-onslaught/gameplay-trailer_360p.mp4?v=0" type="video/mp4" data-quality="LQ">
                                </video>
    </div>
</div>
<script type="text/javascript">
    var video24748JSdata = {
        pluginPath: "/js/libs/mdelplayer/",
                stretching: 'none',
        startVolume: 0.5,
        setDimensions: false,
        features: ['playpause', 'current', 'progress', 'duration', 'tracks', 'volume', 'quality', 'fullscreen', 'ads'],
        defaultQuality: "SD"
    };
    var video24748JSpreid = 0;
        if (window.vPRvid) {
        video24748JSdata.adsPrerollMediaUrlAdbFix = window.vPRvid.adsPrerollMediaUrlAdbFix;
        video24748JSdata.adsPrerollAdUrl = window.vPRvid.adsPrerollAdUrl;
        video24748JSdata.adsPrerollAdEnableSkip = window.vPRvid.adsPrerollAdEnableSkip;
        video24748JSdata.adsPrerollAdSkipSeconds = window.vPRvid.adsPrerollAdSkipSeconds;
        video24748JSpreid = window.vPRvid.adsAdvId;
    }
        $('#gi-videoplayer-24748').mediaelementplayer(video24748JSdata).on('play', function() {
        if (parseInt($(this).attr('data-statsent')) !== 1) {
            addVideoView($(this).parents('.gi-mejs-player').attr('data-videoid'), video24748JSpreid);
            $(this).attr('data-statsent', 1);
        }
    });
</script></div>
        
        <div class="interesting-content">
    <div class="block-head">Вам также может быть интересно</div>
            <a href="https://gamer-info.com/news/vyhod-xbox-series-x-v-nojabre-podtverzhden-oficialn_22024/" class="it">
            <span class="name">Выход Xbox Series X в ноябре подтвержден официально</span>
            <span class="descr">Microsoft официально подтвердила ходившие ранее слухи о том, что Xbox Series X поступит в продажу уже в ноябре 2020 года. Компания напоминает, что консоль будет поддерживать трассировку лучей...</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/a/0/f/5/a0f5117b0c18c0ecf6bdb0389446616c_207x114.jpg" alt="Выход Xbox Series X в ноябре подтвержден официально" /></span>
        </a>
            <a href="https://gamer-info.com/torgi/" class="it">
            <span class="name">TORGI за Death Stranding</span>
            <span class="descr">Следующий розыгрыш состоится 28 августа. Успей испытать удачу! Destroy All Humans! получает VladPlasmius.</span>
            <span class="pctcnt"><img src="https://s.gamer-info.com/main-page-feed/8/7/0/9/8709e2139851fef1881fc0ad82d9e039_207x114.jpg" alt="TORGI за Death Stranding" /></span>
        </a>
    </div>

        <!-- Комментарии -->
        <a id="comments"></a>
                <div class="minuscommentsmargin">
                            <div class="comments-form-cnt comform-news-22039" data-page="1" data-onpage="10" data-pages="1" data-objecttype="news" data-objectid="22039" data-lastmessid="314300"><div class="comment-form-div">
<div class="white-links comments-only-users-alert">Оставлять сообщения могут только зарегистрированные пользователи.</div>
</div>
<div class="comment-form-div-loading">Загрузка...</div></div>
<script type="text/javascript">initCommentsForm($(".comform-news-22039"));</script>
                    </div>
                    <div class="comlist-news-22039 minuscommentsmargin"><div style="padding-top:1px;position:relative;height:25px;overflow:visible;"><span class="comms-order-selector"><a href="#" rel="0" class="desc act" title="Показывать сверху новые комментарии"><span>новые</span></a><a href="#" rel="1" class="asc" title="Показывать сверху старые комментарии"><span>старые</span></a></span><span class="comms-counter-all">2 ком.</span><div class="comms-filt-on-page"><span class="hdr">Ком. на странице</span><span class="sl"><a href="#">5</a><a href="#" class="act">10</a><a href="#">20</a><a href="#">50</a><a href="#">100</a></span></div></div><div class="cmtit" id="comment-div-314300" data-id="314300">
<div class="uinf">
<a class="ui-link" rel="34491" href="#"><img src="https://s.gamer-info.com/av/5/4/7/a/547af792bfaf732684983274ba444682.jpg" alt="" class="av" /></a><div class="rn">Игровой гуру</div></div>
<div class="cmdt">
<div class="hd"><span class="nm"><a class="ui-link" rel="34491" href="#">DesmondSlade</a> <span>(уровень 15)</span></span><span class="tm"><span class="tmupd" tmunix="1597380268">4 час. 8 мин. назад</span></span></div>
<div class="white-links posttext pd qtal"><div class="post-qouted-cont"><div class="post-qouted-author">tunight писал(а):</div><div class="post-qouted-text">могли бы и обе версии сделать</div></div>
Зачем ? Без VR это будет очередной (Survival Instinct/OVERKILL's The Walking Dead) кривой 3-х часовой шутер по &quot;Ходячим&quot;.</div>
</div>
<div style="clear:both;"></div>
<div class="btns-pnl" rel="314300"><div class="lft"><a href="#" class="like like_button" rel="comments" rel1="314300">0</a></div></div>
</div>
<div class="cmtit" id="comment-div-314299" data-id="314299">
<div class="uinf">
<a class="ui-link" rel="3489" href="#"><img src="https://s.gamer-info.com/av/c/1/1/9/c119b6683f0c4d3902b694d4ebb232ae.gif" alt="" class="av" /></a><div class="rn">Дезмонд</div></div>
<div class="cmdt">
<div class="hd"><span class="nm"><a class="ui-link" rel="3489" href="#">tunight</a> <span>(уровень 25)</span></span><span class="tm"><span class="tmupd" tmunix="1597379003">4 час. 29 мин. назад</span></span></div>
<div class="white-links posttext pd qtal">И снова виртуальная реальность, могли бы и обе версии сделать, для VR и обычную для клавы с мышкой или геймпадом</div>
</div>
<div style="clear:both;"></div>
<div class="btns-pnl" rel="314299"><div class="lft"><a href="#" class="like like_button" rel="comments" rel1="314299">0</a></div></div>
</div>
</div>        <!-- END: Комментарии -->

        <div class="roarticlecol">
                        <div class="th1e6e3ads rh1e6e3ahtfs">
    <div class="h1e6e3ab7ft5s" style="overflow:hidden;">
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- GI_RightCol_240x400 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:240px;height:400px"
             data-ad-client="ca-pub-2383595514744866"
             data-ad-slot="7741810411"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

<!--AdFox START-->
<!--DogeMatic-->
<!--Площадка: gamer-info.com / * / *-->
<!--Тип баннера: 240х400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153566139512134696"></div>
<script>
  window.Ya.adfoxCode.createScroll({
    ownerId: 276282,
    containerId: 'adfox_153566139512134696',
    params: {
      pp: 'g',
      ps: 'cyoa',
      p2: 'gcbe'
    }
  });
</script>
                            <div class="hdr">Игровые новoсти</div>
        <div class="news-list-rc">
                            <a href="/news/data-reliza-i-gejmplej-trejler-the-walking-dead-on_22039/" class="it"><span class="tmupd" tmunix="1597376387">5 час. 13 мин. назад</span><span class="cm comm-icon-12x12">2</span><span class="nm">Дата релиза и геймплей трейлер The Walking Dead Onslaught</span></a>
                            <a href="/news/skrinshot-i-detali-marvels-spider-man-miles-moral_22038/" class="it"><span class="tmupd" tmunix="1597328136">вчера, 20:15:36</span><span class="cm comm-icon-12x12">0</span><span class="nm">Скриншот и детали Marvel's Spider-Man: Miles Morales</span></a>
                            <a href="/news/v-egs-razdajut-remnant-from-the-ashes-i-the-alto-c_22037/" class="it"><span class="tmupd" tmunix="1597322458">вчера, 18:40:58</span><span class="cm comm-icon-12x12">6</span><span class="nm">В EGS раздают Remnant: From the Ashes и The Alto Collection</span></a>
                            <a href="/news/trejler-k-zapusku-total-war-saga-troy_22036/" class="it"><span class="tmupd" tmunix="1597315048">вчера, 16:37:28</span><span class="cm comm-icon-12x12">0</span><span class="nm">Трейлер к запуску Total War Saga: Troy</span></a>
                            <a href="/news/zadanija-formata-kontrakty-na-chudovicsh-iz-the-witche_22035/" class="it"><span class="tmupd" tmunix="1597313544">вчера, 16:12:24</span><span class="cm comm-icon-12x12">1</span><span class="nm">Задания формата контракты на чудовищ из The Witcher 3 появятся в Cyberpunk 2077</span></a>
                            <a href="/news/saber-interactive-priobrela-4a-games_22034/" class="it"><span class="tmupd" tmunix="1597309363">вчера, 15:02:43</span><span class="cm comm-icon-12x12">6</span><span class="nm">Saber Interactive приобрела 4A Games</span></a>
                            <a href="/news/sostojalsja-reliz-mobilnoj-eve-echoes_22033/" class="it"><span class="tmupd" tmunix="1597306466">13.08.2020 14:14:26</span><span class="cm comm-icon-12x12">0</span><span class="nm">Состоялся релиз мобильной EVE Echoes</span></a>
                    </div>
                                        </div>
    </div>

<div style="padding:0 8px;text-align:center;overflow:hidden;">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- 970x250 BIG bilboard -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:970px;height:250px"
         data-ad-client="ca-pub-2383595514744866"
         data-ad-slot="9818439274"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<div class="hdr-sp1 sidemargin"><a href="/news/">Новости игр</a></div>
<div class="news-lst-bl-v2 mn-news-lst-load-bl">
<a href="/news/tony-hawks-pro-skater-1-and-2-poluchit-demoversiju_22029/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/t/o/n/y/tony-hawks-pro-skater-1-and-2-poluchit-demoversiju_400.jpg" alt="Tony Hawk’s Pro Skater 1 and 2 получит демоверсию" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Tony Hawk’s Pro Skater 1 and 2 получит демоверсию</span>
<span class="sh">Vicarious Visions и Activision объявили, что выпустят демоверсию Tony Hawk’s Pro Skater 1 and 2 на ПК (Epic Games Store), PlayStation 4 и Xbox One. Доступ к ней получат все, кто оформил предварительный заказ игры...</span>
</a><a href="/news/pohozhe-grjadet-anons-injustice-3_22015/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/p/o/h/o/pohozhe-grjadet-anons-injustice-3_400.jpg" alt="Похоже, грядет анонс Injustice 3" /><span class="ntype v4">СЛУХИ</span></span>
<span class="nm">Похоже, грядет анонс Injustice 3</span>
<span class="sh">Известный художник BossLogic выложил в своем микроблоге изображение, намекающее на грядущий анонс Injustice 3. Он опубликовал картинку с надписью INJUSTIC3, однако никаких комментариев не предоставил...</span>
</a><a href="/news/skrinshot-i-detali-marvels-spider-man-miles-moral_22038/" class="it">
<span class="lg"><span class="inr"></span><img src="//s.gamer-info.com/nw/s/k/r/i/skrinshot-i-detali-marvels-spider-man-miles-moral_400.jpg" alt="Скриншот и детали Marvel's Spider-Man: Miles Morales" /><span class="ntype v0">ИГРЫ</span></span>
<span class="nm">Скриншот и детали Marvel's Spider-Man: Miles Morales</span>
<span class="sh">Разработчики из Insomniac Games опубликовали новый скриншот и раскрыли свежие детали Marvel's Spider-Man: Miles Morales – самостоятельного дополнения к Marvel's Spider-Man с Майлзом Моралесом в главной роли...</span>
</a></div>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://gamer-info.com/news/data-reliza-i-gejmplej-trejler-the-walking-dead-on_22039/"
  },
  "headline": "Дата релиза и геймплей трейлер The Walking Dead Onslaught",
  "image": {
    "@type": "ImageObject",
    "url": "https://s.gamer-info.com/nw/d/a/t/a/data-reliza-i-gejmplej-trejler-the-walking-dead-on_1280.jpg",
    "height": 720,
    "width": 1280
  },
  "datePublished": "2020-08-14T09:39:47+03:00",
  "dateModified": "2020-08-14T09:39:47+03:00",
  "author": {
    "@type": "Person",
    "name": "Tanya Novichenko"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Gamer Info LLC",
    "logo": {
      "@type": "ImageObject",
      "url": "https://gamer-info.com/images/gi-logo/logo-600x60.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Экшен для виртуальной реальности The Walking Dead Onslaught получил дату релиза и новый геймплей трейлер. Игроки смогут взять на себя роль знаменитого Дэрила Диксона с 29 сентября 2020 года на ПК и PlayStation 4..."
}

    </script>

    <div class="breadcrumb-block">
        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/news/" itemprop="url">
                <span itemprop="title">Новости</span>
            </a>
        </div>
                    <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                <a href="/game/the-walking-dead-onslaught/" itemprop="url">
                    <span itemprop="title"></span>
                </a>
            </div>
            </div>


<div class="main-content-td-container">
<div class="main-col-cnt">

</div>

</div><div style="clear:both;"></div>

    <div class="footer-cnt">
        <div class="hdr">© 2009-2020 Gamer-Info.com</div>
        <div class="mntxt">Копирование информации без письменного разрешения администрации сайта запрещено. Все торговые марки являются собственностью их правообладателей. Материалы с пометкой "Пресс-релиз" публикуются на правах рекламы. Используя функции портала, вы принимаете <a href="/user/agreement/">пользовательское соглашение</a> и подтверждаете ознакомление с <a href="/user/policy/">политикой конфиденциальности</a>.</div>
        <div class="links c1"><a href="/">Главная страница</a><br /><a href="/blogi/">БЛОGI</a><br /><a href="/faq/">FAQ</a><br /><a href="/submit-game/">Добавление игры в базу</a><br /><a href="/adverticement/">Размещение рекламы</a><br /><a href="/vacancy/">Вакансии</a><br /><a href="/contacts/">Контакты</a></div>
        <div class="links c2"><a href="/game/">База игр</a><br /><a href="/series/">Серии игр</a><br /><a href="/games/year2019/">Игры 2019 года</a> / <a href="/games/year2020/">Игры 2020 года</a><br /><a href="/reiting-online-igr/">Онлайн игры</a> / <a href="/flash-game/">Флеш игры</a><br /><a href="/gamer-dictionary/">Словарь геймера</a><br /><a href="/users-ranking-order/">Пользователи</a><br /><a href="/news-archive-list/">Архив новостей</a></div>
        <div class="links c3"><strong><i class="fa fa-rss"></i> RSS каналы:</strong><br /><a href="/rss/">Новости</a><br /><a href="/rss-video/">Видео</a><br /><a href="/rss-r-p/">Обзоры и превью</a><br /><a href="/rssflash/">Flash игры</a><br /><a href="/rssblogs/">БЛОGI</a></div>
        <div class="right-corner"><div id="counters-div"></div></div>
    </div>


<script type="text/javascript">
    if (typeof(footerScrInit) !== 'function') {
        var x =document.getElementById('all-page-content'),
            el = document.createElement('div');
        el.className = 'bsh1e6e3a74tfs';
        el.innerHTML = 'В связи с некорректными действиями разработчиков одного из фильтров AdBlock, вместе с рекламой с Gamer-Info вырезаны и все скрипты, необходимые для нормальной работы портала. Для использования всех функций (меню, поиск, фильтры базы, комментирование, авторизация и т.д.), рекомендуем добавить домен <u>gamer-info.com</u> в белый список AdBlock. После этого очистите кеш браузера и перегрузите страницу с Gamer-Info.';
        x.insertBefore(el, x.children[0]);

        if (!sessionStorage.getItem('inlineScriptActivationTried')) {
            sessionStorage.setItem('inlineScriptActivationTried', true);
            var oReq = new XMLHttpRequest();
            oReq.addEventListener("load", function() {
                window.location.reload();
            });
            oReq.open("GET", "/ajax_lib/inline-scripts-activate/");
            oReq.send();
        }
    }
</script>








</div>

</div></div>




<!--noindex-->
<div id="return-to-top-button-cnt"><div><a href="#" id="return-to-top-button" title="Вернуться к началу страницы"></a></div></div>






<script type="text/javascript">
footerScrInit();
</script>

<div id="zatenenie-vsego-sayta"></div>
<div id="ui-message-div"></div>
<div id="ui-dialog-div"></div>
<div id="ui-userinfo-dialog-div"></div>
<div id="ui-notification-div"></div>










<a href="/news/skrinshot-i-detali-marvels-spider-man-miles-moral_22038/" class="news-side-arrow right hdn"><span class="arrows-28x48-icon"></span><img src="//s.gamer-info.com/nw/s/k/r/i/skrinshot-i-detali-marvels-spider-man-miles-moral_170.jpg" alt="" class="pic" /><span class="nm"><span>Скриншот и детали Marvel's Spider-Man: Miles Morales</span></span><span class="hlp">Ctrl + стрелка вправо</span></a>
<script>
$(document).on("ready",function() {
    if ($(window).width()>1160) $(".news-side-arrow").removeClass("hdn");
    $(document).on("keydown",function(e) {
        if (e.ctrlKey) {
            if (e.keyCode==37 && $.exists(".news-side-arrow.left")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.left").attr("href");
                }
            }
            if (e.keyCode==39 && $.exists(".news-side-arrow.right")) {
                if (!$(e.target).hasClass("bbeditor")) {
                    fullScreenLoadingShow();
                    window.location=$(".news-side-arrow.right").attr("href");
                }
            }
        }
    });
});
</script>



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "https://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
      (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
          try {
            w.yaCounter25465139 = new Ya.Metrika({
              id:25465139,
              clickmap:true,
              trackLinks:true,
              accurateTrackBounce:true,
              trackHash:true
            });
          } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
      })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/25465139" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->


<!--/noindex-->
</body></html>